HTML Bible Index - Nestle Greek Text

How to Use the Search Engine

Nestle Greek Text

HTML Bible Index

Book

Chapters

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Licensing Agreement

Public Domain Software by www.johnhurt.com


The Book of Matthew, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

The Book of Matthew

Return to Index

Chapter 1

1

biblov genesewv ihsou cristou uiou dabid uiou abraam

2

abraam egennhsen ton isaak isaak de egennhsen ton iakwb iakwb de egennhsen ton ioudan kai touv adelfouv autou

3

ioudav de egennhsen ton farev kai ton zara ek thv yamar farev de egennhsen ton esrwm esrwm de egennhsen ton aram

4

aram de egennhsen ton aminadab aminadab de egennhsen ton naasswn naasswn de egennhsen ton salmwn

5

salmwn de egennhsen ton booz ek thv racab booz de egennhsen ton wbhd ek thv rouy wbhd de egennhsen ton iessai

6

iessai de egennhsen ton dabid ton basilea dabid de o basileuv egennhsen ton solomwnta ek thv tou ouriou

7

solomwn de egennhsen ton roboam roboam de egennhsen ton abia abia de egennhsen ton asa

8

asa de egennhsen ton iwsafat iwsafat de egennhsen ton iwram iwram de egennhsen ton ozian

9

oziav de egennhsen ton iwayam iwayam de egennhsen ton acaz acaz de egennhsen ton ezekian

10

ezekiav de egennhsen ton manassh manasshv de egennhsen ton amwn amwn de egennhsen ton iwsian

11

iwsiav de egennhsen ton ieconian kai touv adelfouv autou epi thv metoikesiav babulwnov

12

meta de thn metoikesian babulwnov ieconiav egennhsen ton salayihl salayihl de egennhsen ton zorobabel

13

zorobabel de egennhsen ton abioud abioud de egennhsen ton eliakeim eliakeim de egennhsen ton azwr

14

azwr de egennhsen ton sadwk sadwk de egennhsen ton aceim aceim de egennhsen ton elioud

15

elioud de egennhsen ton eleazar eleazar de egennhsen ton matyan matyan de egennhsen ton iakwb

16

iakwb de egennhsen ton iwshf ton andra mariav ex hv egennhyh ihsouv o legomenov cristov

17

pasai oun ai geneai apo abraam ewv dabid geneai dekatessarev kai apo dabid ewv thv ~metoikesiav babulwnov geneai dekatessarev kai apo thv metoikesiav babulwnov ewv tou cristou geneai dekatessarev

18

tou de ihsou cristou h gennhsiv outwv hn mnhsteuyeishv gar thv mhtrov autou mariav tw iwshf prin h sunelyein autouv eureyh en gastri ecousa ek pneumatov agiou

19

iwshf de o anhr authv dikaiov wn kai mh yelwn authn paradeigmatisai eboulhyh layra apolusai authn

20

tauta de autou enyumhyentov idou aggelov kuriou kat onar efanh autw legwn iwshf uiov dabid mh fobhyhv paralabein mariam thn gunaika sou to gar en auth gennhyen ek pneumatov estin agiou

21

texetai de uion kai kaleseiv to onoma autou ihsoun autov gar swsei ton laon autou apo twn amartiwn autwn

22

touto de olon gegonen ina plhrwyh to rhyen upo tou kuriou dia tou profhtou legontov

23

idou h paryenov en gastri exei kai texetai uion kai kalesousin to onoma autou emmanouhl o estin meyermhneuomenon mey hmwn o yeov

24

diegeryeiv de o iwshf apo tou upnou epoihsen wv prosetaxen autw o aggelov kuriou kai parelaben thn gunaika autou

25

kai ouk eginwsken authn ewv ou eteken ton uion authv ton prwtotokon kai ekalesen to onoma autou ihsoun

Matthew 2


The Book of Matthew, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 1

The Book of Matthew

Return to Index

Chapter 2

1

tou de ihsou gennhyentov en bhyleem thv ioudaiav en hmeraiv hrwdou tou basilewv idou magoi apo anatolwn paregenonto eiv ierosoluma

2

legontev pou estin o tecyeiv basileuv twn ioudaiwn eidomen gar autou ton astera en th anatolh kai hlyomen proskunhsai autw

3

akousav de hrwdhv o basileuv etaracyh kai pasa ierosoluma met autou

4

kai sunagagwn pantav touv arciereiv kai grammateiv tou laou epunyaneto par autwn pou o cristov gennatai

5

oi de eipon autw en bhyleem thv ioudaiav outwv gar gegraptai dia tou profhtou

6

kai su bhyleem gh iouda oudamwv elacisth ei en toiv hgemosin iouda ek sou gar exeleusetai hgoumenov ostiv poimanei ton laon mou ton israhl

7

tote hrwdhv layra kalesav touv magouv hkribwsen par autwn ton cronon tou fainomenou asterov

8

kai pemqav autouv eiv bhyleem eipen poreuyentev akribwv exetasate peri tou paidiou epan de eurhte apaggeilate moi opwv kagw elywn proskunhsw autw

9

oi de akousantev tou basilewv eporeuyhsan kai idou o asthr on eidon en th anatolh prohgen autouv ewv elywn esth epanw ou hn to paidion

10

idontev de ton astera ecarhsan caran megalhn sfodra

11

kai elyontev eiv thn oikian euron to paidion meta mariav thv mhtrov autou kai pesontev prosekunhsan autw kai anoixantev touv yhsaurouv autwn proshnegkan autw dwra cruson kai libanon kai smurnan

12

kai crhmatisyentev kat onar mh anakamqai prov hrwdhn di allhv odou anecwrhsan eiv thn cwran autwn

13

anacwrhsantwn de autwn idou aggelov kuriou fainetai kat onar tw iwshf legwn egeryeiv paralabe to paidion kai thn mhtera autou kai feuge eiv aigupton kai isyi ekei ewv an eipw soi mellei gar hrwdhv zhtein to paidion tou apolesai auto

14

o de egeryeiv parelaben to paidion kai thn mhtera autou nuktov kai anecwrhsen eiv aigupton

15

kai hn ekei ewv thv teleuthv hrwdou ina plhrwyh to rhyen upo tou kuriou dia tou profhtou legontov ex aiguptou ekalesa ton uion mou

16

tote hrwdhv idwn oti enepaicyh upo twn magwn eyumwyh lian kai aposteilav aneilen pantav touv paidav touv en bhyleem kai en pasin toiv orioiv authv apo dietouv kai katwterw kata ton cronon on hkribwsen para twn magwn

17

tote eplhrwyh to rhyen upo ieremiou tou profhtou legontov

18

fwnh en rama hkousyh yrhnov kai klauymov kai odurmov poluv rachl klaiousa ta tekna authv kai ouk hyelen paraklhyhnai oti ouk eisin

19

teleuthsantov de tou hrwdou idou aggelov kuriou kat onar fainetai tw iwshf en aiguptw

20

legwn egeryeiv paralabe to paidion kai thn mhtera autou kai poreuou eiv ghn israhl teynhkasin gar oi zhtountev thn quchn tou paidiou

21

o de egeryeiv parelaben to paidion kai thn mhtera autou kai hlyen eiv ghn israhl

22

akousav de oti arcelaov basileuei epi thv ioudaiav anti hrwdou tou patrov autou efobhyh ekei apelyein crhmatisyeiv de kat onar anecwrhsen eiv ta merh thv galilaiav

23

kai elywn katwkhsen eiv polin legomenhn nazaret opwv plhrwyh to rhyen dia twn profhtwn oti nazwraiov klhyhsetai

Matthew 3


The Book of Matthew, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 2

The Book of Matthew

Return to Index

Chapter 3

1

en de taiv hmeraiv ekeinaiv paraginetai iwannhv o baptisthv khrusswn en th erhmw thv ioudaiav

2

kai legwn metanoeite hggiken gar h basileia twn ouranwn

3

outov gar estin o rhyeiv upo hsaiou tou profhtou legontov fwnh bowntov en th erhmw etoimasate thn odon kuriou euyeiav poieite tav tribouv autou

4

autov de o iwannhv eicen to enduma autou apo tricwn kamhlou kai zwnhn dermatinhn peri thn osfun autou h de trofh autou hn akridev kai meli agrion

5

tote exeporeueto prov auton ierosoluma kai pasa h ioudaia kai pasa h pericwrov tou iordanou

6

kai ebaptizonto en tw iordanh up autou exomologoumenoi tav amartiav autwn

7

idwn de pollouv twn farisaiwn kai saddoukaiwn ercomenouv epi to baptisma autou eipen autoiv gennhmata ecidnwn tiv upedeixen umin fugein apo thv melloushv orghv

8

poihsate oun karpouv axiouv thv metanoiav

9

kai mh doxhte legein en eautoiv patera ecomen ton abraam legw gar umin oti dunatai o yeov ek twn liywn toutwn egeirai tekna tw abraam

10

hdh de kai h axinh prov thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiv pur balletai

11

egw men baptizw umav en udati eiv metanoian o de opisw mou ercomenov iscuroterov mou estin ou ouk eimi ikanov ta upodhmata bastasai autov umav baptisei en pneumati agiw kai puri

12

ou to ptuon en th ceiri autou kai diakayariei thn alwna autou kai sunaxei ton siton autou eiv thn apoyhkhn to de acuron katakausei puri asbestw

13

tote paraginetai o ihsouv apo thv galilaiav epi ton iordanhn prov ton iwannhn tou baptisyhnai up autou

14

o de iwannhv diekwluen auton legwn egw creian ecw upo sou baptisyhnai kai su erch prov me

15

apokriyeiv de o ihsouv eipen prov auton afev arti outwv gar prepon estin hmin plhrwsai pasan dikaiosunhn tote afihsin auton

16

kai baptisyeiv o ihsouv anebh euyuv apo tou udatov kai idou anewcyhsan autw oi ouranoi kai eiden to pneuma tou yeou katabainon wsei peristeran kai ercomenon ep auton

17

kai idou fwnh ek twn ouranwn legousa outov estin o uiov mou o agaphtov en w eudokhsa

Matthew 4


The Book of Matthew, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 3

The Book of Matthew

Return to Index

Chapter 4

1

tote o ihsouv anhcyh eiv thn erhmon upo tou pneumatov peirasyhnai upo tou diabolou

2

kai nhsteusav hmerav tessarakonta kai nuktav tessarakonta usteron epeinasen

3

kai proselywn autw o peirazwn eipen ei uiov ei tou yeou eipe ina oi liyoi outoi artoi genwntai

4

o de apokriyeiv eipen gegraptai ouk ep artw monw zhsetai anyrwpov all epi panti rhmati ekporeuomenw dia stomatov yeou

5

tote paralambanei auton o diabolov eiv thn agian polin kai isthsin auton epi to pterugion tou ierou

6

kai legei autw ei uiov ei tou yeou bale seauton katw gegraptai gar oti toiv aggeloiv autou enteleitai peri sou kai epi ceirwn arousin se mhpote proskoqhv prov liyon ton poda sou

7

efh autw o ihsouv palin gegraptai ouk ekpeiraseiv kurion ton yeon sou

8

palin paralambanei auton o diabolov eiv orov uqhlon lian kai deiknusin autw pasav tav basileiav tou kosmou kai thn doxan autwn

9

kai legei autw tauta panta soi dwsw ean peswn proskunhshv moi

10

tote legei autw o ihsouv upage satana gegraptai gar kurion ton yeon sou proskunhseiv kai autw monw latreuseiv

11

tote afihsin auton o diabolov kai idou aggeloi proshlyon kai dihkonoun autw

12

akousav de o ihsouv oti iwannhv paredoyh anecwrhsen eiv thn galilaian

13

kai katalipwn thn nazaret elywn katwkhsen eiv kapernaoum thn parayalassian en orioiv zaboulwn kai nefyaleim

14

ina plhrwyh to rhyen dia hsaiou tou profhtou legontov

15

gh zaboulwn kai gh nefyaleim odon yalasshv peran tou iordanou galilaia twn eynwn

16

o laov o kayhmenov en skotei eide fwv mega kai toiv kayhmenoiv en cwra kai skia yanatou fwv aneteilen autoiv

17

apo tote hrxato o ihsouv khrussein kai legein metanoeite hggiken gar h basileia twn ouranwn

18

peripatwn de o ihsouv para thn yalassan thv galilaiav eiden duo adelfouv simwna ton legomenon petron kai andrean ton adelfon autou ballontav amfiblhstron eiv thn yalassan hsan gar alieiv

19

kai legei autoiv deute opisw mou kai poihsw umav alieiv anyrwpwn

20

oi de euyewv afentev ta diktua hkolouyhsan autw

21

kai probav ekeiyen eiden allouv duo adelfouv iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou en tw ploiw meta zebedaiou tou patrov autwn katartizontav ta diktua autwn kai ekalesen autouv

22

oi de euyewv afentev to ploion kai ton patera autwn hkolouyhsan autw

23

kai perihgen olhn thn galilaian o ihsouv didaskwn en taiv sunagwgaiv autwn kai khrusswn to euaggelion thv basileiav kai yerapeuwn pasan noson kai pasan malakian en tw law

24

kai aphlyen h akoh autou eiv olhn thn surian kai proshnegkan autw pantav touv kakwv econtav poikilaiv nosoiv kai basanoiv sunecomenouv kai daimonizomenouv kai selhniazomenouv kai paralutikouv kai eyerapeusen autouv

25

kai hkolouyhsan autw ocloi polloi apo thv galilaiav kai dekapolewv kai ierosolumwn kai ioudaiav kai peran tou iordanou

Matthew 5


The Book of Matthew, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 4

The Book of Matthew

Return to Index

Chapter 5

1

idwn de touv oclouv anebh eiv to orov kai kayisantov autou proshlyon autw oi mayhtai autou

2

kai anoixav to stoma autou edidasken autouv legwn

3

makarioi oi ptwcoi tw pneumati oti autwn estin h basileia twn ouranwn

4

makarioi oi penyountev oti autoi paraklhyhsontai

5

makarioi oi praeiv oti autoi klhronomhsousin thn ghn

6

makarioi oi peinwntev kai diqwntev thn dikaiosunhn oti autoi cortasyhsontai

7

makarioi oi elehmonev oti autoi elehyhsontai

8

makarioi oi kayaroi th kardia oti autoi ton yeon oqontai

9

makarioi oi eirhnopoioi oti autoi uioi yeou klhyhsontai

10

makarioi oi dediwgmenoi eneken dikaiosunhv oti autwn estin h basileia twn ouranwn

11

makarioi este otan oneidiswsin umav kai diwxwsin kai eipwsin pan ponhron rhma kay umwn qeudomenoi eneken emou

12

cairete kai agalliasye oti o misyov umwn poluv en toiv ouranoiv outwv gar ediwxan touv profhtav touv pro umwn

13

umeiv este to alav thv ghv ean de to alav mwranyh en tini alisyhsetai eiv ouden iscuei eti ei mh blhyhnai exw kai katapateisyai upo twn anyrwpwn

14

umeiv este to fwv tou kosmou ou dunatai poliv krubhnai epanw orouv keimenh

15

oude kaiousin lucnon kai tiyeasin auton upo ton modion all epi thn lucnian kai lampei pasin toiv en th oikia

16

outwv lamqatw to fwv umwn emprosyen twn anyrwpwn opwv idwsin umwn ta kala erga kai doxaswsin ton patera umwn ton en toiv ouranoiv

17

mh nomishte oti hlyon katalusai ton nomon h touv profhtav ouk hlyon katalusai alla plhrwsai

18

amhn gar legw umin ewv an parelyh o ouranov kai h gh iwta en h mia keraia ou mh parelyh apo tou nomou ewv an panta genhtai

19

ov ean oun lush mian twn entolwn toutwn twn elacistwn kai didaxh outwv touv anyrwpouv elacistov klhyhsetai en th basileia twn ouranwn ov d an poihsh kai didaxh outov megav klhyhsetai en th basileia twn ouranwn

20

legw gar umin oti ean mh perisseush h dikaiosunh umwn pleion twn grammatewn kai farisaiwn ou mh eiselyhte eiv thn basileian twn ouranwn

21

hkousate oti erreyh toiv arcaioiv ou foneuseiv ov d an foneush enocov estai th krisei

22

egw de legw umin oti pav o orgizomenov tw adelfw autou eikh enocov estai th krisei ov d an eiph tw adelfw autou raka enocov estai tw sunedriw ov d an eiph mwre enocov estai eiv thn geennan tou purov

23

ean oun prosferhv to dwron sou epi to yusiasthrion kakei mnhsyhv oti o adelfov sou ecei ti kata sou

24

afev ekei to dwron sou emprosyen tou yusiasthriou kai upage prwton diallaghyi tw adelfw sou kai tote elywn prosfere to dwron sou

25

isyi eunown tw antidikw sou tacu ewv otou ei en th odw met autou mhpote se paradw o antidikov tw krith kai o krithv se paradw tw uphreth kai eiv fulakhn blhyhsh

26

amhn legw soi ou mh exelyhv ekeiyen ewv an apodwv ton escaton kodranthn

27

hkousate oti erreyh toiv arcaioiv ou moiceuseiv

28

egw de legw umin oti pav o blepwn gunaika prov to epiyumhsai authv hdh emoiceusen authn en th kardia autou

29

ei de o ofyalmov sou o dexiov skandalizei se exele auton kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou blhyh eiv geennan

30

kai ei h dexia sou ceir skandalizei se ekkoqon authn kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou blhyh eiv geennan

31

erreyh de oti ov an apolush thn gunaika autou dotw auth apostasion

32

egw de legw umin oti ov an apolush thn gunaika autou parektov logou porneiav poiei authn moicasyai kai ov ean apolelumenhn gamhsh moicatai

33

palin hkousate oti erreyh toiv arcaioiv ouk epiorkhseiv apodwseiv de tw kuriw touv orkouv sou

34

egw de legw umin mh omosai olwv mhte en tw ouranw oti yronov estin tou yeou

35

mhte en th gh oti upopodion estin twn podwn autou mhte eiv ierosoluma oti poliv estin tou megalou basilewv

36

mhte en th kefalh sou omoshv oti ou dunasai mian trica leukhn h melainan poihsai

37

estw de o logov umwn nai nai ou ou to de perisson toutwn ek tou ponhrou estin

38

hkousate oti erreyh ofyalmon anti ofyalmou kai odonta anti odontov

39

egw de legw umin mh antisthnai tw ponhrw all ostiv se rapisei epi thn dexian sou siagona streqon autw kai thn allhn

40

kai tw yelonti soi kriyhnai kai ton citwna sou labein afev autw kai to imation

41

kai ostiv se aggareusei milion en upage met autou duo

42

tw aitounti se didou kai ton yelonta apo sou daneisasyai mh apostrafhv

43

hkousate oti erreyh agaphseiv ton plhsion sou kai mishseiv ton ecyron sou

44

egw de legw umin agapate touv ecyrouv umwn eulogeite touv katarwmenouv umav kalwv poieite touv misountav umav kai proseucesye uper twn ephreazontwn umav kai diwkontwn umav

45

opwv genhsye uioi tou patrov umwn tou en ouranoiv oti ton hlion autou anatellei epi ponhrouv kai agayouv kai brecei epi dikaiouv kai adikouv

46

ean gar agaphshte touv agapwntav umav tina misyon ecete ouci kai oi telwnai to auto poiousin

47

kai ean aspashsye touv adelfouv umwn monon ti perisson poieite ouci kai oi telwnai outwv poiousin

48

esesye oun umeiv teleioi wsper o pathr umwn o en toiv ouranoiv teleiov estin

Matthew 6


The Book of Matthew, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 5

The Book of Matthew

Return to Index

Chapter 6

1

prosecete thn elehmosunhn umwn mh poiein emprosyen twn anyrwpwn prov to yeayhnai autoiv ei de mhge misyon ouk ecete para tw patri umwn tw en toiv ouranoiv

2

otan oun poihv elehmosunhn mh salpishv emprosyen sou wsper oi upokritai poiousin en taiv sunagwgaiv kai en taiv rumaiv opwv doxasywsin upo twn anyrwpwn amhn legw umin apecousin ton misyon autwn

3

sou de poiountov elehmosunhn mh gnwtw h aristera sou ti poiei h dexia sou

4

opwv h sou h elehmosunh en tw kruptw kai o pathr sou o blepwn en tw kruptw autov apodwsei soi en tw fanerw

5

kai otan proseuch ouk esh wsper oi upokritai oti filousin en taiv sunagwgaiv kai en taiv gwniaiv twn plateiwn estwtev proseucesyai opwv an fanwsin toiv anyrwpoiv amhn legw umin oti apecousin ton misyon autwn

6

su de otan proseuch eiselye eiv to tamieion sou kai kleisav thn yuran sou proseuxai tw patri sou tw en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi en tw fanerw

7

proseucomenoi de mh battologhshte wsper oi eynikoi dokousin gar oti en th polulogia autwn eisakousyhsontai

8

mh oun omoiwyhte autoiv oiden gar o pathr umwn wn creian ecete pro tou umav aithsai auton

9

outwv oun proseucesye umeiv pater hmwn o en toiv ouranoiv agiasyhtw to onoma sou

10

elyetw h basileia sou genhyhtw to yelhma sou wv en ouranw kai epi thv ghv

11

ton arton hmwn ton epiousion dov hmin shmeron

12

kai afev hmin ta ofeilhmata hmwn wv kai hmeiv afiemen toiv ofeiletaiv hmwn

13

kai mh eisenegkhv hmav eiv peirasmon alla rusai hmav apo tou ponhrou oti sou estin h basileia kai h dunamiv kai h doxa eiv touv aiwnav amhn

14

ean gar afhte toiv anyrwpoiv ta paraptwmata autwn afhsei kai umin o pathr umwn o ouraniov

15

ean de mh afhte toiv anyrwpoiv ta paraptwmata autwn oude o pathr umwn afhsei ta paraptwmata umwn

16

otan de nhsteuhte mh ginesye wsper oi upokritai skuyrwpoi afanizousin gar ta proswpa autwn opwv fanwsin toiv anyrwpoiv nhsteuontev amhn legw umin oti apecousin ton misyon autwn

17

su de nhsteuwn aleiqai sou thn kefalhn kai to proswpon sou niqai

18

opwv mh fanhv toiv anyrwpoiv nhsteuwn alla tw patri sou tw en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi en tw fanerw

19

mh yhsaurizete umin yhsaurouv epi thv ghv opou shv kai brwsiv afanizei kai opou kleptai diorussousin kai kleptousin

20

yhsaurizete de umin yhsaurouv en ouranw opou oute shv oute brwsiv afanizei kai opou kleptai ou diorussousin oude kleptousin

21

opou gar estin o yhsaurov umwn ekei estai kai h kardia umwn

22

o lucnov tou swmatov estin o ofyalmov ean oun o ofyalmov sou aplouv h olon to swma sou fwteinon estai

23

ean de o ofyalmov sou ponhrov h olon to swma sou skoteinon estai ei oun to fwv to en soi skotov estin to skotov poson

24

oudeiv dunatai dusi kurioiv douleuein h gar ton ena mishsei kai ton eteron agaphsei h enov anyexetai kai tou eterou katafronhsei ou dunasye yew douleuein kai mammwna

25

dia touto legw umin mh merimnate th quch umwn ti faghte kai ti pihte mhde tw swmati umwn ti endushsye ouci h quch pleion estin thv trofhv kai to swma tou endumatov

26

embleqate eiv ta peteina tou ouranou oti ou speirousin oude yerizousin oude sunagousin eiv apoyhkav kai o pathr umwn o ouraniov trefei auta ouc umeiv mallon diaferete autwn

27

tiv de ex umwn merimnwn dunatai prosyeinai epi thn hlikian autou phcun ena

28

kai peri endumatov ti merimnate katamayete ta krina tou agrou pwv auxanei ou kopia oude nhyei

29

legw de umin oti oude solomwn en pash th doxh autou periebaleto wv en toutwn

30

ei de ton corton tou agrou shmeron onta kai aurion eiv klibanon ballomenon o yeov outwv amfiennusin ou pollw mallon umav oligopistoi

31

mh oun merimnhshte legontev ti fagwmen h ti piwmen h ti peribalwmeya

32

panta gar tauta ta eynh epizhtei oiden gar o pathr umwn o ouraniov oti crhzete toutwn apantwn

33

zhteite de prwton thn basileian tou yeou kai thn dikaiosunhn autou kai tauta panta prosteyhsetai umin

34

mh oun merimnhshte eiv thn aurion h gar aurion merimnhsei ta eauthv arketon th hmera h kakia authv

Matthew 7


The Book of Matthew, Chapter 7 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 6

The Book of Matthew

Return to Index

Chapter 7

1

mh krinete ina mh kriyhte

2

en w gar krimati krinete kriyhsesye kai en w metrw metreite antimetrhyhsetai umin

3

ti de blepeiv to karfov to en tw ofyalmw tou adelfou sou thn de en tw sw ofyalmw dokon ou katanoeiv

4

h pwv ereiv tw adelfw sou afev ekbalw to karfov apo tou ofyalmou sou kai idou h dokov en tw ofyalmw sou

5

upokrita ekbale prwton thn dokon ek tou ofyalmou sou kai tote diableqeiv ekbalein to karfov ek tou ofyalmou tou adelfou sou

6

mh dwte to agion toiv kusin mhde balhte touv margaritav umwn emprosyen twn coirwn mhpote katapathswsin autouv en toiv posin autwn kai strafentev rhxwsin umav

7

aiteite kai doyhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

8

pav gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti anoighsetai

9

h tiv estin ex umwn anyrwpov on ean aithsh o uiov autou arton mh liyon epidwsei autw

10

kai ean icyun aithsh mh ofin epidwsei autw

11

ei oun umeiv ponhroi ontev oidate domata agaya didonai toiv teknoiv umwn posw mallon o pathr umwn o en toiv ouranoiv dwsei agaya toiv aitousin auton

12

panta oun osa an yelhte ina poiwsin umin oi anyrwpoi outwv kai umeiv poieite autoiv outov gar estin o nomov kai oi profhtai

13

eiselyete dia thv stenhv pulhv oti plateia h pulh kai eurucwrov h odov h apagousa eiv thn apwleian kai polloi eisin oi eisercomenoi di authv

14

oti stenh h pulh kai teylimmenh h odov h apagousa eiv thn zwhn kai oligoi eisin oi euriskontev authn

15

prosecete de apo twn qeudoprofhtwn oitinev ercontai prov umav en endumasin probatwn eswyen de eisin lukoi arpagev

16

apo twn karpwn autwn epignwsesye autouv mhti sullegousin apo akanywn stafulhn h apo tribolwn suka

17

outwv pan dendron agayon karpouv kalouv poiei to de sapron dendron karpouv ponhrouv poiei

18

ou dunatai dendron agayon karpouv ponhrouv poiein oude dendron sapron karpouv kalouv poiein

19

pan dendron mh poioun karpon kalon ekkoptetai kai eiv pur balletai

20

arage apo twn karpwn autwn epignwsesye autouv

21

ou pav o legwn moi kurie kurie eiseleusetai eiv thn basileian twn ouranwn all o poiwn to yelhma tou patrov mou tou en ouranoiv

22

polloi erousin moi en ekeinh th hmera kurie kurie ou tw sw onomati proefhteusamen kai tw sw onomati daimonia exebalomen kai tw sw onomati dunameiv pollav epoihsamen

23

kai tote omologhsw autoiv oti oudepote egnwn umav apocwreite ap emou oi ergazomenoi thn anomian

24

pav oun ostiv akouei mou touv logouv toutouv kai poiei autouv omoiwsw auton andri fronimw ostiv wkodomhsen thn oikian autou epi thn petran

25

kai katebh h broch kai hlyon oi potamoi kai epneusan oi anemoi kai prosepeson th oikia ekeinh kai ouk epesen teyemeliwto gar epi thn petran

26

kai pav o akouwn mou touv logouv toutouv kai mh poiwn autouv omoiwyhsetai andri mwrw ostiv wkodomhsen thn oikian autou epi thn ammon

27

kai katebh h broch kai hlyon oi potamoi kai epneusan oi anemoi kai prosekoqan th oikia ekeinh kai epesen kai hn h ptwsiv authv megalh

28

kai egeneto ote sunetelesen o ihsouv touv logouv toutouv exeplhssonto oi ocloi epi th didach autou

29

hn gar didaskwn autouv wv exousian ecwn kai ouc wv oi grammateiv

Matthew 8


The Book of Matthew, Chapter 8 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 7

The Book of Matthew

Return to Index

Chapter 8

1

katabanti de autw apo tou orouv hkolouyhsan autw ocloi polloi

2

kai idou leprov elywn prosekunei autw legwn kurie ean yelhv dunasai me kayarisai

3

kai ekteinav thn ceira hqato autou o ihsouv legwn yelw kayarisyhti kai euyewv ekayarisyh autou h lepra

4

kai legei autw o ihsouv ora mhdeni eiphv all upage seauton deixon tw ierei kai prosenegke to dwron o prosetaxen mwshv eiv marturion autoiv

5

eiselyonti de tw ihsou eiv kapernaoum proshlyen autw ekatontarcov parakalwn auton

6

kai legwn kurie o paiv mou beblhtai en th oikia paralutikov deinwv basanizomenov

7

kai legei autw o ihsouv egw elywn yerapeusw auton

8

kai apokriyeiv o ekatontarcov efh kurie ouk eimi ikanov ina mou upo thn steghn eiselyhv alla monon eipe logon kai iayhsetai o paiv mou

9

kai gar egw anyrwpov eimi upo exousian ecwn up emauton stratiwtav kai legw toutw poreuyhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

10

akousav de o ihsouv eyaumasen kai eipen toiv akolouyousin amhn legw umin oude en tw israhl tosauthn pistin euron

11

legw de umin oti polloi apo anatolwn kai dusmwn hxousin kai anakliyhsontai meta abraam kai isaak kai iakwb en th basileia twn ouranwn

12

oi de uioi thv basileiav ekblhyhsontai eiv to skotov to exwteron ekei estai o klauymov kai o brugmov twn odontwn

13

kai eipen o ihsouv tw ekatontarcw upage kai wv episteusav genhyhtw soi kai iayh o paiv autou en th wra ekeinh

14

kai elywn o ihsouv eiv thn oikian petrou eiden thn penyeran autou beblhmenhn kai puressousan

15

kai hqato thv ceirov authv kai afhken authn o puretov kai hgeryh kai dihkonei autoiv

16

oqiav de genomenhv proshnegkan autw daimonizomenouv pollouv kai exebalen ta pneumata logw kai pantav touv kakwv econtav eyerapeusen

17

opwv plhrwyh to rhyen dia hsaiou tou profhtou legontov autov tav asyeneiav hmwn elaben kai tav nosouv ebastasen

18

idwn de o ihsouv pollouv oclouv peri auton ekeleusen apelyein eiv to peran

19

kai proselywn eiv grammateuv eipen autw didaskale akolouyhsw soi opou ean aperch

20

kai legei autw o ihsouv ai alwpekev fwleouv ecousin kai ta peteina tou ouranou kataskhnwseiv o de uiov tou anyrwpou ouk ecei pou thn kefalhn klinh

21

eterov de twn mayhtwn autou eipen autw kurie epitreqon moi prwton apelyein kai yaqai ton patera mou

22

o de ihsouv eipen autw akolouyei moi kai afev touv nekrouv yaqai touv eautwn nekrouv

23

kai embanti autw eiv to ploion hkolouyhsan autw oi mayhtai autou

24

kai idou seismov megav egeneto en th yalassh wste to ploion kaluptesyai upo twn kumatwn autov de ekayeuden

25

kai proselyontev oi mayhtai autou hgeiran auton legontev kurie swson hmav apollumeya

26

kai legei autoiv ti deiloi este oligopistoi tote egeryeiv epetimhsen toiv anemoiv kai th yalassh kai egeneto galhnh megalh

27

oi de anyrwpoi eyaumasan legontev potapov estin outov oti kai oi anemoi kai h yalassa upakouousin autw

28

kai elyonti autw eiv to peran eiv thn cwran twn gergeshnwn uphnthsan autw duo daimonizomenoi ek twn mnhmeiwn exercomenoi calepoi lian wste mh iscuein tina parelyein dia thv odou ekeinhv

29

kai idou ekraxan legontev ti hmin kai soi ihsou uie tou yeou hlyev wde pro kairou basanisai hmav

30

hn de makran ap autwn agelh coirwn pollwn boskomenh

31

oi de daimonev parekaloun auton legontev ei ekballeiv hmav epitreqon hmin apelyein eiv thn agelhn twn coirwn

32

kai eipen autoiv upagete oi de exelyontev aphlyon eiv thn agelhn twn coirwn kai idou wrmhsen pasa h agelh twn coirwn kata tou krhmnou eiv thn yalassan kai apeyanon en toiv udasin

33

oi de boskontev efugon kai apelyontev eiv thn polin aphggeilan panta kai ta twn daimonizomenwn

34

kai idou pasa h poliv exhlyen eiv sunanthsin tw ihsou kai idontev auton parekalesan opwv metabh apo twn oriwn autwn

Matthew 9


The Book of Matthew, Chapter 9 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 8

The Book of Matthew

Return to Index

Chapter 9

1

kai embav eiv to ploion dieperasen kai hlyen eiv thn idian polin

2

kai idou proseferon autw paralutikon epi klinhv beblhmenon kai idwn o ihsouv thn pistin autwn eipen tw paralutikw yarsei teknon afewntai soi ai amartiai sou

3

kai idou tinev twn grammatewn eipon en eautoiv outov blasfhmei

4

kai idwn o ihsouv tav enyumhseiv autwn eipen ina ti umeiv enyumeisye ponhra en taiv kardiaiv umwn

5

ti gar estin eukopwteron eipein afewntai soi ai amartiai h eipein egeirai kai peripatei

6

ina de eidhte oti exousian ecei o uiov tou anyrwpou epi thv ghv afienai amartiav tote legei tw paralutikw egeryeiv aron sou thn klinhn kai upage eiv ton oikon sou

7

kai egeryeiv aphlyen eiv ton oikon autou

8

idontev de oi ocloi eyaumasan kai edoxasan ton yeon ton donta exousian toiauthn toiv anyrwpoiv

9

kai paragwn o ihsouv ekeiyen eiden anyrwpon kayhmenon epi to telwnion matyaion legomenon kai legei autw akolouyei moi kai anastav hkolouyhsen autw

10

kai egeneto autou anakeimenou en th oikia kai idou polloi telwnai kai amartwloi elyontev sunanekeinto tw ihsou kai toiv mayhtaiv autou

11

kai idontev oi farisaioi eipon toiv mayhtaiv autou diati meta twn telwnwn kai amartwlwn esyiei o didaskalov umwn

12

o de ihsouv akousav eipen autoiv ou creian ecousin oi iscuontev iatrou all oi kakwv econtev

13

poreuyentev de mayete ti estin eleon yelw kai ou yusian ou gar hlyon kalesai dikaiouv all amartwlouv eiv metanoian

14

tote prosercontai autw oi mayhtai iwannou legontev diati hmeiv kai oi farisaioi nhsteuomen polla oi de mayhtai sou ou nhsteuousin

15

kai eipen autoiv o ihsouv mh dunantai oi uioi tou numfwnov penyein ef oson met autwn estin o numfiov eleusontai de hmerai otan aparyh ap autwn o numfiov kai tote nhsteusousin

16

oudeiv de epiballei epiblhma rakouv agnafou epi imatiw palaiw airei gar to plhrwma autou apo tou imatiou kai ceiron scisma ginetai

17

oude ballousin oinon neon eiv askouv palaiouv ei de mhge rhgnuntai oi askoi kai o oinov ekceitai kai oi askoi apolountai alla ballousin oinon neon eiv askouv kainouv kai amfotera sunthrountai

18

tauta autou lalountov autoiv idou arcwn elywn prosekunei autw legwn oti h yugathr mou arti eteleuthsen alla elywn epiyev thn ceira sou ep authn kai zhsetai

19

kai egeryeiv o ihsouv hkolouyhsen autw kai oi mayhtai autou

20

kai idou gunh aimorroousa dwdeka eth proselyousa opisyen hqato tou kraspedou tou imatiou autou

21

elegen gar en eauth ean monon aqwmai tou imatiou autou swyhsomai

22

o de ihsouv epistrafeiv kai idwn authn eipen yarsei yugater h pistiv sou seswken se kai eswyh h gunh apo thv wrav ekeinhv

23

kai elywn o ihsouv eiv thn oikian tou arcontov kai idwn touv aulhtav kai ton oclon yoruboumenon

24

legei autoiv anacwreite ou gar apeyanen to korasion alla kayeudei kai kategelwn autou

25

ote de exeblhyh o oclov eiselywn ekrathsen thv ceirov authv kai hgeryh to korasion

26

kai exhlyen h fhmh auth eiv olhn thn ghn ekeinhn

27

kai paragonti ekeiyen tw ihsou hkolouyhsan autw duo tufloi krazontev kai legontev elehson hmav uie dabid

28

elyonti de eiv thn oikian proshlyon autw oi tufloi kai legei autoiv o ihsouv pisteuete oti dunamai touto poihsai legousin autw nai kurie

29

tote hqato twn ofyalmwn autwn legwn kata thn pistin umwn genhyhtw umin

30

kai anewcyhsan autwn oi ofyalmoi kai enebrimhsato autoiv o ihsouv legwn orate mhdeiv ginwsketw

31

oi de exelyontev diefhmisan auton en olh th gh ekeinh

32

autwn de exercomenwn idou proshnegkan autw anyrwpon kwfon daimonizomenon

33

kai ekblhyentov tou daimoniou elalhsen o kwfov kai eyaumasan oi ocloi legontev oti oudepote efanh outwv en tw israhl

34

oi de farisaioi elegon en tw arconti twn daimoniwn ekballei ta daimonia

35

kai perihgen o ihsouv tav poleiv pasav kai tav kwmav didaskwn en taiv sunagwgaiv autwn kai khrusswn to euaggelion thv basileiav kai yerapeuwn pasan noson kai pasan malakian en tw law

36

idwn de touv oclouv esplagcnisyh peri autwn oti hsan eklelumenoi kai errimmenoi wsei probata mh econta poimena

37

tote legei toiv mayhtaiv autou o men yerismov poluv oi de ergatai oligoi

38

dehyhte oun tou kuriou tou yerismou opwv ekbalh ergatav eiv ton yerismon autou

Matthew 10


The Book of Matthew, Chapter 10 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 9

The Book of Matthew

Return to Index

Chapter 10

1

kai proskalesamenov touv dwdeka mayhtav autou edwken autoiv exousian pneumatwn akayartwn wste ekballein auta kai yerapeuein pasan noson kai pasan malakian

2

twn de dwdeka apostolwn ta onomata estin tauta prwtov simwn o legomenov petrov kai andreav o adelfov autou iakwbov o tou zebedaiou kai iwannhv o adelfov autou

3

filippov kai baryolomaiov ywmav kai matyaiov o telwnhv iakwbov o tou alfaiou kai lebbaiov o epiklhyeiv yaddaiov

4

simwn o kananithv kai ioudav iskariwthv o kai paradouv auton

5

toutouv touv dwdeka apesteilen o ihsouv paraggeilav autoiv legwn eiv odon eynwn mh apelyhte kai eiv polin samareitwn mh eiselyhte

6

poreuesye de mallon prov ta probata ta apolwlota oikou israhl

7

poreuomenoi de khrussete legontev oti hggiken h basileia twn ouranwn

8

asyenountav yerapeuete leprouv kayarizete nekrouv egeirete daimonia ekballete dwrean elabete dwrean dote

9

mh kthshsye cruson mhde arguron mhde calkon eiv tav zwnav umwn

10

mh phran eiv odon mhde duo citwnav mhde upodhmata mhde rabdon axiov gar o ergathv thv trofhv autou estin

11

eiv hn d an polin h kwmhn eiselyhte exetasate tiv en auth axiov estin kakei meinate ewv an exelyhte

12

eisercomenoi de eiv thn oikian aspasasye authn

13

kai ean men h h oikia axia elyetw h eirhnh umwn ep authn ean de mh h axia h eirhnh umwn prov umav epistrafhtw

14

kai ov ean mh dexhtai umav mhde akoush touv logouv umwn exercomenoi thv oikiav h thv polewv ekeinhv ektinaxate ton koniorton twn podwn umwn

15

amhn legw umin anektoteron estai gh sodomwn kai gomorrwn en hmera krisewv h th polei ekeinh

16

idou egw apostellw umav wv probata en mesw lukwn ginesye oun fronimoi wv oi ofeiv kai akeraioi wv ai peristerai

17

prosecete de apo twn anyrwpwn paradwsousin gar umav eiv sunedria kai en taiv sunagwgaiv autwn mastigwsousin umav

18

kai epi hgemonav de kai basileiv acyhsesye eneken emou eiv marturion autoiv kai toiv eynesin

19

otan de paradidwsin umav mh merimnhshte pwv h ti lalhshte doyhsetai gar umin en ekeinh th wra ti lalhsete

20

ou gar umeiv este oi lalountev alla to pneuma tou patrov umwn to laloun en umin

21

paradwsei de adelfov adelfon eiv yanaton kai pathr teknon kai epanasthsontai tekna epi goneiv kai yanatwsousin autouv

22

kai esesye misoumenoi upo pantwn dia to onoma mou o de upomeinav eiv telov outov swyhsetai

23

otan de diwkwsin umav en th polei tauth feugete eiv thn allhn amhn gar legw umin ou mh teleshte tav poleiv tou israhl ewv an elyh o uiov tou anyrwpou

24

ouk estin mayhthv uper ton didaskalon oude doulov uper ton kurion autou

25

arketon tw mayhth ina genhtai wv o didaskalov autou kai o doulov wv o kuriov autou ei ton oikodespothn beelzeboul ekalesan posw mallon touv oikiakouv autou

26

mh oun fobhyhte autouv ouden gar estin kekalummenon o ouk apokalufyhsetai kai krupton o ou gnwsyhsetai

27

o legw umin en th skotia eipate en tw fwti kai o eiv to ouv akouete khruxate epi twn dwmatwn

28

kai mh fobhyhte apo twn apokteinontwn to swma thn de quchn mh dunamenwn apokteinai fobhyhte de mallon ton dunamenon kai quchn kai swma apolesai en geennh

29

ouci duo strouyia assariou pwleitai kai en ex autwn ou peseitai epi thn ghn aneu tou patrov umwn

30

umwn de kai ai tricev thv kefalhv pasai hriymhmenai eisin

31

mh oun fobhyhte pollwn strouyiwn diaferete umeiv

32

pav oun ostiv omologhsei en emoi emprosyen twn anyrwpwn omologhsw kagw en autw emprosyen tou patrov mou tou en ouranoiv

33

ostiv d an arnhshtai me emprosyen twn anyrwpwn arnhsomai auton kagw emprosyen tou patrov mou tou en ouranoiv

34

mh nomishte oti hlyon balein eirhnhn epi thn ghn ouk hlyon balein eirhnhn alla macairan

35

hlyon gar dicasai anyrwpon kata tou patrov autou kai yugatera kata thv mhtrov authv kai numfhn kata thv penyerav authv

36

kai ecyroi tou anyrwpou oi oikiakoi autou

37

o filwn patera h mhtera uper eme ouk estin mou axiov kai o filwn uion h yugatera uper eme ouk estin mou axiov

38

kai ov ou lambanei ton stauron autou kai akolouyei opisw mou ouk estin mou axiov

39

o eurwn thn quchn autou apolesei authn kai o apolesav thn quchn autou eneken emou eurhsei authn

40

o decomenov umav eme decetai kai o eme decomenov decetai ton aposteilanta me

41

o decomenov profhthn eiv onoma profhtou misyon profhtou lhqetai kai o decomenov dikaion eiv onoma dikaiou misyon dikaiou lhqetai

42

kai ov ean potish ena twn mikrwn toutwn pothrion qucrou monon eiv onoma mayhtou amhn legw umin ou mh apolesh ton misyon autou

Matthew 11


The Book of Matthew, Chapter 11 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 10

The Book of Matthew

Return to Index

Chapter 11

1

kai egeneto ote etelesen o ihsouv diatasswn toiv dwdeka mayhtaiv autou metebh ekeiyen tou didaskein kai khrussein en taiv polesin autwn

2

o de iwannhv akousav en tw desmwthriw ta erga tou cristou pemqav duo twn mayhtwn autou

3

eipen autw su ei o ercomenov h eteron prosdokwmen

4

kai apokriyeiv o ihsouv eipen autoiv poreuyentev apaggeilate iwannh a akouete kai blepete

5

tufloi anablepousin kai cwloi peripatousin leproi kayarizontai kai kwfoi akouousin nekroi egeirontai kai ptwcoi euaggelizontai

6

kai makariov estin ov ean mh skandalisyh en emoi

7

toutwn de poreuomenwn hrxato o ihsouv legein toiv ocloiv peri iwannou ti exhlyete eiv thn erhmon yeasasyai kalamon upo anemou saleuomenon

8

alla ti exhlyete idein anyrwpon en malakoiv imatioiv hmfiesmenon idou oi ta malaka forountev en toiv oikoiv twn basilewn eisin

9

alla ti exhlyete idein profhthn nai legw umin kai perissoteron profhtou

10

outov gar estin peri ou gegraptai idou egw apostellw ton aggelon mou pro proswpou sou ov kataskeuasei thn odon sou emprosyen sou

11

amhn legw umin ouk eghgertai en gennhtoiv gunaikwn meizwn iwannou tou baptistou o de mikroterov en th basileia twn ouranwn meizwn autou estin

12

apo de twn hmerwn iwannou tou baptistou ewv arti h basileia twn ouranwn biazetai kai biastai arpazousin authn

13

pantev gar oi profhtai kai o nomov ewv iwannou proefhteusan

14

kai ei yelete dexasyai autov estin hliav o mellwn ercesyai

15

o ecwn wta akouein akouetw

16

tini de omoiwsw thn genean tauthn omoia estin paidarioiv en agoraiv kayhmenoiv kai prosfwnousin toiv etairoiv autwn

17

kai legousin hulhsamen umin kai ouk wrchsasye eyrhnhsamen umin kai ouk ekoqasye

18

hlyen gar iwannhv mhte esyiwn mhte pinwn kai legousin daimonion ecei

19

hlyen o uiov tou anyrwpou esyiwn kai pinwn kai legousin idou anyrwpov fagov kai oinopothv telwnwn filov kai amartwlwn kai edikaiwyh h sofia apo twn teknwn authv

20

tote hrxato oneidizein tav poleiv en aiv egenonto ai pleistai dunameiv autou oti ou metenohsan

21

ouai soi corazin ouai soi bhysaidan oti ei en turw kai sidwni egenonto ai dunameiv ai genomenai en umin palai an en sakkw kai spodw metenohsan

22

plhn legw umin turw kai sidwni anektoteron estai en hmera krisewv h umin

23

kai su kapernaoum h ewv tou ouranou uqwyeisa ewv adou katabibasyhsh oti ei en sodomoiv egenonto ai dunameiv ai genomenai en soi emeinan an mecri thv shmeron

24

plhn legw umin oti gh sodomwn anektoteron estai en hmera krisewv h soi

25

en ekeinw tw kairw apokriyeiv o ihsouv eipen exomologoumai soi pater kurie tou ouranou kai thv ghv oti apekruqav tauta apo sofwn kai sunetwn kai apekaluqav auta nhpioiv

26

nai o pathr oti outwv egeneto eudokia emprosyen sou

27

panta moi paredoyh upo tou patrov mou kai oudeiv epiginwskei ton uion ei mh o pathr oude ton patera tiv epiginwskei ei mh o uiov kai w ean boulhtai o uiov apokaluqai

28

deute prov me pantev oi kopiwntev kai pefortismenoi kagw anapausw umav

29

arate ton zugon mou ef umav kai mayete ap emou oti praov eimi kai tapeinov th kardia kai eurhsete anapausin taiv qucaiv umwn

30

o gar zugov mou crhstov kai to fortion mou elafron estin

Matthew 12


The Book of Matthew, Chapter 12 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 11

The Book of Matthew

Return to Index

Chapter 12

1

en ekeinw tw kairw eporeuyh o ihsouv toiv sabbasin dia twn sporimwn oi de mayhtai autou epeinasan kai hrxanto tillein stacuav kai esyiein

2

oi de farisaioi idontev eipon autw idou oi mayhtai sou poiousin o ouk exestin poiein en sabbatw

3

o de eipen autoiv ouk anegnwte ti epoihsen dabid ote epeinasen autov kai oi met autou

4

pwv eishlyen eiv ton oikon tou yeou kai touv artouv thv proyesewv efagen ouv ouk exon hn autw fagein oude toiv met autou ei mh toiv iereusin monoiv

5

h ouk anegnwte en tw nomw oti toiv sabbasin oi iereiv en tw ierw to sabbaton bebhlousin kai anaitioi eisin

6

legw de umin oti tou ierou meizwn estin wde

7

ei de egnwkeite ti estin eleon yelw kai ou yusian ouk an katedikasate touv anaitiouv

8

kuriov gar estin kai tou sabbatou o uiov tou anyrwpou

9

kai metabav ekeiyen hlyen eiv thn sunagwghn autwn

10

kai idou anyrwpov hn thn ceira ecwn xhran kai ephrwthsan auton legontev ei exestin toiv sabbasin yerapeuein ina kathgorhswsin autou

11

o de eipen autoiv tiv estai ex umwn anyrwpov ov exei probaton en kai ean empesh touto toiv sabbasin eiv boyunon ouci krathsei auto kai egerei

12

posw oun diaferei anyrwpov probatou wste exestin toiv sabbasin kalwv poiein

13

tote legei tw anyrwpw ekteinon thn ceira sou kai exeteinen kai apokatestayh ugihv wv h allh

14

oi de farisaioi sumboulion elabon kat autou exelyontev opwv auton apoleswsin

15

o de ihsouv gnouv anecwrhsen ekeiyen kai hkolouyhsan autw ocloi polloi kai eyerapeusen autouv pantav

16

kai epetimhsen autoiv ina mh faneron auton poihswsin

17

opwv plhrwyh to rhyen dia hsaiou tou profhtou legontov

18

idou o paiv mou on hretisa o agaphtov mou eiv on eudokhsen h quch mou yhsw to pneuma mou ep auton kai krisin toiv eynesin apaggelei

19

ouk erisei oude kraugasei oude akousei tiv en taiv plateiaiv thn fwnhn autou

20

kalamon suntetrimmenon ou kateaxei kai linon tufomenon ou sbesei ewv an ekbalh eiv nikov thn krisin

21

kai en tw onomati autou eynh elpiousin

22

tote proshnecyh autw daimonizomenov tuflov kai kwfov kai eyerapeusen auton wste ton tuflon kai kwfon kai lalein kai blepein

23

kai existanto pantev oi ocloi kai elegon mhti outov estin o uiov dabid

24

oi de farisaioi akousantev eipon outov ouk ekballei ta daimonia ei mh en tw beelzeboul arconti twn daimoniwn

25

eidwv de o ihsouv tav enyumhseiv autwn eipen autoiv pasa basileia merisyeisa kay eauthv erhmoutai kai pasa poliv h oikia merisyeisa kay eauthv ou stayhsetai

26

kai ei o satanav ton satanan ekballei ef eauton emerisyh pwv oun stayhsetai h basileia autou

27

kai ei egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto autoi umwn esontai kritai

28

ei de egw en pneumati yeou ekballw ta daimonia ara efyasen ef umav h basileia tou yeou

29

h pwv dunatai tiv eiselyein eiv thn oikian tou iscurou kai ta skeuh autou diarpasai ean mh prwton dhsh ton iscuron kai tote thn oikian autou diarpasei

30

o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

31

dia touto legw umin pasa amartia kai blasfhmia afeyhsetai toiv anyrwpoiv h de tou pneumatov blasfhmia ouk afeyhsetai toiv anyrwpoiv

32

kai ov an eiph logon kata tou uiou tou anyrwpou afeyhsetai autw ov d an eiph kata tou pneumatov tou agiou ouk afeyhsetai autw oute en toutw tw aiwni oute en tw mellonti

33

h poihsate to dendron kalon kai ton karpon autou kalon h poihsate to dendron sapron kai ton karpon autou sapron ek gar tou karpou to dendron ginwsketai

34

gennhmata ecidnwn pwv dunasye agaya lalein ponhroi ontev ek gar tou perisseumatov thv kardiav to stoma lalei

35

o agayov anyrwpov ek tou agayou yhsaurou thv kardiav ekballei ta agaya kai o ponhrov anyrwpov ek tou ponhrou yhsaurou ekballei ponhra

36

legw de umin oti pan rhma argon o ean lalhswsin oi anyrwpoi apodwsousin peri autou logon en hmera krisewv

37

ek gar twn logwn sou dikaiwyhsh kai ek twn logwn sou katadikasyhsh

38

tote apekriyhsan tinev twn grammatewn kai farisaiwn legontev didaskale yelomen apo sou shmeion idein

39

o de apokriyeiv eipen autoiv genea ponhra kai moicaliv shmeion epizhtei kai shmeion ou doyhsetai auth ei mh to shmeion iwna tou profhtou

40

wsper gar hn iwnav en th koilia tou khtouv treiv hmerav kai treiv nuktav outwv estai o uiov tou anyrwpou en th kardia thv ghv treiv hmerav kai treiv nuktav

41

andrev nineuitai anasthsontai en th krisei meta thv geneav tauthv kai katakrinousin authn oti metenohsan eiv to khrugma iwna kai idou pleion iwna wde

42

basilissa notou egeryhsetai en th krisei meta thv geneav tauthv kai katakrinei authn oti hlyen ek twn peratwn thv ghv akousai thn sofian solomwntov kai idou pleion solomwntov wde

43

otan de to akayarton pneuma exelyh apo tou anyrwpou diercetai di anudrwn topwn zhtoun anapausin kai ouc euriskei

44

tote legei epistreqw eiv ton oikon mou oyen exhlyon kai elyon euriskei scolazonta sesarwmenon kai kekosmhmenon

45

tote poreuetai kai paralambanei mey eautou epta etera pneumata ponhrotera eautou kai eiselyonta katoikei ekei kai ginetai ta escata tou anyrwpou ekeinou ceirona twn prwtwn outwv estai kai th genea tauth th ponhra

46

eti de autou lalountov toiv ocloiv idou h mhthr kai oi adelfoi autou eisthkeisan exw zhtountev autw lalhsai

47

eipen de tiv autw idou h mhthr sou kai oi adelfoi sou exw esthkasin zhtountev soi lalhsai

48

o de apokriyeiv eipen tw eiponti autw tiv estin h mhthr mou kai tinev eisin oi adelfoi mou

49

kai ekteinav thn ceira autou epi touv mayhtav autou eipen idou h mhthr mou kai oi adelfoi mou

50

ostiv gar an poihsh to yelhma tou patrov mou tou en ouranoiv autov mou adelfov kai adelfh kai mhthr estin

Matthew 13


The Book of Matthew, Chapter 13 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 12

The Book of Matthew

Return to Index

Chapter 13

1

en de th hmera ekeinh exelywn o ihsouv apo thv oikiav ekayhto para thn yalassan

2

kai sunhcyhsan prov auton ocloi polloi wste auton eiv to ploion embanta kayhsyai kai pav o oclov epi ton aigialon eisthkei

3

kai elalhsen autoiv polla en parabolaiv legwn idou exhlyen o speirwn tou speirein

4

kai en tw speirein auton a men epesen para thn odon kai hlyen ta peteina kai katefagen auta

5

alla de epesen epi ta petrwdh opou ouk eicen ghn pollhn kai euyewv exaneteilen dia to mh ecein bayov ghv

6

hliou de anateilantov ekaumatisyh kai dia to mh ecein rizan exhranyh

7

alla de epesen epi tav akanyav kai anebhsan ai akanyai kai apepnixan auta

8

alla de epesen epi thn ghn thn kalhn kai edidou karpon o men ekaton o de exhkonta o de triakonta

9

o ecwn wta akouein akouetw

10

kai proselyontev oi mayhtai eipon autw diati en parabolaiv laleiv autoiv

11

o de apokriyeiv eipen autoiv oti umin dedotai gnwnai ta musthria thv basileiav twn ouranwn ekeinoiv de ou dedotai

12

ostiv gar ecei doyhsetai autw kai perisseuyhsetai ostiv de ouk ecei kai o ecei aryhsetai ap autou

13

dia touto en parabolaiv autoiv lalw oti blepontev ou blepousin kai akouontev ouk akouousin oude suniousin

14

kai anaplhroutai ep autoiv h profhteia hsaiou h legousa akoh akousete kai ou mh sunhte kai blepontev bleqete kai ou mh idhte

15

epacunyh gar h kardia tou laou toutou kai toiv wsin barewv hkousan kai touv ofyalmouv autwn ekammusan mhpote idwsin toiv ofyalmoiv kai toiv wsin akouswsin kai th kardia sunwsin kai epistreqwsin kai iaswmai autouv

16

umwn de makarioi oi ofyalmoi oti blepousin kai ta wta umwn oti akouei

17

amhn gar legw umin oti polloi profhtai kai dikaioi epeyumhsan idein a blepete kai ouk eidon kai akousai a akouete kai ouk hkousan

18

umeiv oun akousate thn parabolhn tou speirontov

19

pantov akouontov ton logon thv basileiav kai mh sunientov ercetai o ponhrov kai arpazei to esparmenon en th kardia autou outov estin o para thn odon spareiv

20

o de epi ta petrwdh spareiv outov estin o ton logon akouwn kai euyuv meta carav lambanwn auton

21

ouk ecei de rizan en eautw alla proskairov estin genomenhv de yliqewv h diwgmou dia ton logon euyuv skandalizetai

22

o de eiv tav akanyav spareiv outov estin o ton logon akouwn kai h merimna tou aiwnov toutou kai h apath tou ploutou sumpnigei ton logon kai akarpov ginetai

23

o de epi thn ghn thn kalhn spareiv outov estin o ton logon akouwn kai suniwn ov dh karpoforei kai poiei o men ekaton o de exhkonta o de triakonta

24

allhn parabolhn pareyhken autoiv legwn wmoiwyh h basileia twn ouranwn anyrwpw speironti kalon sperma en tw agrw autou

25

en de tw kayeudein touv anyrwpouv hlyen autou o ecyrov kai espeiren zizania ana meson tou sitou kai aphlyen

26

ote de eblasthsen o cortov kai karpon epoihsen tote efanh kai ta zizania

27

proselyontev de oi douloi tou oikodespotou eipon autw kurie ouci kalon sperma espeirav en tw sw agrw poyen oun ecei ta zizania

28

o de efh autoiv ecyrov anyrwpov touto epoihsen oi de douloi eipon autw yeleiv oun apelyontev sullexwmen auta

29

o de efh ou mhpote sullegontev ta zizania ekrizwshte ama autoiv ton siton

30

afete sunauxanesyai amfotera mecri tou yerismou kai en tw kairw tou yerismou erw toiv yeristaiv sullexate prwton ta zizania kai dhsate auta eiv desmav prov to katakausai auta ton de siton sunagagete eiv thn apoyhkhn mou

31

allhn parabolhn pareyhken autoiv legwn omoia estin h basileia twn ouranwn kokkw sinapewv on labwn anyrwpov espeiren en tw agrw autou

32

o mikroteron men estin pantwn twn spermatwn otan de auxhyh meizon twn lacanwn estin kai ginetai dendron wste elyein ta peteina tou ouranou kai kataskhnoun en toiv kladoiv autou

33

allhn parabolhn elalhsen autoiv omoia estin h basileia twn ouranwn zumh hn labousa gunh enekruqen eiv aleurou sata tria ewv ou ezumwyh olon

34

tauta panta elalhsen o ihsouv en parabolaiv toiv ocloiv kai cwriv parabolhv ouk elalei autoiv

35

opwv plhrwyh to rhyen dia tou profhtou legontov anoixw en parabolaiv to stoma mou ereuxomai kekrummena apo katabolhv kosmou

36

tote afeiv touv oclouv hlyen eiv thn oikian o ihsouv kai proshlyon autw oi mayhtai autou legontev frason hmin thn parabolhn twn zizaniwn tou agrou

37

o de apokriyeiv eipen autoiv o speirwn to kalon sperma estin o uiov tou anyrwpou

38

o de agrov estin o kosmov to de kalon sperma outoi eisin oi uioi thv basileiav ta de zizania eisin oi uioi tou ponhrou

39

o de ecyrov o speirav auta estin o diabolov o de yerismov sunteleia tou aiwnov estin oi de yeristai aggeloi eisin

40

wsper oun sullegetai ta zizania kai puri katakaietai outwv estai en th sunteleia tou aiwnov toutou

41

apostelei o uiov tou anyrwpou touv aggelouv autou kai sullexousin ek thv basileiav autou panta ta skandala kai touv poiountav thn anomian

42

kai balousin autouv eiv thn kaminon tou purov ekei estai o klauymov kai o brugmov twn odontwn

43

tote oi dikaioi eklamqousin wv o hliov en th basileia tou patrov autwn o ecwn wta akouein akouetw

44

palin omoia estin h basileia twn ouranwn yhsaurw kekrummenw en tw agrw on eurwn anyrwpov ekruqen kai apo thv carav autou upagei kai panta osa ecei pwlei kai agorazei ton agron ekeinon

45

palin omoia estin h basileia twn ouranwn anyrwpw emporw zhtounti kalouv margaritav

46

ov eurwn ena polutimon margarithn apelywn pepraken panta osa eicen kai hgorasen auton

47

palin omoia estin h basileia twn ouranwn saghnh blhyeish eiv thn yalassan kai ek pantov genouv sunagagoush

48

hn ote eplhrwyh anabibasantev epi ton aigialon kai kayisantev sunelexan ta kala eiv aggeia ta de sapra exw ebalon

49

outwv estai en th sunteleia tou aiwnov exeleusontai oi aggeloi kai aforiousin touv ponhrouv ek mesou twn dikaiwn

50

kai balousin autouv eiv thn kaminon tou purov ekei estai o klauymov kai o brugmov twn odontwn

51

legei autoiv o ihsouv sunhkate tauta panta legousin autw nai kurie

52

o de eipen autoiv dia touto pav grammateuv mayhteuyeiv eiv thn basileian twn ouranwn omoiov estin anyrwpw oikodespoth ostiv ekballei ek tou yhsaurou autou kaina kai palaia

53

kai egeneto ote etelesen o ihsouv tav parabolav tautav methren ekeiyen

54

kai elywn eiv thn patrida autou edidasken autouv en th sunagwgh autwn wste ekplhttesyai autouv kai legein poyen toutw h sofia auth kai ai dunameiv

55

ouc outov estin o tou tektonov uiov ouci h mhthr autou legetai mariam kai oi adelfoi autou iakwbov kai iwshv kai simwn kai ioudav

56

kai ai adelfai autou ouci pasai prov hmav eisin poyen oun toutw tauta panta

57

kai eskandalizonto en autw o de ihsouv eipen autoiv ouk estin profhthv atimov ei mh en th patridi autou kai en th oikia autou

58

kai ouk epoihsen ekei dunameiv pollav dia thn apistian autwn

Matthew 14


The Book of Matthew, Chapter 14 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 13

The Book of Matthew

Return to Index

Chapter 14

1

en ekeinw tw kairw hkousen hrwdhv o tetrarchv thn akohn ihsou

2

kai eipen toiv paisin autou outov estin iwannhv o baptisthv autov hgeryh apo twn nekrwn kai dia touto ai dunameiv energousin en autw

3

o gar hrwdhv krathsav ton iwannhn edhsen auton kai eyeto en fulakh dia hrwdiada thn gunaika filippou tou adelfou autou

4

elegen gar autw o iwannhv ouk exestin soi ecein authn

5

kai yelwn auton apokteinai efobhyh ton oclon oti wv profhthn auton eicon

6

genesiwn de agomenwn tou hrwdou wrchsato h yugathr thv hrwdiadov en tw mesw kai hresen tw hrwdh

7

oyen mey orkou wmologhsen auth dounai o ean aithshtai

8

h de probibasyeisa upo thv mhtrov authv dov moi fhsin wde epi pinaki thn kefalhn iwannou tou baptistou

9

kai eluphyh o basileuv dia de touv orkouv kai touv sunanakeimenouv ekeleusen doyhnai

10

kai pemqav apekefalisen ton iwannhn en th fulakh

11

kai hnecyh h kefalh autou epi pinaki kai edoyh tw korasiw kai hnegken th mhtri authv

12

kai proselyontev oi mayhtai autou hran to swma kai eyaqan auto kai elyontev aphggeilan tw ihsou

13

kai akousav o ihsouv anecwrhsen ekeiyen en ploiw eiv erhmon topon kat idian kai akousantev oi ocloi hkolouyhsan autw pezh apo twn polewn

14

kai exelywn o ihsouv eiden polun oclon kai esplagcnisyh ep autouv kai eyerapeusen touv arrwstouv autwn

15

oqiav de genomenhv proshlyon autw oi mayhtai autou legontev erhmov estin o topov kai h wra hdh parhlyen apoluson touv oclouv ina apelyontev eiv tav kwmav agoraswsin eautoiv brwmata

16

o de ihsouv eipen autoiv ou creian ecousin apelyein dote autoiv umeiv fagein

17

oi de legousin autw ouk ecomen wde ei mh pente artouv kai duo icyuav

18

o de eipen ferete moi autouv wde

19

kai keleusav touv oclouv anakliyhnai epi touv cortouv kai labwn touv pente artouv kai touv duo icyuav anableqav eiv ton ouranon euloghsen kai klasav edwken toiv mayhtaiv touv artouv oi de mayhtai toiv ocloiv

20

kai efagon pantev kai ecortasyhsan kai hran to perisseuon twn klasmatwn dwdeka kofinouv plhreiv

21

oi de esyiontev hsan andrev wsei pentakiscilioi cwriv gunaikwn kai paidiwn

22

kai euyewv hnagkasen o ihsouv touv mayhtav autou embhnai eiv to ploion kai proagein auton eiv to peran ewv ou apolush touv oclouv

23

kai apolusav touv oclouv anebh eiv to orov kat idian proseuxasyai oqiav de genomenhv monov hn ekei

24

to de ploion hdh meson thv yalasshv hn basanizomenon upo twn kumatwn hn gar enantiov o anemov

25

tetarth de fulakh thv nuktov aphlyen prov autouv o ihsouv peripatwn epi thv yalasshv

26

kai idontev auton oi mayhtai epi thn yalassan peripatounta etaracyhsan legontev oti fantasma estin kai apo tou fobou ekraxan

27

euyewv de elalhsen autoiv o ihsouv legwn yarseite egw eimi mh fobeisye

28

apokriyeiv de autw o petrov eipen kurie ei su ei keleuson me prov se elyein epi ta udata

29

o de eipen elye kai katabav apo tou ploiou o petrov periepathsen epi ta udata elyein prov ton ihsoun

30

blepwn de ton anemon iscuron efobhyh kai arxamenov katapontizesyai ekraxen legwn kurie swson me

31

euyewv de o ihsouv ekteinav thn ceira epelabeto autou kai legei autw oligopiste eiv ti edistasav

32

kai embantwn autwn eiv to ploion ekopasen o anemov

33

oi de en tw ploiw elyontev prosekunhsan autw legontev alhywv yeou uiov ei

34

kai diaperasantev hlyon eiv thn ghn gennhsaret

35

kai epignontev auton oi andrev tou topou ekeinou apesteilan eiv olhn thn pericwron ekeinhn kai proshnegkan autw pantav touv kakwv econtav

36

kai parekaloun auton ina monon aqwntai tou kraspedou tou imatiou autou kai osoi hqanto dieswyhsan

Matthew 15


The Book of Matthew, Chapter 15 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 14

The Book of Matthew

Return to Index

Chapter 15

1

tote prosercontai tw ihsou oi apo ierosolumwn grammateiv kai farisaioi legontev

2

diati oi mayhtai sou parabainousin thn paradosin twn presbuterwn ou gar niptontai tav ceirav autwn otan arton esyiwsin

3

o de apokriyeiv eipen autoiv diati kai umeiv parabainete thn entolhn tou yeou dia thn paradosin umwn

4

o gar yeov eneteilato legwn tima ton patera sou kai thn mhtera kai o kakologwn patera h mhtera yanatw teleutatw

5

umeiv de legete ov an eiph tw patri h th mhtri dwron o ean ex emou wfelhyhv kai ou mh timhsh ton patera autou h thn mhtera autou

6

kai hkurwsate thn entolhn tou yeou dia thn paradosin umwn

7

upokritai kalwv proefhteusen peri umwn hsaiav legwn

8

eggizei moi o laov outov tw stomati autwn kai toiv ceilesin me tima h de kardia autwn porrw apecei ap emou

9

mathn de sebontai me didaskontev didaskaliav entalmata anyrwpwn

10

kai proskalesamenov ton oclon eipen autoiv akouete kai suniete

11

ou to eisercomenon eiv to stoma koinoi ton anyrwpon alla to ekporeuomenon ek tou stomatov touto koinoi ton anyrwpon

12

tote proselyontev oi mayhtai autou eipon autw oidav oti oi farisaioi akousantev ton logon eskandalisyhsan

13

o de apokriyeiv eipen pasa futeia hn ouk efuteusen o pathr mou o ouraniov ekrizwyhsetai

14

afete autouv odhgoi eisin tufloi tuflwn tuflov de tuflon ean odhgh amfoteroi eiv boyunon pesountai

15

apokriyeiv de o petrov eipen autw frason hmin thn parabolhn tauthn

16

o de ihsouv eipen akmhn kai umeiv asunetoi este

17

oupw noeite oti pan to eisporeuomenon eiv to stoma eiv thn koilian cwrei kai eiv afedrwna ekballetai

18

ta de ekporeuomena ek tou stomatov ek thv kardiav exercetai kakeina koinoi ton anyrwpon

19

ek gar thv kardiav exercontai dialogismoi ponhroi fonoi moiceiai porneiai klopai qeudomarturiai blasfhmiai

20

tauta estin ta koinounta ton anyrwpon to de aniptoiv cersin fagein ou koinoi ton anyrwpon

21

kai exelywn ekeiyen o ihsouv anecwrhsen eiv ta merh turou kai sidwnov

22

kai idou gunh cananaia apo twn oriwn ekeinwn exelyousa ekraugasen autw legousa elehson me kurie uie dabid h yugathr mou kakwv daimonizetai

23

o de ouk apekriyh auth logon kai proselyontev oi mayhtai autou hrwtwn auton legontev apoluson authn oti krazei opisyen hmwn

24

o de apokriyeiv eipen ouk apestalhn ei mh eiv ta probata ta apolwlota oikou israhl

25

h de elyousa prosekunei autw legousa kurie bohyei moi

26

o de apokriyeiv eipen ouk estin kalon labein ton arton twn teknwn kai balein toiv kunarioiv

27

h de eipen nai kurie kai gar ta kunaria esyiei apo twn qiciwn twn piptontwn apo thv trapezhv twn kuriwn autwn

28

tote apokriyeiv o ihsouv eipen auth w gunai megalh sou h pistiv genhyhtw soi wv yeleiv kai iayh h yugathr authv apo thv wrav ekeinhv

29

kai metabav ekeiyen o ihsouv hlyen para thn yalassan thv galilaiav kai anabav eiv to orov ekayhto ekei

30

kai proshlyon autw ocloi polloi econtev mey eautwn cwlouv tuflouv kwfouv kullouv kai eterouv pollouv kai erriqan autouv para touv podav tou ihsou kai eyerapeusen autouv

31

wste touv oclouv yaumasai blepontav kwfouv lalountav kullouv ugieiv cwlouv peripatountav kai tuflouv blepontav kai edoxasan ton yeon israhl

32

o de ihsouv proskalesamenov touv mayhtav autou eipen splagcnizomai epi ton oclon oti hdh hmerav treiv prosmenousin moi kai ouk ecousin ti fagwsin kai apolusai autouv nhsteiv ou yelw mhpote ekluywsin en th odw

33

kai legousin autw oi mayhtai autou poyen hmin en erhmia artoi tosoutoi wste cortasai oclon tosouton

34

kai legei autoiv o ihsouv posouv artouv ecete oi de eipon epta kai oliga icyudia

35

kai ekeleusen toiv ocloiv anapesein epi thn ghn

36

kai labwn touv epta artouv kai touv icyuav eucaristhsav eklasen kai edwken toiv mayhtaiv autou oi de mayhtai tw oclw

37

kai efagon pantev kai ecortasyhsan kai hran to perisseuon twn klasmatwn epta spuridav plhreiv

38

oi de esyiontev hsan tetrakiscilioi andrev cwriv gunaikwn kai paidiwn

39

kai apolusav touv oclouv enebh eiv to ploion kai hlyen eiv ta oria magdala

Matthew 16


The Book of Matthew, Chapter 16 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 15

The Book of Matthew

Return to Index

Chapter 16

1

kai proselyontev oi farisaioi kai saddoukaioi peirazontev ephrwthsan auton shmeion ek tou ouranou epideixai autoiv

2

o de apokriyeiv eipen autoiv oqiav genomenhv legete eudia purrazei gar o ouranov

3

kai prwi shmeron ceimwn purrazei gar stugnazwn o ouranov upokritai to men proswpon tou ouranou ginwskete diakrinein ta de shmeia twn kairwn ou dunasye

4

genea ponhra kai moicaliv shmeion epizhtei kai shmeion ou doyhsetai auth ei mh to shmeion iwna tou profhtou kai katalipwn autouv aphlyen

5

kai elyontev oi mayhtai autou eiv to peran epelayonto artouv labein

6

o de ihsouv eipen autoiv orate kai prosecete apo thv zumhv twn farisaiwn kai saddoukaiwn

7

oi de dielogizonto en eautoiv legontev oti artouv ouk elabomen

8

gnouv de o ihsouv eipen autoiv ti dialogizesye en eautoiv oligopistoi oti artouv ouk elabete

9

oupw noeite oude mnhmoneuete touv pente artouv twn pentakisciliwn kai posouv kofinouv elabete

10

oude touv epta artouv twn tetrakisciliwn kai posav spuridav elabete

11

pwv ou noeite oti ou peri artou eipon umin prosecein apo thv zumhv twn farisaiwn kai saddoukaiwn

12

tote sunhkan oti ouk eipen prosecein apo thv zumhv tou artou all apo thv didachv twn farisaiwn kai saddoukaiwn

13

elywn de o ihsouv eiv ta merh kaisareiav thv filippou hrwta touv mayhtav autou legwn tina me legousin oi anyrwpoi einai ton uion tou anyrwpou

14

oi de eipon oi men iwannhn ton baptisthn alloi de hlian eteroi de ieremian h ena twn profhtwn

15

legei autoiv umeiv de tina me legete einai

16

apokriyeiv de simwn petrov eipen su ei o cristov o uiov tou yeou tou zwntov

17

kai apokriyeiv o ihsouv eipen autw makariov ei simwn bar iwna oti sarx kai aima ouk apekaluqen soi all o pathr mou o en toiv ouranoiv

18

kagw de soi legw oti su ei petrov kai epi tauth th petra oikodomhsw mou thn ekklhsian kai pulai adou ou katiscusousin authv

19

kai dwsw soi tav kleiv thv basileiav twn ouranwn kai o ean dhshv epi thv ghv estai dedemenon en toiv ouranoiv kai o ean lushv epi thv ghv estai lelumenon en toiv ouranoiv

20

tote diesteilato toiv mayhtaiv autou ina mhdeni eipwsin oti autov estin ihsouv o cristov

21

apo tote hrxato o ihsouv deiknuein toiv mayhtaiv autou oti dei auton apelyein eiv ierosoluma kai polla payein apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanyhnai kai th trith hmera egeryhnai

22

kai proslabomenov auton o petrov hrxato epitiman autw legwn ilewv soi kurie ou mh estai soi touto

23

o de strafeiv eipen tw petrw upage opisw mou satana skandalon mou ei oti ou froneiv ta tou yeou alla ta twn anyrwpwn

24

tote o ihsouv eipen toiv mayhtaiv autou ei tiv yelei opisw mou elyein aparnhsasyw eauton kai aratw ton stauron autou kai akolouyeitw moi

25

ov gar an yelh thn quchn autou swsai apolesei authn ov d an apolesh thn quchn autou eneken emou eurhsei authn

26

ti gar wfeleitai anyrwpov ean ton kosmon olon kerdhsh thn de quchn autou zhmiwyh h ti dwsei anyrwpov antallagma thv quchv autou

27

mellei gar o uiov tou anyrwpou ercesyai en th doxh tou patrov autou meta twn aggelwn autou kai tote apodwsei ekastw kata thn praxin autou

28

amhn legw umin eisin tinev twn wde esthkotwn oitinev ou mh geuswntai yanatou ewv an idwsin ton uion tou anyrwpou ercomenon en th basileia autou

Matthew 17


The Book of Matthew, Chapter 17 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 16

The Book of Matthew

Return to Index

Chapter 17

1

kai mey hmerav ex paralambanei o ihsouv ton petron kai iakwbon kai iwannhn ton adelfon autou kai anaferei autouv eiv orov uqhlon kat idian

2

kai metemorfwyh emprosyen autwn kai elamqen to proswpon autou wv o hliov ta de imatia autou egeneto leuka wv to fwv

3

kai idou wfyhsan autoiv mwshv kai hliav met autou sullalountev

4

apokriyeiv de o petrov eipen tw ihsou kurie kalon estin hmav wde einai ei yeleiv poihswmen wde treiv skhnav soi mian kai mwsh mian kai mian hlia

5

eti autou lalountov idou nefelh fwteinh epeskiasen autouv kai idou fwnh ek thv nefelhv legousa outov estin o uiov mou o agaphtov en w eudokhsa autou akouete

6

kai akousantev oi mayhtai epeson epi proswpon autwn kai efobhyhsan sfodra

7

kai proselywn o ihsouv hqato autwn kai eipen egeryhte kai mh fobeisye

8

eparantev de touv ofyalmouv autwn oudena eidon ei mh ton ihsoun monon

9

kai katabainontwn autwn apo tou orouv eneteilato autoiv o ihsouv legwn mhdeni eiphte to orama ewv ou o uiov tou anyrwpou ek nekrwn anasth

10

kai ephrwthsan auton oi mayhtai autou legontev ti oun oi grammateiv legousin oti hlian dei elyein prwton

11

o de ihsouv apokriyeiv eipen autoiv hliav men ercetai prwton kai apokatasthsei panta

12

legw de umin oti hliav hdh hlyen kai ouk epegnwsan auton all epoihsan en autw osa hyelhsan outwv kai o uiov tou anyrwpou mellei pascein up autwn

13

tote sunhkan oi mayhtai oti peri iwannou tou baptistou eipen autoiv

14

kai elyontwn autwn prov ton oclon proshlyen autw anyrwpov gonupetwn autw

15

kai legwn kurie elehson mou ton uion oti selhniazetai kai kakwv pascei pollakiv gar piptei eiv to pur kai pollakiv eiv to udwr

16

kai proshnegka auton toiv mayhtaiv sou kai ouk hdunhyhsan auton yerapeusai

17

apokriyeiv de o ihsouv eipen w genea apistov kai diestrammenh ewv pote esomai mey umwn ewv pote anexomai umwn ferete moi auton wde

18

kai epetimhsen autw o ihsouv kai exhlyen ap autou to daimonion kai eyerapeuyh o paiv apo thv wrav ekeinhv

19

tote proselyontev oi mayhtai tw ihsou kat idian eipon diati hmeiv ouk hdunhyhmen ekbalein auto

20

o de ihsouv eipen autoiv dia thn apistian umwn amhn gar legw umin ean echte pistin wv kokkon sinapewv ereite tw orei toutw metabhyi enteuyen ekei kai metabhsetai kai ouden adunathsei umin

21

touto de to genov ouk ekporeuetai ei mh en proseuch kai nhsteia

22

anastrefomenwn de autwn en th galilaia eipen autoiv o ihsouv mellei o uiov tou anyrwpou paradidosyai eiv ceirav anyrwpwn

23

kai apoktenousin auton kai th trith hmera egeryhsetai kai eluphyhsan sfodra

24

elyontwn de autwn eiv kapernaoum proshlyon oi ta didracma lambanontev tw petrw kai eipon o didaskalov umwn ou telei ta didracma

25

legei nai kai ote eishlyen eiv thn oikian proefyasen auton o ihsouv legwn ti soi dokei simwn oi basileiv thv ghv apo tinwn lambanousin telh h khnson apo twn uiwn autwn h apo twn allotriwn

26

legei autw o petrov apo twn allotriwn efh autw o ihsouv arage eleuyeroi eisin oi uioi

27

ina de mh skandaliswmen autouv poreuyeiv eiv thn yalassan bale agkistron kai ton anabanta prwton icyun aron kai anoixav to stoma autou eurhseiv stathra ekeinon labwn dov autoiv anti emou kai sou

Matthew 18


The Book of Matthew, Chapter 18 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 17

The Book of Matthew

Return to Index

Chapter 18

1

en ekeinh th wra proshlyon oi mayhtai tw ihsou legontev tiv ara meizwn estin en th basileia twn ouranwn

2

kai proskalesamenov o ihsouv paidion esthsen auto en mesw autwn

3

kai eipen amhn legw umin ean mh strafhte kai genhsye wv ta paidia ou mh eiselyhte eiv thn basileian twn ouranwn

4

ostiv oun tapeinwsh eauton wv to paidion touto outov estin o meizwn en th basileia twn ouranwn

5

kai ov ean dexhtai paidion toiouton en epi tw onomati mou eme decetai

6

ov d an skandalish ena twn mikrwn toutwn twn pisteuontwn eiv eme sumferei autw ina kremasyh mulov onikov epi ton trachlon autou kai katapontisyh en tw pelagei thv yalasshv

7

ouai tw kosmw apo twn skandalwn anagkh gar estin elyein ta skandala plhn ouai tw anyrwpw ekeinw di ou to skandalon ercetai

8

ei de h ceir sou h o pouv sou skandalizei se ekkoqon auta kai bale apo sou kalon soi estin eiselyein eiv thn zwhn cwlon h kullon h duo ceirav h duo podav econta blhyhnai eiv to pur to aiwnion

9

kai ei o ofyalmov sou skandalizei se exele auton kai bale apo sou kalon soi estin monofyalmon eiv thn zwhn eiselyein h duo ofyalmouv econta blhyhnai eiv thn geennan tou purov

10

orate mh katafronhshte enov twn mikrwn toutwn legw gar umin oti oi aggeloi autwn en ouranoiv dia pantov blepousin to proswpon tou patrov mou tou en ouranoiv

11

hlyen gar o uiov tou anyrwpou swsai to apolwlov

12

ti umin dokei ean genhtai tini anyrwpw ekaton probata kai planhyh en ex autwn ouci afeiv ta ennenhkontaennea epi ta orh poreuyeiv zhtei to planwmenon

13

kai ean genhtai eurein auto amhn legw umin oti cairei ep autw mallon h epi toiv ennenhkontaennea toiv mh peplanhmenoiv

14

outwv ouk estin yelhma emprosyen tou patrov umwn tou en ouranoiv ina apolhtai eiv twn mikrwn toutwn

15

ean de amarthsh eiv se o adelfov sou upage kai elegxon auton metaxu sou kai autou monou ean sou akoush ekerdhsav ton adelfon sou

16

ean de mh akoush paralabe meta sou eti ena h duo ina epi stomatov duo marturwn h triwn stayh pan rhma

17

ean de parakoush autwn eipe th ekklhsia ean de kai thv ekklhsiav parakoush estw soi wsper o eynikov kai o telwnhv

18

amhn legw umin osa ean dhshte epi thv ghv estai dedemena en tw ouranw kai osa ean lushte epi thv ghv estai lelumena en tw ouranw

19

palin legw umin oti ean duo umwn sumfwnhswsin epi thv ghv peri pantov pragmatov ou ean aithswntai genhsetai autoiv para tou patrov mou tou en ouranoiv

20

ou gar eisin duo h treiv sunhgmenoi eiv to emon onoma ekei eimi en mesw autwn

21

tote proselywn autw o petrov eipen kurie posakiv amarthsei eiv eme o adelfov mou kai afhsw autw ewv eptakiv

22

legei autw o ihsouv ou legw soi ewv eptakiv all ewv ebdomhkontakiv epta

23

dia touto wmoiwyh h basileia twn ouranwn anyrwpw basilei ov hyelhsen sunarai logon meta twn doulwn autou

24

arxamenou de autou sunairein proshnecyh autw eiv ofeilethv muriwn talantwn

25

mh econtov de autou apodounai ekeleusen auton o kuriov autou prayhnai kai thn gunaika autou kai ta tekna kai panta osa eicen kai apodoyhnai

26

peswn oun o doulov prosekunei autw legwn kurie makroyumhson ep emoi kai panta soi apodwsw

27

splagcnisyeiv de o kuriov tou doulou ekeinou apelusen auton kai to daneion afhken autw

28

exelywn de o doulov ekeinov euren ena twn sundoulwn autou ov wfeilen autw ekaton dhnaria kai krathsav auton epnigen legwn apodov moi o ti ofeileiv

29

peswn oun o sundoulov autou eiv touv podav autou parekalei auton legwn makroyumhson ep emoi kai panta apodwsw soi

30

o de ouk hyelen alla apelywn ebalen auton eiv fulakhn ewv ou apodw to ofeilomenon

31

idontev de oi sundouloi autou ta genomena eluphyhsan sfodra kai elyontev diesafhsan tw kuriw autwn panta ta genomena

32

tote proskalesamenov auton o kuriov autou legei autw doule ponhre pasan thn ofeilhn ekeinhn afhka soi epei parekalesav me

33

ouk edei kai se elehsai ton sundoulon sou wv kai egw se hlehsa

34

kai orgisyeiv o kuriov autou paredwken auton toiv basanistaiv ewv ou apodw pan to ofeilomenon autw

35

outwv kai o pathr mou o epouraniov poihsei umin ean mh afhte ekastov tw adelfw autou apo twn kardiwn umwn ta paraptwmata autwn

Matthew 19


The Book of Matthew, Chapter 19 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 18

The Book of Matthew

Return to Index

Chapter 19

1

kai egeneto ote etelesen o ihsouv touv logouv toutouv methren apo thv galilaiav kai hlyen eiv ta oria thv ioudaiav peran tou iordanou

2

kai hkolouyhsan autw ocloi polloi kai eyerapeusen autouv ekei

3

kai proshlyon autw oi farisaioi peirazontev auton kai legontev autw ei exestin anyrwpw apolusai thn gunaika autou kata pasan aitian

4

o de apokriyeiv eipen autoiv ouk anegnwte oti o poihsav ap archv arsen kai yhlu epoihsen autouv

5

kai eipen eneken toutou kataleiqei anyrwpov ton patera kai thn mhtera kai proskollhyhsetai th gunaiki autou kai esontai oi duo eiv sarka mian

6

wste ouketi eisin duo alla sarx mia o oun o yeov sunezeuxen anyrwpov mh cwrizetw

7

legousin autw ti oun mwshv eneteilato dounai biblion apostasiou kai apolusai authn

8

legei autoiv oti mwshv prov thn sklhrokardian umwn epetreqen umin apolusai tav gunaikav umwn ap archv de ou gegonen outwv

9

legw de umin oti ov an apolush thn gunaika autou ei mh epi porneia kai gamhsh allhn moicatai kai o apolelumenhn gamhsav moicatai

10

legousin autw oi mayhtai autou ei outwv estin h aitia tou anyrwpou meta thv gunaikov ou sumferei gamhsai

11

o de eipen autoiv ou pantev cwrousin ton logon touton all oiv dedotai

12

eisin gar eunoucoi oitinev ek koiliav mhtrov egennhyhsan outwv kai eisin eunoucoi oitinev eunoucisyhsan upo twn anyrwpwn kai eisin eunoucoi oitinev eunoucisan eautouv dia thn basileian twn ouranwn o dunamenov cwrein cwreitw

13

tote proshnecyh autw paidia ina tav ceirav epiyh autoiv kai proseuxhtai oi de mayhtai epetimhsan autoiv

14

o de ihsouv eipen afete ta paidia kai mh kwluete auta elyein prov me twn gar toioutwn estin h basileia twn ouranwn

15

kai epiyeiv autoiv tav ceirav eporeuyh ekeiyen

16

kai idou eiv proselywn eipen autw didaskale agaye ti agayon poihsw ina ecw zwhn aiwnion

17

o de eipen autw ti me legeiv agayon oudeiv agayov ei mh eiv o yeov ei de yeleiv eiselyein eiv thn zwhn thrhson tav entolav

18

legei autw poiav o de ihsouv eipen to ou foneuseiv ou moiceuseiv ou kleqeiv ou qeudomarturhseiv

19

tima ton patera sou kai thn mhtera kai agaphseiv ton plhsion sou wv seauton

20

legei autw o neaniskov panta tauta efulaxamhn ek neothtov mou ti eti usterw

21

efh autw o ihsouv ei yeleiv teleiov einai upage pwlhson sou ta uparconta kai dov ptwcoiv kai exeiv yhsauron en ouranw kai deuro akolouyei moi

22

akousav de o neaniskov ton logon aphlyen lupoumenov hn gar ecwn kthmata polla

23

o de ihsouv eipen toiv mayhtaiv autou amhn legw umin oti duskolwv plousiov eiseleusetai eiv thn basileian twn ouranwn

24

palin de legw umin eukopwteron estin kamhlon dia truphmatov rafidov dielyein h plousion eiv thn basileian tou yeou eiselyein

25

akousantev de oi mayhtai autou exeplhssonto sfodra legontev tiv ara dunatai swyhnai

26

embleqav de o ihsouv eipen autoiv para anyrwpoiv touto adunaton estin para de yew panta dunata estin

27

tote apokriyeiv o petrov eipen autw idou hmeiv afhkamen panta kai hkolouyhsamen soi ti ara estai hmin

28

o de ihsouv eipen autoiv amhn legw umin oti umeiv oi akolouyhsantev moi en th paliggenesia otan kayish o uiov tou anyrwpou epi yronou doxhv autou kayisesye kai umeiv epi dwdeka yronouv krinontev tav dwdeka fulav tou israhl

29

kai pav ov afhken oikiav h adelfouv h adelfav h patera h mhtera h gunaika h tekna h agrouv eneken tou onomatov mou ekatontaplasiona lhqetai kai zwhn aiwnion klhronomhsei

30

polloi de esontai prwtoi escatoi kai escatoi prwtoi

Matthew 20


The Book of Matthew, Chapter 20 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 19

The Book of Matthew

Return to Index

Chapter 20

1

omoia gar estin h basileia twn ouranwn anyrwpw oikodespoth ostiv exhlyen ama prwi misywsasyai ergatav eiv ton ampelwna autou

2

sumfwnhsav de meta twn ergatwn ek dhnariou thn hmeran apesteilen autouv eiv ton ampelwna autou

3

kai exelywn peri thn trithn wran eiden allouv estwtav en th agora argouv

4

kakeinoiv eipen upagete kai umeiv eiv ton ampelwna kai o ean h dikaion dwsw umin

5

oi de aphlyon palin exelywn peri ekthn kai ennathn wran epoihsen wsautwv

6

peri de thn endekathn wran exelywn euren allouv estwtav argouv kai legei autoiv ti wde esthkate olhn thn hmeran argoi

7

legousin autw oti oudeiv hmav emisywsato legei autoiv upagete kai umeiv eiv ton ampelwna kai o ean h dikaion lhqesye

8

oqiav de genomenhv legei o kuriov tou ampelwnov tw epitropw autou kaleson touv ergatav kai apodov autoiv ton misyon arxamenov apo twn escatwn ewv twn prwtwn

9

kai elyontev oi peri thn endekathn wran elabon ana dhnarion

10

elyontev de oi prwtoi enomisan oti pleiona lhqontai kai elabon kai autoi ana dhnarion

11

labontev de egogguzon kata tou oikodespotou

12

legontev oti outoi oi escatoi mian wran epoihsan kai isouv hmin autouv epoihsav toiv bastasasin to barov thv hmerav kai ton kauswna

13

o de apokriyeiv eipen eni autwn etaire ouk adikw se ouci dhnariou sunefwnhsav moi

14

aron to son kai upage yelw de toutw tw escatw dounai wv kai soi

15

h ouk exestin moi poihsai o yelw en toiv emoiv ei o ofyalmov sou ponhrov estin oti egw agayov eimi

16

outwv esontai oi escatoi prwtoi kai oi prwtoi escatoi polloi gar eisin klhtoi oligoi de eklektoi

17

kai anabainwn o ihsouv eiv ierosoluma parelaben touv dwdeka mayhtav kat idian en th odw kai eipen autoiv

18

idou anabainomen eiv ierosoluma kai o uiov tou anyrwpou paradoyhsetai toiv arciereusin kai grammateusin kai katakrinousin auton yanatw

19

kai paradwsousin auton toiv eynesin eiv to empaixai kai mastigwsai kai staurwsai kai th trith hmera anasthsetai

20

tote proshlyen autw h mhthr twn uiwn zebedaiou meta twn uiwn authv proskunousa kai aitousa ti par autou

21

o de eipen auth ti yeleiv legei autw eipe ina kayiswsin outoi oi duo uioi mou eiv ek dexiwn sou kai eiv ex euwnumwn en th basileia sou

22

apokriyeiv de o ihsouv eipen ouk oidate ti aiteisye dunasye piein to pothrion o egw mellw pinein kai to baptisma o egw baptizomai baptisyhnai legousin autw dunameya

23

kai legei autoiv to men pothrion mou piesye kai to baptisma o egw baptizomai baptisyhsesye to de kayisai ek dexiwn mou kai ex euwnumwn mou ouk estin emon dounai all oiv htoimastai upo tou patrov mou

24

kai akousantev oi deka hganakthsan peri twn duo adelfwn

25

o de ihsouv proskalesamenov autouv eipen oidate oti oi arcontev twn eynwn katakurieuousin autwn kai oi megaloi katexousiazousin autwn

26

ouc outwv de estai en umin all ov ean yelh en umin megav genesyai estw umwn diakonov

27

kai ov ean yelh en umin einai prwtov estw umwn doulov

28

wsper o uiov tou anyrwpou ouk hlyen diakonhyhnai alla diakonhsai kai dounai thn quchn autou lutron anti pollwn

29

kai ekporeuomenwn autwn apo iericw hkolouyhsen autw oclov poluv

30

kai idou duo tufloi kayhmenoi para thn odon akousantev oti ihsouv paragei ekraxan legontev elehson hmav kurie uiov dabid

31

o de oclov epetimhsen autoiv ina siwphswsin oi de meizon ekrazon legontev elehson hmav kurie uiov dabid

32

kai stav o ihsouv efwnhsen autouv kai eipen ti yelete poihsw umin

33

legousin autw kurie ina anoicywsin hmwn oi ofyalmoi

34

splagcnisyeiv de o ihsouv hqato twn ofyalmwn autwn kai euyewv anebleqan autwn oi ofyalmoi kai hkolouyhsan autw

Matthew 21


The Book of Matthew, Chapter 21 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 20

The Book of Matthew

Return to Index

Chapter 21

1

kai ote hggisan eiv ierosoluma kai hlyon eiv bhyfagh prov to orov twn elaiwn tote o ihsouv apesteilen duo mayhtav

2

legwn autoiv poreuyhte eiv thn kwmhn thn apenanti umwn kai euyewv eurhsete onon dedemenhn kai pwlon met authv lusantev agagete moi

3

kai ean tiv umin eiph ti ereite oti o kuriov autwn creian ecei euyewv de apostelei autouv

4

touto de olon gegonen ina plhrwyh to rhyen dia tou profhtou legontov

5

eipate th yugatri siwn idou o basileuv sou ercetai soi prauv kai epibebhkwv epi onon kai pwlon uion upozugiou

6

poreuyentev de oi mayhtai kai poihsantev kaywv prosetaxen autoiv o ihsouv

7

hgagon thn onon kai ton pwlon kai epeyhkan epanw autwn ta imatia autwn kai epekayisen epanw autwn

8

o de pleistov oclov estrwsan eautwn ta imatia en th odw alloi de ekopton kladouv apo twn dendrwn kai estrwnnuon en th odw

9

oi de ocloi oi proagontev kai oi akolouyountev ekrazon legontev wsanna tw uiw dabid euloghmenov o ercomenov en onomati kuriou wsanna en toiv uqistoiv

10

kai eiselyontov autou eiv ierosoluma eseisyh pasa h poliv legousa tiv estin outov

11

oi de ocloi elegon outov estin ihsouv o profhthv o apo nazaret thv galilaiav

12

kai eishlyen o ihsouv eiv to ieron tou yeou kai exebalen pantav touv pwlountav kai agorazontav en tw ierw kai tav trapezav twn kollubistwn katestreqen kai tav kayedrav twn pwlountwn tav peristerav

13

kai legei autoiv gegraptai o oikov mou oikov proseuchv klhyhsetai umeiv de auton epoihsate sphlaion lhstwn

14

kai proshlyon autw tufloi kai cwloi en tw ierw kai eyerapeusen autouv

15

idontev de oi arciereiv kai oi grammateiv ta yaumasia a epoihsen kai touv paidav krazontav en tw ierw kai legontav wsanna tw uiw dabid hganakthsan

16

kai eipon autw akoueiv ti outoi legousin o de ihsouv legei autoiv nai oudepote anegnwte oti ek stomatov nhpiwn kai yhlazontwn kathrtisw ainon

17

kai katalipwn autouv exhlyen exw thv polewv eiv bhyanian kai hulisyh ekei

18

prwiav de epanagwn eiv thn polin epeinasen

19

kai idwn sukhn mian epi thv odou hlyen ep authn kai ouden euren en auth ei mh fulla monon kai legei auth mhketi ek sou karpov genhtai eiv ton aiwna kai exhranyh paracrhma h sukh

20

kai idontev oi mayhtai eyaumasan legontev pwv paracrhma exhranyh h sukh

21

apokriyeiv de o ihsouv eipen autoiv amhn legw umin ean echte pistin kai mh diakriyhte ou monon to thv sukhv poihsete alla kan tw orei toutw eiphte aryhti kai blhyhti eiv thn yalassan genhsetai

22

kai panta osa an aithshte en th proseuch pisteuontev lhqesye

23

kai elyonti autw eiv to ieron proshlyon autw didaskonti oi arciereiv kai oi presbuteroi tou laou legontev en poia exousia tauta poieiv kai tiv soi edwken thn exousian tauthn

24

apokriyeiv de o ihsouv eipen autoiv erwthsw umav kagw logon ena on ean eiphte moi kagw umin erw en poia exousia tauta poiw

25

to baptisma iwannou poyen hn ex ouranou h ex anyrwpwn oi de dielogizonto par eautoiv legontev ean eipwmen ex ouranou erei hmin diati oun ouk episteusate autw

26

ean de eipwmen ex anyrwpwn foboumeya ton oclon pantev gar ecousin ton iwannhn wv profhthn

27

kai apokriyentev tw ihsou eipon ouk oidamen efh autoiv kai autov oude egw legw umin en poia exousia tauta poiw

28

ti de umin dokei anyrwpov eicen tekna duo kai proselywn tw prwtw eipen teknon upage shmeron ergazou en tw ampelwni mou

29

o de apokriyeiv eipen ou yelw usteron de metamelhyeiv aphlyen

30

kai proselywn tw deuterw eipen wsautwv o de apokriyeiv eipen egw kurie kai ouk aphlyen

31

tiv ek twn duo epoihsen to yelhma tou patrov legousin autw o prwtov legei autoiv o ihsouv amhn legw umin oti oi telwnai kai ai pornai proagousin umav eiv thn basileian tou yeou

32

hlyen gar prov umav iwannhv en odw dikaiosunhv kai ouk episteusate autw oi de telwnai kai ai pornai episteusan autw umeiv de idontev ou metemelhyhte usteron tou pisteusai autw

33

allhn parabolhn akousate anyrwpov tiv hn oikodespothv ostiv efuteusen ampelwna kai fragmon autw perieyhken kai wruxen en autw lhnon kai wkodomhsen purgon kai exedoto auton gewrgoiv kai apedhmhsen

34

ote de hggisen o kairov twn karpwn apesteilen touv doulouv autou prov touv gewrgouv labein touv karpouv autou

35

kai labontev oi gewrgoi touv doulouv autou on men edeiran on de apekteinan on de eliyobolhsan

36

palin apesteilen allouv doulouv pleionav twn prwtwn kai epoihsan autoiv wsautwv

37

usteron de apesteilen prov autouv ton uion autou legwn entraphsontai ton uion mou

38

oi de gewrgoi idontev ton uion eipon en eautoiv outov estin o klhronomov deute apokteinwmen auton kai katascwmen thn klhronomian autou

39

kai labontev auton exebalon exw tou ampelwnov kai apekteinan

40

otan oun elyh o kuriov tou ampelwnov ti poihsei toiv gewrgoiv ekeinoiv

41

legousin autw kakouv kakwv apolesei autouv kai ton ampelwna ekdosetai alloiv gewrgoiv oitinev apodwsousin autw touv karpouv en toiv kairoiv autwn

42

legei autoiv o ihsouv oudepote anegnwte en taiv grafaiv liyon on apedokimasan oi oikodomountev outov egenhyh eiv kefalhn gwniav para kuriou egeneto auth kai estin yaumasth en ofyalmoiv hmwn

43

dia touto legw umin oti aryhsetai af umwn h basileia tou yeou kai doyhsetai eynei poiounti touv karpouv authv

44

kai o peswn epi ton liyon touton sunylasyhsetai ef on d an pesh likmhsei auton

45

kai akousantev oi arciereiv kai oi farisaioi tav parabolav autou egnwsan oti peri autwn legei

46

kai zhtountev auton krathsai efobhyhsan touv oclouv epeidh wv profhthn auton eicon

Matthew 22


The Book of Matthew, Chapter 22 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 21

The Book of Matthew

Return to Index

Chapter 22

1

kai apokriyeiv o ihsouv palin eipen autoiv en parabolaiv legwn

2

wmoiwyh h basileia twn ouranwn anyrwpw basilei ostiv epoihsen gamouv tw uiw autou

3

kai apesteilen touv doulouv autou kalesai touv keklhmenouv eiv touv gamouv kai ouk hyelon elyein

4

palin apesteilen allouv doulouv legwn eipate toiv keklhmenoiv idou to ariston mou htoimasa oi tauroi mou kai ta sitista teyumena kai panta etoima deute eiv touv gamouv

5

oi de amelhsantev aphlyon o men eiv ton idion agron o de eiv thn emporian autou

6

oi de loipoi krathsantev touv doulouv autou ubrisan kai apekteinan

7

akousav de o basileuv wrgisyh kai pemqav ta strateumata autou apwlesen touv foneiv ekeinouv kai thn polin autwn eneprhsen

8

tote legei toiv douloiv autou o men gamov etoimov estin oi de keklhmenoi ouk hsan axioi

9

poreuesye oun epi tav diexodouv twn odwn kai osouv an eurhte kalesate eiv touv gamouv

10

kai exelyontev oi douloi ekeinoi eiv tav odouv sunhgagon pantav osouv euron ponhrouv te kai agayouv kai eplhsyh o gamov anakeimenwn

11

eiselywn de o basileuv yeasasyai touv anakeimenouv eiden ekei anyrwpon ouk endedumenon enduma gamou

12

kai legei autw etaire pwv eishlyev wde mh ecwn enduma gamou o de efimwyh

13

tote eipen o basileuv toiv diakonoiv dhsantev autou podav kai ceirav arate auton kai ekbalete eiv to skotov to exwteron ekei estai o klauymov kai o brugmov twn odontwn

14

polloi gar eisin klhtoi oligoi de eklektoi

15

tote poreuyentev oi farisaioi sumboulion elabon opwv auton pagideuswsin en logw

16

kai apostellousin autw touv mayhtav autwn meta twn hrwdianwn legontev didaskale oidamen oti alhyhv ei kai thn odon tou yeou en alhyeia didaskeiv kai ou melei soi peri oudenov ou gar blepeiv eiv proswpon anyrwpwn

17

eipe oun hmin ti soi dokei exestin dounai khnson kaisari h ou

18

gnouv de o ihsouv thn ponhrian autwn eipen ti me peirazete upokritai

19

epideixate moi to nomisma tou khnsou oi de proshnegkan autw dhnarion

20

kai legei autoiv tinov h eikwn auth kai h epigrafh

21

legousin autw kaisarov tote legei autoiv apodote oun ta kaisarov kaisari kai ta tou yeou tw yew

22

kai akousantev eyaumasan kai afentev auton aphlyon

23

en ekeinh th hmera proshlyon autw saddoukaioi oi legontev mh einai anastasin kai ephrwthsan auton

24

legontev didaskale mwshv eipen ean tiv apoyanh mh ecwn tekna epigambreusei o adelfov autou thn gunaika autou kai anasthsei sperma tw adelfw autou

25

hsan de par hmin epta adelfoi kai o prwtov gamhsav eteleuthsen kai mh ecwn sperma afhken thn gunaika autou tw adelfw autou

26

omoiwv kai o deuterov kai o tritov ewv twn epta

27

usteron de pantwn apeyanen kai h gunh

28

en th oun anastasei tinov twn epta estai gunh pantev gar escon authn

29

apokriyeiv de o ihsouv eipen autoiv planasye mh eidotev tav grafav mhde thn dunamin tou yeou

30

en gar th anastasei oute gamousin oute ekgamizontai all wv aggeloi tou yeou en ouranw eisin

31

peri de thv anastasewv twn nekrwn ouk anegnwte to rhyen umin upo tou yeou legontov

32

egw eimi o yeov abraam kai o yeov isaak kai o yeov iakwb ouk estin o yeov yeov nekrwn alla zwntwn

33

kai akousantev oi ocloi exeplhssonto epi th didach autou

34

oi de farisaioi akousantev oti efimwsen touv saddoukaiouv sunhcyhsan epi to auto

35

kai ephrwthsen eiv ex autwn nomikov peirazwn auton kai legwn

36

didaskale poia entolh megalh en tw nomw

37

o de ihsouv eipen autw agaphseiv kurion ton yeon sou en olh th kardia sou kai en olh th quch sou kai en olh th dianoia sou

38

auth estin prwth kai megalh entolh

39

deutera de omoia auth agaphseiv ton plhsion sou wv seauton

40

en tautaiv taiv dusin entolaiv olov o nomov kai oi profhtai kremantai

41

sunhgmenwn de twn farisaiwn ephrwthsen autouv o ihsouv

42

legwn ti umin dokei peri tou cristou tinov uiov estin legousin autw tou dabid

43

legei autoiv pwv oun dabid en pneumati kurion auton kalei legwn

44

eipen o kuriov tw kuriw mou kayou ek dexiwn mou ewv an yw touv ecyrouv sou upopodion twn podwn sou

45

ei oun dabid kalei auton kurion pwv uiov autou estin

46

kai oudeiv edunato autw apokriyhnai logon oude etolmhsen tiv ap ekeinhv thv hmerav eperwthsai auton ouketi

Matthew 23


The Book of Matthew, Chapter 23 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 22

The Book of Matthew

Return to Index

Chapter 23

1

tote o ihsouv elalhsen toiv ocloiv kai toiv mayhtaiv autou

2

legwn epi thv mwsewv kayedrav ekayisan oi grammateiv kai oi farisaioi

3

panta oun osa an eipwsin umin threin threite kai poieite kata de ta erga autwn mh poieite legousin gar kai ou poiousin

4

desmeuousin gar fortia barea kai dusbastakta kai epitiyeasin epi touv wmouv twn anyrwpwn tw de daktulw autwn ou yelousin kinhsai auta

5

panta de ta erga autwn poiousin prov to yeayhnai toiv anyrwpoiv platunousin de ta fulakthria autwn kai megalunousin ta kraspeda twn imatiwn autwn

6

filousin te thn prwtoklisian en toiv deipnoiv kai tav prwtokayedriav en taiv sunagwgaiv

7

kai touv aspasmouv en taiv agoraiv kai kaleisyai upo twn anyrwpwn rabbi rabbi

8

umeiv de mh klhyhte rabbi eiv gar estin umwn o kayhghthv o cristov pantev de umeiv adelfoi este

9

kai patera mh kaleshte umwn epi thv ghv eiv gar estin o pathr umwn o en toiv ouranoiv

10

mhde klhyhte kayhghtai eiv gar umwn estin o kayhghthv o cristov

11

o de meizwn umwn estai umwn diakonov

12

ostiv de uqwsei eauton tapeinwyhsetai kai ostiv tapeinwsei eauton uqwyhsetai

13

ouai de umin grammateiv kai farisaioi upokritai oti katesyiete tav oikiav twn chrwn kai profasei makra proseucomenoi dia touto lhqesye perissoteron krima

14

ouai umin grammateiv kai farisaioi upokritai oti kleiete thn basileian twn ouranwn emprosyen twn anyrwpwn umeiv gar ouk eisercesye oude touv eisercomenouv afiete eiselyein

15

ouai umin grammateiv kai farisaioi upokritai oti periagete thn yalassan kai thn xhran poihsai ena proshluton kai otan genhtai poieite auton uion geennhv diploteron umwn

16

ouai umin odhgoi tufloi oi legontev ov an omosh en tw naw ouden estin ov d an omosh en tw crusw tou naou ofeilei

17

mwroi kai tufloi tiv gar meizwn estin o crusov h o naov o agiazwn ton cruson

18

kai ov ean omosh en tw yusiasthriw ouden estin ov d an omosh en tw dwrw tw epanw autou ofeilei

19

mwroi kai tufloi ti gar meizon to dwron h to yusiasthrion to agiazon to dwron

20

o oun omosav en tw yusiasthriw omnuei en autw kai en pasin toiv epanw autou

21

kai o omosav en tw naw omnuei en autw kai en tw katoikounti auton

22

kai o omosav en tw ouranw omnuei en tw yronw tou yeou kai en tw kayhmenw epanw autou

23

ouai umin grammateiv kai farisaioi upokritai oti apodekatoute to hduosmon kai to anhyon kai to kuminon kai afhkate ta barutera tou nomou thn krisin kai ton eleon kai thn pistin tauta edei poihsai kakeina mh afienai

24

odhgoi tufloi oi diulizontev ton kwnwpa thn de kamhlon katapinontev

25

ouai umin grammateiv kai farisaioi upokritai oti kayarizete to exwyen tou pothriou kai thv paroqidov eswyen de gemousin ex arpaghv kai akrasiav

26

farisaie tufle kayarison prwton to entov tou pothriou kai thv paroqidov ina genhtai kai to ektov autwn kayaron

27

ouai umin grammateiv kai farisaioi upokritai oti paromoiazete tafoiv kekoniamenoiv oitinev exwyen men fainontai wraioi eswyen de gemousin ostewn nekrwn kai pashv akayarsiav

28

outwv kai umeiv exwyen men fainesye toiv anyrwpoiv dikaioi eswyen de mestoi este upokrisewv kai anomiav

29

ouai umin grammateiv kai farisaioi upokritai oti oikodomeite touv tafouv twn profhtwn kai kosmeite ta mnhmeia twn dikaiwn

30

kai legete ei hmen en taiv hmeraiv twn paterwn hmwn ouk an hmen koinwnoi autwn en tw aimati twn profhtwn

31

wste martureite eautoiv oti uioi este twn foneusantwn touv profhtav

32

kai umeiv plhrwsate to metron twn paterwn umwn

33

ofeiv gennhmata ecidnwn pwv fughte apo thv krisewv thv geennhv

34

dia touto idou egw apostellw prov umav profhtav kai sofouv kai grammateiv kai ex autwn apokteneite kai staurwsete kai ex autwn mastigwsete en taiv sunagwgaiv umwn kai diwxete apo polewv eiv polin

35

opwv elyh ef umav pan aima dikaion ekcunomenon epi thv ghv apo tou aimatov abel tou dikaiou ewv tou aimatov zacariou uiou baraciou on efoneusate metaxu tou naou kai tou yusiasthriou

36

amhn legw umin hxei tauta panta epi thn genean tauthn

37

ierousalhm ierousalhm h apokteinousa touv profhtav kai liyobolousa touv apestalmenouv prov authn posakiv hyelhsa episunagagein ta tekna sou on tropon episunagei orniv ta nossia eauthv upo tav pterugav kai ouk hyelhsate

38

idou afietai umin o oikov umwn erhmov

39

legw gar umin ou mh me idhte ap arti ewv an eiphte euloghmenov o ercomenov en onomati kuriou

Matthew 24


The Book of Matthew, Chapter 24 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 23

The Book of Matthew

Return to Index

Chapter 24

1

kai exelywn o ihsouv eporeueto apo tou ierou kai proshlyon oi mayhtai autou epideixai autw tav oikodomav tou ierou

2

o de ihsouv eipen autoiv ou blepete panta tauta amhn legw umin ou mh afeyh wde liyov epi liyon ov ou mh kataluyhsetai

3

kayhmenou de autou epi tou orouv twn elaiwn proshlyon autw oi mayhtai kat idian legontev eipe hmin pote tauta estai kai ti to shmeion thv shv parousiav kai thv sunteleiav tou aiwnov

4

kai apokriyeiv o ihsouv eipen autoiv blepete mh tiv umav planhsh

5

polloi gar eleusontai epi tw onomati mou legontev egw eimi o cristov kai pollouv planhsousin

6

mellhsete de akouein polemouv kai akoav polemwn orate mh yroeisye dei gar panta genesyai all oupw estin to telov

7

egeryhsetai gar eynov epi eynov kai basileia epi basileian kai esontai limoi kai loimoi kai seismoi kata topouv

8

panta de tauta arch wdinwn

9

tote paradwsousin umav eiv yliqin kai apoktenousin umav kai esesye misoumenoi upo pantwn twn eynwn dia to onoma mou

10

kai tote skandalisyhsontai polloi kai allhlouv paradwsousin kai mishsousin allhlouv

11

kai polloi qeudoprofhtai egeryhsontai kai planhsousin pollouv

12

kai dia to plhyunyhnai thn anomian qughsetai h agaph twn pollwn

13

o de upomeinav eiv telov outov swyhsetai

14

kai khrucyhsetai touto to euaggelion thv basileiav en olh th oikoumenh eiv marturion pasin toiv eynesin kai tote hxei to telov

15

otan oun idhte to bdelugma thv erhmwsewv to rhyen dia danihl tou profhtou estov en topw agiw o anaginwskwn noeitw

16

tote oi en th ioudaia feugetwsan epi ta orh

17

o epi tou dwmatov mh katabainetw arai ti ek thv oikiav autou

18

kai o en tw agrw mh epistreqatw opisw arai ta imatia autou

19

ouai de taiv en gastri ecousaiv kai taiv yhlazousaiv en ekeinaiv taiv hmeraiv

20

proseucesye de ina mh genhtai h fugh umwn ceimwnov mhde en sabbatw

21

estai gar tote yliqiv megalh oia ou gegonen ap archv kosmou ewv tou nun oud ou mh genhtai

22

kai ei mh ekolobwyhsan ai hmerai ekeinai ouk an eswyh pasa sarx dia de touv eklektouv kolobwyhsontai ai hmerai ekeinai

23

tote ean tiv umin eiph idou wde o cristov h wde mh pisteushte

24

egeryhsontai gar qeudocristoi kai qeudoprofhtai kai dwsousin shmeia megala kai terata wste planhsai ei dunaton kai touv eklektouv

25

idou proeirhka umin

26

ean oun eipwsin umin idou en th erhmw estin mh exelyhte idou en toiv tameioiv mh pisteushte

27

wsper gar h astraph exercetai apo anatolwn kai fainetai ewv dusmwn outwv estai kai h parousia tou uiou tou anyrwpou

28

opou gar ean h to ptwma ekei sunacyhsontai oi aetoi

29

euyewv de meta thn yliqin twn hmerwn ekeinwn o hliov skotisyhsetai kai h selhnh ou dwsei to feggov authv kai oi asterev pesountai apo tou ouranou kai ai dunameiv twn ouranwn saleuyhsontai

30

kai tote fanhsetai to shmeion tou uiou tou anyrwpou en tw ouranw kai tote koqontai pasai ai fulai thv ghv kai oqontai ton uion tou anyrwpou ercomenon epi twn nefelwn tou ouranou meta dunamewv kai doxhv pollhv

31

kai apostelei touv aggelouv autou meta salpiggov fwnhv megalhv kai episunaxousin touv eklektouv autou ek twn tessarwn anemwn ap akrwn ouranwn ewv akrwn autwn

32

apo de thv sukhv mayete thn parabolhn otan hdh o kladov authv genhtai apalov kai ta fulla ekfuh ginwskete oti egguv to yerov

33

outwv kai umeiv otan idhte panta tauta ginwskete oti egguv estin epi yuraiv

34

amhn legw umin ou mh parelyh h genea auth ewv an panta tauta genhtai

35

o ouranov kai h gh pareleusontai oi de logoi mou ou mh parelywsin

36

peri de thv hmerav ekeinhv kai thv wrav oudeiv oiden oude oi aggeloi twn ouranwn ei mh o pathr mou monov

37

wsper de ai hmerai tou nwe outwv estai kai h parousia tou uiou tou anyrwpou

38

wsper gar hsan en taiv hmeraiv taiv pro tou kataklusmou trwgontev kai pinontev gamountev kai ekgamizontev acri hv hmerav eishlyen nwe eiv thn kibwton

39

kai ouk egnwsan ewv hlyen o kataklusmov kai hren apantav outwv estai kai h parousia tou uiou tou anyrwpou

40

tote duo esontai en tw agrw o eiv paralambanetai kai o eiv afietai

41

duo alhyousai en tw mulwni mia paralambanetai kai mia afietai

42

grhgoreite oun oti ouk oidate poia wra o kuriov umwn ercetai

43

ekeino de ginwskete oti ei hdei o oikodespothv poia fulakh o klepthv ercetai egrhgorhsen an kai ouk an eiasen diorughnai thn oikian autou

44

dia touto kai umeiv ginesye etoimoi oti h wra ou dokeite o uiov tou anyrwpou ercetai

45

tiv ara estin o pistov doulov kai fronimov on katesthsen o kuriov autou epi thv yerapeiav autou tou didonai autoiv thn trofhn en kairw

46

makariov o doulov ekeinov on elywn o kuriov autou eurhsei poiounta outwv

47

amhn legw umin oti epi pasin toiv uparcousin autou katasthsei auton

48

ean de eiph o kakov doulov ekeinov en th kardia autou cronizei o kuriov mou elyein

49

kai arxhtai tuptein touv sundoulouv esyiein de kai pinein meta twn meyuontwn

50

hxei o kuriov tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei

51

kai dicotomhsei auton kai to merov autou meta twn upokritwn yhsei ekei estai o klauymov kai o brugmov twn odontwn

Matthew 25


The Book of Matthew, Chapter 25 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 24

The Book of Matthew

Return to Index

Chapter 25

1

tote omoiwyhsetai h basileia twn ouranwn deka paryenoiv aitinev labousai tav lampadav autwn exhlyon eiv apanthsin tou numfiou

2

pente de hsan ex autwn fronimoi kai ai pente mwrai

3

aitinev mwrai labousai tav lampadav eautwn ouk elabon mey eautwn elaion

4

ai de fronimoi elabon elaion en toiv aggeioiv autwn meta twn lampadwn autwn

5

cronizontov de tou numfiou enustaxan pasai kai ekayeudon

6

meshv de nuktov kraugh gegonen idou o numfiov ercetai exercesye eiv apanthsin autou

7

tote hgeryhsan pasai ai paryenoi ekeinai kai ekosmhsan tav lampadav autwn

8

ai de mwrai taiv fronimoiv eipon dote hmin ek tou elaiou umwn oti ai lampadev hmwn sbennuntai

9

apekriyhsan de ai fronimoi legousai mhpote ouk arkesh hmin kai umin poreuesye de mallon prov touv pwlountav kai agorasate eautaiv

10

apercomenwn de autwn agorasai hlyen o numfiov kai ai etoimoi eishlyon met autou eiv touv gamouv kai ekleisyh h yura

11

usteron de ercontai kai ai loipai paryenoi legousai kurie kurie anoixon hmin

12

o de apokriyeiv eipen amhn legw umin ouk oida umav

13

grhgoreite oun oti ouk oidate thn hmeran oude thn wran en h o uiov tou anyrwpou ercetai

14

wsper gar anyrwpov apodhmwn ekalesen touv idiouv doulouv kai paredwken autoiv ta uparconta autou

15

kai w men edwken pente talanta w de duo w de en ekastw kata thn idian dunamin kai apedhmhsen euyewv

16

poreuyeiv de o ta pente talanta labwn eirgasato en autoiv kai epoihsen alla pente talanta

17

wsautwv kai o ta duo ekerdhsen kai autov alla duo

18

o de to en labwn apelywn wruxen en th gh kai apekruqen to argurion tou kuriou autou

19

meta de cronon polun ercetai o kuriov twn doulwn ekeinwn kai sunairei met autwn logon

20

kai proselywn o ta pente talanta labwn proshnegken alla pente talanta legwn kurie pente talanta moi paredwkav ide alla pente talanta ekerdhsa ep autoiv

21

efh de autw o kuriov autou eu doule agaye kai piste epi oliga hv pistov epi pollwn se katasthsw eiselye eiv thn caran tou kuriou sou

22

proselywn de kai o ta duo talanta labwn eipen kurie duo talanta moi paredwkav ide alla duo talanta ekerdhsa ep autoiv

23

efh autw o kuriov autou eu doule agaye kai piste epi oliga hv pistov epi pollwn se katasthsw eiselye eiv thn caran tou kuriou sou

24

proselywn de kai o to en talanton eilhfwv eipen kurie egnwn se oti sklhrov ei anyrwpov yerizwn opou ouk espeirav kai sunagwn oyen ou dieskorpisav

25

kai fobhyeiv apelywn ekruqa to talanton sou en th gh ide eceiv to son

26

apokriyeiv de o kuriov autou eipen autw ponhre doule kai oknhre hdeiv oti yerizw opou ouk espeira kai sunagw oyen ou dieskorpisa

27

edei oun se balein to argurion mou toiv trapezitaiv kai elywn egw ekomisamhn an to emon sun tokw

28

arate oun ap autou to talanton kai dote tw econti ta deka talanta

29

tw gar econti panti doyhsetai kai perisseuyhsetai apo de tou mh econtov kai o ecei aryhsetai ap autou

30

kai ton acreion doulon ekballete eiv to skotov to exwteron ekei estai o klauymov kai o brugmov twn odontwn

31

otan de elyh o uiov tou anyrwpou en th doxh autou kai pantev oi agioi aggeloi met autou tote kayisei epi yronou doxhv autou

32

kai sunacyhsetai emprosyen autou panta ta eynh kai aforiei autouv ap allhlwn wsper o poimhn aforizei ta probata apo twn erifwn

33

kai sthsei ta men probata ek dexiwn autou ta de erifia ex euwnumwn

34

tote erei o basileuv toiv ek dexiwn autou deute oi euloghmenoi tou patrov mou klhronomhsate thn htoimasmenhn umin basileian apo katabolhv kosmou

35

epeinasa gar kai edwkate moi fagein ediqhsa kai epotisate me xenov hmhn kai sunhgagete me

36

gumnov kai periebalete me hsyenhsa kai epeskeqasye me en fulakh hmhn kai hlyete prov me

37

tote apokriyhsontai autw oi dikaioi legontev kurie pote se eidomen peinwnta kai eyreqamen h diqwnta kai epotisamen

38

pote de se eidomen xenon kai sunhgagomen h gumnon kai periebalomen

39

pote de se eidomen asyenh h en fulakh kai hlyomen prov se

40

kai apokriyeiv o basileuv erei autoiv amhn legw umin ef oson epoihsate eni toutwn twn adelfwn mou twn elacistwn emoi epoihsate

41

tote erei kai toiv ex euwnumwn poreuesye ap emou oi kathramenoi eiv to pur to aiwnion to htoimasmenon tw diabolw kai toiv aggeloiv autou

42

epeinasa gar kai ouk edwkate moi fagein ediqhsa kai ouk epotisate me

43

xenov hmhn kai ou sunhgagete me gumnov kai ou periebalete me asyenhv kai en fulakh kai ouk epeskeqasye me

44

tote apokriyhsontai autw kai autoi legontev kurie pote se eidomen peinwnta h diqwnta h xenon h gumnon h asyenh h en fulakh kai ou dihkonhsamen soi

45

tote apokriyhsetai autoiv legwn amhn legw umin ef oson ouk epoihsate eni toutwn twn elacistwn oude emoi epoihsate

46

kai apeleusontai outoi eiv kolasin aiwnion oi de dikaioi eiv zwhn aiwnion

Matthew 26


The Book of Matthew, Chapter 26 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 25

The Book of Matthew

Return to Index

Chapter 26

1

kai egeneto ote etelesen o ihsouv pantav touv logouv toutouv eipen toiv mayhtaiv autou

2

oidate oti meta duo hmerav to pasca ginetai kai o uiov tou anyrwpou paradidotai eiv to staurwyhnai

3

tote sunhcyhsan oi arciereiv kai oi grammateiv kai oi presbuteroi tou laou eiv thn aulhn tou arcierewv tou legomenou kaiafa

4

kai sunebouleusanto ina ton ihsoun krathswsin dolw kai apokteinwsin

5

elegon de mh en th eorth ina mh yorubov genhtai en tw law

6

tou de ihsou genomenou en bhyania en oikia simwnov tou leprou

7

proshlyen autw gunh alabastron murou ecousa barutimou kai kateceen epi thn kefalhn autou anakeimenou

8

idontev de oi mayhtai autou hganakthsan legontev eiv ti h apwleia auth

9

hdunato gar touto to muron prayhnai pollou kai doyhnai ptwcoiv

10

gnouv de o ihsouv eipen autoiv ti kopouv parecete th gunaiki ergon gar kalon eirgasato eiv eme

11

pantote gar touv ptwcouv ecete mey eautwn eme de ou pantote ecete

12

balousa gar auth to muron touto epi tou swmatov mou prov to entafiasai me epoihsen

13

amhn legw umin opou ean khrucyh to euaggelion touto en olw tw kosmw lalhyhsetai kai o epoihsen auth eiv mnhmosunon authv

14

tote poreuyeiv eiv twn dwdeka o legomenov ioudav iskariwthv prov touv arciereiv

15

eipen ti yelete moi dounai kagw umin paradwsw auton oi de esthsan autw triakonta arguria

16

kai apo tote ezhtei eukairian ina auton paradw

17

th de prwth twn azumwn proshlyon oi mayhtai tw ihsou legontev autw pou yeleiv etoimaswmen soi fagein to pasca

18

o de eipen upagete eiv thn polin prov ton deina kai eipate autw o didaskalov legei o kairov mou egguv estin prov se poiw to pasca meta twn mayhtwn mou

19

kai epoihsan oi mayhtai wv sunetaxen autoiv o ihsouv kai htoimasan to pasca

20

oqiav de genomenhv anekeito meta twn dwdeka

21

kai esyiontwn autwn eipen amhn legw umin oti eiv ex umwn paradwsei me

22

kai lupoumenoi sfodra hrxanto legein autw ekastov autwn mhti egw eimi kurie

23

o de apokriyeiv eipen o embaqav met emou en tw trubliw thn ceira outov me paradwsei

24

o men uiov tou anyrwpou upagei kaywv gegraptai peri autou ouai de tw anyrwpw ekeinw di ou o uiov tou anyrwpou paradidotai kalon hn autw ei ouk egennhyh o anyrwpov ekeinov

25

apokriyeiv de ioudav o paradidouv auton eipen mhti egw eimi rabbi legei autw su eipav

26

esyiontwn de autwn labwn o ihsouv ton arton kai euloghsav eklasen kai edidou toiv mayhtaiv kai eipen labete fagete touto estin to swma mou

27

kai labwn to pothrion kai eucaristhsav edwken autoiv legwn piete ex autou pantev

28

touto gar estin to aima mou to thv kainhv diayhkhv to peri pollwn ekcunomenon eiv afesin amartiwn

29

legw de umin oti ou mh piw ap arti ek toutou tou gennhmatov thv ampelou ewv thv hmerav ekeinhv otan auto pinw mey umwn kainon en th basileia tou patrov mou

30

kai umnhsantev exhlyon eiv to orov twn elaiwn

31

tote legei autoiv o ihsouv pantev umeiv skandalisyhsesye en emoi en th nukti tauth gegraptai gar pataxw ton poimena kai diaskorpisyhsetai ta probata thv poimnhv

32

meta de to egeryhnai me proaxw umav eiv thn galilaian

33

apokriyeiv de o petrov eipen autw ei kai pantev skandalisyhsontai en soi egw oudepote skandalisyhsomai

34

efh autw o ihsouv amhn legw soi oti en tauth th nukti prin alektora fwnhsai triv aparnhsh me

35

legei autw o petrov kan deh me sun soi apoyanein ou mh se aparnhsomai omoiwv kai pantev oi mayhtai eipon

36

tote ercetai met autwn o ihsouv eiv cwrion legomenon geyshmanh kai legei toiv mayhtaiv kayisate autou ewv ou apelywn proseuxwmai ekei

37

kai paralabwn ton petron kai touv duo uiouv zebedaiou hrxato lupeisyai kai adhmonein

38

tote legei autoiv perilupov estin h quch mou ewv yanatou meinate wde kai grhgoreite met emou

39

kai proelywn mikron epesen epi proswpon autou proseucomenov kai legwn pater mou ei dunaton estin parelyetw ap emou to pothrion touto plhn ouc wv egw yelw all wv su

40

kai ercetai prov touv mayhtav kai euriskei autouv kayeudontav kai legei tw petrw outwv ouk iscusate mian wran grhgorhsai met emou

41

grhgoreite kai proseucesye ina mh eiselyhte eiv peirasmon to men pneuma proyumon h de sarx asyenhv

42

palin ek deuterou apelywn proshuxato legwn pater mou ei ou dunatai touto to pothrion parelyein ap emou ean mh auto piw genhyhtw to yelhma sou

43

kai elywn euriskei autouv palin kayeudontav hsan gar autwn oi ofyalmoi bebarhmenoi

44

kai afeiv autouv apelywn palin proshuxato ek tritou ton auton logon eipwn

45

tote ercetai prov touv mayhtav autou kai legei autoiv kayeudete to loipon kai anapauesye idou hggiken h wra kai o uiov tou anyrwpou paradidotai eiv ceirav amartwlwn

46

egeiresye agwmen idou hggiken o paradidouv me

47

kai eti autou lalountov idou ioudav eiv twn dwdeka hlyen kai met autou oclov poluv meta macairwn kai xulwn apo twn arcierewn kai presbuterwn tou laou

48

o de paradidouv auton edwken autoiv shmeion legwn on an filhsw autov estin krathsate auton

49

kai euyewv proselywn tw ihsou eipen caire rabbi kai katefilhsen auton

50

o de ihsouv eipen autw etaire ef w parei tote proselyontev epebalon tav ceirav epi ton ihsoun kai ekrathsan auton

51

kai idou eiv twn meta ihsou ekteinav thn ceira apespasen thn macairan autou kai pataxav ton doulon tou arcierewv afeilen autou to wtion

52

tote legei autw o ihsouv apostreqon sou thn macairan eiv ton topon authv pantev gar oi labontev macairan en macaira apolountai

53

h dokeiv oti ou dunamai arti parakalesai ton patera mou kai parasthsei moi pleiouv h dwdeka legewnav aggelwn

54

pwv oun plhrwywsin ai grafai oti outwv dei genesyai

55

en ekeinh th wra eipen o ihsouv toiv ocloiv wv epi lhsthn exhlyete meta macairwn kai xulwn sullabein me kay hmeran prov umav ekayezomhn didaskwn en tw ierw kai ouk ekrathsate me

56

touto de olon gegonen ina plhrwywsin ai grafai twn profhtwn tote oi mayhtai pantev afentev auton efugon

57

oi de krathsantev ton ihsoun aphgagon prov kaiafan ton arcierea opou oi grammateiv kai oi presbuteroi sunhcyhsan

58

o de petrov hkolouyei autw apo makroyen ewv thv aulhv tou arcierewv kai eiselywn esw ekayhto meta twn uphretwn idein to telov

59

oi de arciereiv kai oi presbuteroi kai to sunedrion olon ezhtoun qeudomarturian kata tou ihsou opwv auton yanatwswsin

60

kai ouc euron kai pollwn qeudomarturwn proselyontwn ouc euron

61

usteron de proselyontev duo qeudomarturev eipon outov efh dunamai katalusai ton naon tou yeou kai dia triwn hmerwn oikodomhsai auton

62

kai anastav o arciereuv eipen autw ouden apokrinh ti outoi sou katamarturousin

63

o de ihsouv esiwpa kai apokriyeiv o arciereuv eipen autw exorkizw se kata tou yeou tou zwntov ina hmin eiphv ei su ei o cristov o uiov tou yeou

64

legei autw o ihsouv su eipav plhn legw umin ap arti oqesye ton uion tou anyrwpou kayhmenon ek dexiwn thv dunamewv kai ercomenon epi twn nefelwn tou ouranou

65

tote o arciereuv dierrhxen ta imatia autou legwn oti eblasfhmhsen ti eti creian ecomen marturwn ide nun hkousate thn blasfhmian autou

66

ti umin dokei oi de apokriyentev eipon enocov yanatou estin

67

tote eneptusan eiv to proswpon autou kai ekolafisan auton oi de errapisan

68

legontev profhteuson hmin criste tiv estin o paisav se

69

o de petrov exw ekayhto en th aulh kai proshlyen autw mia paidiskh legousa kai su hsya meta ihsou tou galilaiou

70

o de hrnhsato emprosyen pantwn legwn ouk oida ti legeiv

71

exelyonta de auton eiv ton pulwna eiden auton allh kai legei toiv ekei kai outov hn meta ihsou tou nazwraiou

72

kai palin hrnhsato mey orkou oti ouk oida ton anyrwpon

73

meta mikron de proselyontev oi estwtev eipon tw petrw alhywv kai su ex autwn ei kai gar h lalia sou dhlon se poiei

74

tote hrxato katanayematizein kai omnuein oti ouk oida ton anyrwpon kai euyewv alektwr efwnhsen

75

kai emnhsyh o petrov tou rhmatov tou ihsou eirhkotov autw oti prin alektora fwnhsai triv aparnhsh me kai exelywn exw eklausen pikrwv

Matthew 27


The Book of Matthew, Chapter 27 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 26

The Book of Matthew

Return to Index

Chapter 27

1

prwiav de genomenhv sumboulion elabon pantev oi arciereiv kai oi presbuteroi tou laou kata tou ihsou wste yanatwsai auton

2

kai dhsantev auton aphgagon kai paredwkan auton pontiw pilatw tw hgemoni

3

tote idwn ioudav o paradidouv auton oti katekriyh metamelhyeiv apestreqen ta triakonta arguria toiv arciereusin kai toiv presbuteroiv

4

legwn hmarton paradouv aima aywon oi de eipon ti prov hmav su oqei

5

kai riqav ta arguria en tw naw anecwrhsen kai apelywn aphgxato

6

oi de arciereiv labontev ta arguria eipon ouk exestin balein auta eiv ton korbanan epei timh aimatov estin

7

sumboulion de labontev hgorasan ex autwn ton agron tou keramewv eiv tafhn toiv xenoiv

8

dio eklhyh o agrov ekeinov agrov aimatov ewv thv shmeron

9

tote eplhrwyh to rhyen dia ieremiou tou profhtou legontov kai elabon ta triakonta arguria thn timhn tou tetimhmenou on etimhsanto apo uiwn israhl

10

kai edwkan auta eiv ton agron tou keramewv kaya sunetaxen moi kuriov

11

o de ihsouv esth emprosyen tou hgemonov kai ephrwthsen auton o hgemwn legwn su ei o basileuv twn ioudaiwn o de ihsouv efh autw su legeiv

12

kai en tw kathgoreisyai auton upo twn arcierewn kai twn presbuterwn ouden apekrinato

13

tote legei autw o pilatov ouk akoueiv posa sou katamarturousin

14

kai ouk apekriyh autw prov oude en rhma wste yaumazein ton hgemona lian

15

kata de eorthn eiwyei o hgemwn apoluein ena tw oclw desmion on hyelon

16

eicon de tote desmion epishmon legomenon barabban

17

sunhgmenwn oun autwn eipen autoiv o pilatov tina yelete apolusw umin barabban h ihsoun ton legomenon criston

18

hdei gar oti dia fyonon paredwkan auton

19

kayhmenou de autou epi tou bhmatov apesteilen prov auton h gunh autou legousa mhden soi kai tw dikaiw ekeinw polla gar epayon shmeron kat onar di auton

20

oi de arciereiv kai oi presbuteroi epeisan touv oclouv ina aithswntai ton barabban ton de ihsoun apoleswsin

21

apokriyeiv de o hgemwn eipen autoiv tina yelete apo twn duo apolusw umin oi de eipon barabban

22

legei autoiv o pilatov ti oun poihsw ihsoun ton legomenon criston legousin autw pantev staurwyhtw

23

o de hgemwn efh ti gar kakon epoihsen oi de perisswv ekrazon legontev staurwyhtw

24

idwn de o pilatov oti ouden wfelei alla mallon yorubov ginetai labwn udwr apeniqato tav ceirav apenanti tou oclou legwn aywov eimi apo tou aimatov tou dikaiou toutou umeiv oqesye

25

kai apokriyeiv pav o laov eipen to aima autou ef hmav kai epi ta tekna hmwn

26

tote apelusen autoiv ton barabban ton de ihsoun fragellwsav paredwken ina staurwyh

27

tote oi stratiwtai tou hgemonov paralabontev ton ihsoun eiv to praitwrion sunhgagon ep auton olhn thn speiran

28

kai ekdusantev auton perieyhkan autw clamuda kokkinhn

29

kai plexantev stefanon ex akanywn epeyhkan epi thn kefalhn autou kai kalamon epi thn dexian autou kai gonupethsantev emprosyen autou enepaizon autw legontev caire o basileuv twn ioudaiwn

30

kai emptusantev eiv auton elabon ton kalamon kai etupton eiv thn kefalhn autou

31

kai ote enepaixan autw exedusan auton thn clamuda kai enedusan auton ta imatia autou kai aphgagon auton eiv to staurwsai

32

exercomenoi de euron anyrwpon kurhnaion onomati simwna touton hggareusan ina arh ton stauron autou

33

kai elyontev eiv topon legomenon golgoya ov estin legomenov kraniou topov

34

edwkan autw piein oxov meta colhv memigmenon kai geusamenov ouk hyelen piein

35

staurwsantev de auton diemerisanto ta imatia autou ballontev klhron ina plhrwyh to rhyen upo tou profhtou diemerisanto ta imatia mou eautoiv kai epi ton imatismon mou ebalon klhron

36

kai kayhmenoi ethroun auton ekei

37

kai epeyhkan epanw thv kefalhv autou thn aitian autou gegrammenhn outov estin ihsouv o basileuv twn ioudaiwn

38

tote staurountai sun autw duo lhstai eiv ek dexiwn kai eiv ex euwnumwn

39

oi de paraporeuomenoi eblasfhmoun auton kinountev tav kefalav autwn

40

kai legontev o kataluwn ton naon kai en trisin hmeraiv oikodomwn swson seauton ei uiov ei tou yeou katabhyi apo tou staurou

41

omoiwv de kai oi arciereiv empaizontev meta twn grammatewn kai presbuterwn elegon

42

allouv eswsen eauton ou dunatai swsai ei basileuv israhl estin katabatw nun apo tou staurou kai pisteusomen autw

43

pepoiyen epi ton yeon rusasyw nun auton ei yelei auton eipen gar oti yeou eimi uiov

44

to d auto kai oi lhstai oi sustaurwyentev autw wneidizon autw

45

apo de ekthv wrav skotov egeneto epi pasan thn ghn ewv wrav ennathv

46

peri de thn ennathn wran anebohsen o ihsouv fwnh megalh legwn hli hli lama sabacyani tout estin yee mou yee mou inati me egkatelipev

47

tinev de twn ekei estwtwn akousantev elegon oti hlian fwnei outov

48

kai euyewv dramwn eiv ex autwn kai labwn spoggon plhsav te oxouv kai periyeiv kalamw epotizen auton

49

oi de loipoi elegon afev idwmen ei ercetai hliav swswn auton

50

o de ihsouv palin kraxav fwnh megalh afhken to pneuma

51

kai idou to katapetasma tou naou escisyh eiv duo apo anwyen ewv katw kai h gh eseisyh kai ai petrai escisyhsan

52

kai ta mnhmeia anewcyhsan kai polla swmata twn kekoimhmenwn agiwn hgeryh

53

kai exelyontev ek twn mnhmeiwn meta thn egersin autou eishlyon eiv thn agian polin kai enefanisyhsan polloiv

54

o de ekatontarcov kai oi met autou thrountev ton ihsoun idontev ton seismon kai ta genomena efobhyhsan sfodra legontev alhywv yeou uiov hn outov

55

hsan de ekei gunaikev pollai apo makroyen yewrousai aitinev hkolouyhsan tw ihsou apo thv galilaiav diakonousai autw

56

en aiv hn maria h magdalhnh kai maria h tou iakwbou kai iwsh mhthr kai h mhthr twn uiwn zebedaiou

57

oqiav de genomenhv hlyen anyrwpov plousiov apo arimayaiav tounoma iwshf ov kai autov emayhteusen tw ihsou

58

outov proselywn tw pilatw hthsato to swma tou ihsou tote o pilatov ekeleusen apodoyhnai to swma

59

kai labwn to swma o iwshf enetulixen auto sindoni kayara

60

kai eyhken auto en tw kainw autou mnhmeiw o elatomhsen en th petra kai proskulisav liyon megan th yura tou mnhmeiou aphlyen

61

hn de ekei maria h magdalhnh kai h allh maria kayhmenai apenanti tou tafou

62

th de epaurion htiv estin meta thn paraskeuhn sunhcyhsan oi arciereiv kai oi farisaioi prov pilaton

63

legontev kurie emnhsyhmen oti ekeinov o planov eipen eti zwn meta treiv hmerav egeiromai

64

keleuson oun asfalisyhnai ton tafon ewv thv trithv hmerav mhpote elyontev oi mayhtai autou nuktov kleqwsin auton kai eipwsin tw law hgeryh apo twn nekrwn kai estai h escath planh ceirwn thv prwthv

65

efh de autoiv o pilatov ecete koustwdian upagete asfalisasye wv oidate

66

oi de poreuyentev hsfalisanto ton tafon sfragisantev ton liyon meta thv koustwdiav

Matthew 28


The Book of Matthew, Chapter 28 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 27

The Book of Matthew

Return to Index

Chapter 28

1

oqe de sabbatwn th epifwskoush eiv mian sabbatwn hlyen maria h magdalhnh kai h allh maria yewrhsai ton tafon

2

kai idou seismov egeneto megav aggelov gar kuriou katabav ex ouranou proselywn apekulisen ton liyon apo thv yurav kai ekayhto epanw autou

3

hn de h idea autou wv astraph kai to enduma autou leukon wsei ciwn

4

apo de tou fobou autou eseisyhsan oi thrountev kai egenonto wsei nekroi

5

apokriyeiv de o aggelov eipen taiv gunaixin mh fobeisye umeiv oida gar oti ihsoun ton estaurwmenon zhteite

6

ouk estin wde hgeryh gar kaywv eipen deute idete ton topon opou ekeito o kuriov

7

kai tacu poreuyeisai eipate toiv mayhtaiv autou oti hgeryh apo twn nekrwn kai idou proagei umav eiv thn galilaian ekei auton oqesye idou eipon umin

8

kai exelyousai tacu apo tou mnhmeiou meta fobou kai carav megalhv edramon apaggeilai toiv mayhtaiv autou

9

wv de eporeuonto apaggeilai toiv mayhtaiv autou kai idou o ihsouv aphnthsen autaiv legwn cairete ai de proselyousai ekrathsan autou touv podav kai prosekunhsan autw

10

tote legei autaiv o ihsouv mh fobeisye upagete apaggeilate toiv adelfoiv mou ina apelywsin eiv thn galilaian kakei me oqontai

11

poreuomenwn de autwn idou tinev thv koustwdiav elyontev eiv thn polin aphggeilan toiv arciereusin apanta ta genomena

12

kai sunacyentev meta twn presbuterwn sumboulion te labontev arguria ikana edwkan toiv stratiwtaiv

13

legontev eipate oti oi mayhtai autou nuktov elyontev ekleqan auton hmwn koimwmenwn

14

kai ean akousyh touto epi tou hgemonov hmeiv peisomen auton kai umav amerimnouv poihsomen

15

oi de labontev ta arguria epoihsan wv edidacyhsan kai diefhmisyh o logov outov para ioudaioiv mecri thv shmeron

16

oi de endeka mayhtai eporeuyhsan eiv thn galilaian eiv to orov ou etaxato autoiv o ihsouv

17

kai idontev auton prosekunhsan autw oi de edistasan

18

kai proselywn o ihsouv elalhsen autoiv legwn edoyh moi pasa exousia en ouranw kai epi ghv

19

poreuyentev oun mayhteusate panta ta eynh baptizontev autouv eiv to onoma tou patrov kai tou uiou kai tou agiou pneumatov

20

didaskontev autouv threin panta osa eneteilamhn umin kai idou egw mey umwn eimi pasav tav hmerav ewv thv sunteleiav tou aiwnov amhn

Mark 1


The Book of Mark, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Matthew 28

The Book of Mark

Return to Index

Chapter 1

1

arch tou euaggeliou ihsou cristou uiou tou yeou

2

wv gegraptai en toiv profhtaiv idou egw apostellw ton aggelon mou pro proswpou sou ov kataskeuasei thn odon sou emprosyen sou

3

fwnh bowntov en th erhmw etoimasate thn odon kuriou euyeiav poieite tav tribouv autou

4

egeneto iwannhv baptizwn en th erhmw kai khrusswn baptisma metanoiav eiv afesin amartiwn

5

kai exeporeueto prov auton pasa h ioudaia cwra kai oi ierosolumitai kai ebaptizonto pantev en tw iordanh potamw up autou exomologoumenoi tav amartiav autwn

6

hn de iwannhv endedumenov tricav kamhlou kai zwnhn dermatinhn peri thn osfun autou kai esyiwn akridav kai meli agrion

7

kai ekhrussen legwn ercetai o iscuroterov mou opisw mou ou ouk eimi ikanov kuqav lusai ton imanta twn upodhmatwn autou

8

egw men ebaptisa umav en udati autov de baptisei umav en pneumati agiw

9

kai egeneto en ekeinaiv taiv hmeraiv hlyen ihsouv apo nazaret thv galilaiav kai ebaptisyh upo iwannou eiv ton iordanhn

10

kai euyewv anabainwn apo tou udatov eiden scizomenouv touv ouranouv kai to pneuma wsei peristeran katabainon ep auton

11

kai fwnh egeneto ek twn ouranwn su ei o uiov mou o agaphtov en w eudokhsa

12

kai euyuv to pneuma auton ekballei eiv thn erhmon

13

kai hn ekei en th erhmw hmerav tessarakonta peirazomenov upo tou satana kai hn meta twn yhriwn kai oi aggeloi dihkonoun autw

14

meta de to paradoyhnai ton iwannhn hlyen o ihsouv eiv thn galilaian khrusswn to euaggelion thv basileiav tou yeou

15

kai legwn oti peplhrwtai o kairov kai hggiken h basileia tou yeou metanoeite kai pisteuete en tw euaggeliw

16

peripatwn de para thn yalassan thv galilaiav eiden simwna kai andrean ton adelfon autou ballontav amfiblhstron en th yalassh hsan gar alieiv

17

kai eipen autoiv o ihsouv deute opisw mou kai poihsw umav genesyai alieiv anyrwpwn

18

kai euyewv afentev ta diktua autwn hkolouyhsan autw

19

kai probav ekeiyen oligon eiden iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou kai autouv en tw ploiw katartizontav ta diktua

20

kai euyewv ekalesen autouv kai afentev ton patera autwn zebedaion en tw ploiw meta twn misywtwn aphlyon opisw autou

21

kai eisporeuontai eiv kapernaoum kai euyewv toiv sabbasin eiselywn eiv thn sunagwghn edidasken

22

kai exeplhssonto epi th didach autou hn gar didaskwn autouv wv exousian ecwn kai ouc wv oi grammateiv

23

kai hn en th sunagwgh autwn anyrwpov en pneumati akayartw kai anekraxen

24

legwn ea ti hmin kai soi ihsou nazarhne hlyev apolesai hmav oida se tiv ei o agiov tou yeou

25

kai epetimhsen autw o ihsouv legwn fimwyhti kai exelye ex autou

26

kai sparaxan auton to pneuma to akayarton kai kraxan fwnh megalh exhlyen ex autou

27

kai eyambhyhsan pantev wste suzhtein prov autouv legontav ti estin touto tiv h didach h kainh auth oti kat exousian kai toiv pneumasin toiv akayartoiv epitassei kai upakouousin autw

28

exhlyen de h akoh autou euyuv eiv olhn thn pericwron thv galilaiav

29

kai euyewv ek thv sunagwghv exelyontev hlyon eiv thn oikian simwnov kai andreou meta iakwbou kai iwannou

30

h de penyera simwnov katekeito puressousa kai euyewv legousin autw peri authv

31

kai proselywn hgeiren authn krathsav thv ceirov authv kai afhken authn o puretov euyewv kai dihkonei autoiv

32

oqiav de genomenhv ote edu o hliov eferon prov auton pantav touv kakwv econtav kai touv daimonizomenouv

33

kai h poliv olh episunhgmenh hn prov thn yuran

34

kai eyerapeusen pollouv kakwv econtav poikilaiv nosoiv kai daimonia polla exebalen kai ouk hfien lalein ta daimonia oti hdeisan auton

35

kai prwi ennucon lian anastav exhlyen kai aphlyen eiv erhmon topon kakei proshuceto

36

kai katediwxan auton o simwn kai oi met autou

37

kai eurontev auton legousin autw oti pantev zhtousin se

38

kai legei autoiv agwmen eiv tav ecomenav kwmopoleiv ina kakei khruxw eiv touto gar exelhluya

39

kai hn khrusswn en taiv sunagwgaiv autwn eiv olhn thn galilaian kai ta daimonia ekballwn

40

kai ercetai prov auton leprov parakalwn auton kai gonupetwn auton kai legwn autw oti ean yelhv dunasai me kayarisai

41

o de ihsouv splagcnisyeiv ekteinav thn ceira hqato autou kai legei autw yelw kayarisyhti

42

kai eipontov autou euyewv aphlyen ap autou h lepra kai ekayarisyh

43

kai embrimhsamenov autw euyewv exebalen auton

44

kai legei autw ora mhdeni mhden eiphv all upage seauton deixon tw ierei kai prosenegke peri tou kayarismou sou a prosetaxen mwshv eiv marturion autoiv

45

o de exelywn hrxato khrussein polla kai diafhmizein ton logon wste mhketi auton dunasyai fanerwv eiv polin eiselyein all exw en erhmoiv topoiv hn kai hrconto prov auton pantacoyen

Mark 2


The Book of Mark, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 1

The Book of Mark

Return to Index

Chapter 2

1

kai palin eishlyen eiv kapernaoum di hmerwn kai hkousyh oti eiv oikon estin

2

kai euyewv sunhcyhsan polloi wste mhketi cwrein mhde ta prov thn yuran kai elalei autoiv ton logon

3

kai ercontai prov auton paralutikon ferontev airomenon upo tessarwn

4

kai mh dunamenoi proseggisai autw dia ton oclon apestegasan thn steghn opou hn kai exoruxantev calwsin ton krabbaton ef w o paralutikov katekeito

5

idwn de o ihsouv thn pistin autwn legei tw paralutikw teknon afewntai soi ai amartiai sou

6

hsan de tinev twn grammatewn ekei kayhmenoi kai dialogizomenoi en taiv kardiaiv autwn

7

ti outov outwv lalei blasfhmiav tiv dunatai afienai amartiav ei mh eiv o yeov

8

kai euyewv epignouv o ihsouv tw pneumati autou oti outwv dialogizontai en eautoiv eipen autoiv ti tauta dialogizesye en taiv kardiaiv umwn

9

ti estin eukopwteron eipein tw paralutikw afewntai soi ai amartiai h eipein egeirai kai aron sou ton krabbaton kai peripatei

10

ina de eidhte oti exousian ecei o uiov tou anyrwpou afienai epi thv ghv amartiav legei tw paralutikw

11

soi legw egeirai kai aron ton krabbaton sou kai upage eiv ton oikon sou

12

kai hgeryh euyewv kai arav ton krabbaton exhlyen enantion pantwn wste existasyai pantav kai doxazein ton yeon legontav oti oudepote outwv eidomen

13

kai exhlyen palin para thn yalassan kai pav o oclov hrceto prov auton kai edidasken autouv

14

kai paragwn eiden leuin ton tou alfaiou kayhmenon epi to telwnion kai legei autw akolouyei moi kai anastav hkolouyhsen autw

15

kai egeneto en tw katakeisyai auton en th oikia autou kai polloi telwnai kai amartwloi sunanekeinto tw ihsou kai toiv mayhtaiv autou hsan gar polloi kai hkolouyhsan autw

16

kai oi grammateiv kai oi farisaioi idontev auton esyionta meta twn telwnwn kai amartwlwn elegon toiv mayhtaiv autou ti oti meta twn telwnwn kai amartwlwn esyiei kai pinei

17

kai akousav o ihsouv legei autoiv ou creian ecousin oi iscuontev iatrou all oi kakwv econtev ouk hlyon kalesai dikaiouv alla amartwlouv eiv metanoian

18

kai hsan oi mayhtai iwannou kai oi twn farisaiwn nhsteuontev kai ercontai kai legousin autw diati oi mayhtai iwannou kai oi twn farisaiwn nhsteuousin oi de soi mayhtai ou nhsteuousin

19

kai eipen autoiv o ihsouv mh dunantai oi uioi tou numfwnov en w o numfiov met autwn estin nhsteuein oson cronon mey eautwn ecousin ton numfion ou dunantai nhsteuein

20

eleusontai de hmerai otan aparyh ap autwn o numfiov kai tote nhsteusousin en ekeinaiv taiv hmeraiv

21

kai oudeiv epiblhma rakouv agnafou epirraptei epi imatiw palaiw ei de mh airei to plhrwma autou to kainon tou palaiou kai ceiron scisma ginetai

22

kai oudeiv ballei oinon neon eiv askouv palaiouv ei de mh rhssei o oinov o neov touv askouv kai o oinov ekceitai kai oi askoi apolountai alla oinon neon eiv askouv kainouv blhteon

23

kai egeneto paraporeuesyai auton en toiv sabbasin dia twn sporimwn kai hrxanto oi mayhtai autou odon poiein tillontev touv stacuav

24

kai oi farisaioi elegon autw ide ti poiousin en toiv sabbasin o ouk exestin

25

kai autov elegen autoiv oudepote anegnwte ti epoihsen dabid ote creian escen kai epeinasen autov kai oi met autou

26

pwv eishlyen eiv ton oikon tou yeou epi abiayar tou arcierewv kai touv artouv thv proyesewv efagen ouv ouk exestin fagein ei mh toiv iereusin kai edwken kai toiv sun autw ousin

27

kai elegen autoiv to sabbaton dia ton anyrwpon egeneto ouc o anyrwpov dia to sabbaton

28

wste kuriov estin o uiov tou anyrwpou kai tou sabbatou

Mark 3


The Book of Mark, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 2

The Book of Mark

Return to Index

Chapter 3

1

kai eishlyen palin eiv thn sunagwghn kai hn ekei anyrwpov exhrammenhn ecwn thn ceira

2

kai parethroun auton ei toiv sabbasin yerapeusei auton ina kathgorhswsin autou

3

kai legei tw anyrwpw tw exhrammenhn econti thn ceira egeirai eiv to meson

4

kai legei autoiv exestin toiv sabbasin agayopoihsai h kakopoihsai quchn swsai h apokteinai oi de esiwpwn

5

kai peribleqamenov autouv met orghv sullupoumenov epi th pwrwsei thv kardiav autwn legei tw anyrwpw ekteinon thn ceira sou kai exeteinen kai apokatestayh h ceir autou ugihv wv h allh

6

kai exelyontev oi farisaioi euyewv meta twn hrwdianwn sumboulion epoioun kat autou opwv auton apoleswsin

7

kai o ihsouv anecwrhsen meta twn mayhtwn autou prov thn yalassan kai polu plhyov apo thv galilaiav hkolouyhsan autw kai apo thv ioudaiav

8

kai apo ierosolumwn kai apo thv idoumaiav kai peran tou iordanou kai oi peri turon kai sidwna plhyov polu akousantev osa epoiei hlyon prov auton

9

kai eipen toiv mayhtaiv autou ina ploiarion proskarterh autw dia ton oclon ina mh ylibwsin auton

10

pollouv gar eyerapeusen wste epipiptein autw ina autou aqwntai osoi eicon mastigav

11

kai ta pneumata ta akayarta otan auton eyewrei prosepipten autw kai ekrazen legonta oti su ei o uiov tou yeou

12

kai polla epetima autoiv ina mh auton faneron poihswsin

13

kai anabainei eiv to orov kai proskaleitai ouv hyelen autov kai aphlyon prov auton

14

kai epoihsen dwdeka ina wsin met autou kai ina apostellh autouv khrussein

15

kai ecein exousian yerapeuein tav nosouv kai ekballein ta daimonia

16

kai epeyhken tw simwni onoma petron

17

kai iakwbon ton tou zebedaiou kai iwannhn ton adelfon tou iakwbou kai epeyhken autoiv onomata boanergev o estin uioi bronthv

18

kai andrean kai filippon kai baryolomaion kai matyaion kai ywman kai iakwbon ton tou alfaiou kai yaddaion kai simwna ton kananithn

19

kai ioudan iskariwthn ov kai paredwken auton kai ercontai eiv oikon

20

kai sunercetai palin oclov wste mh dunasyai autouv mhte arton fagein

21

kai akousantev oi par autou exhlyon krathsai auton elegon gar oti exesth

22

kai oi grammateiv oi apo ierosolumwn katabantev elegon oti beelzeboul ecei kai oti en tw arconti twn daimoniwn ekballei ta daimonia

23

kai proskalesamenov autouv en parabolaiv elegen autoiv pwv dunatai satanav satanan ekballein

24

kai ean basileia ef eauthn merisyh ou dunatai stayhnai h basileia ekeinh

25

kai ean oikia ef eauthn merisyh ou dunatai stayhnai h oikia ekeinh

26

kai ei o satanav anesth ef eauton kai memeristai ou dunatai stayhnai alla telov ecei

27

ou dunatai oudeiv ta skeuh tou iscurou eiselywn eiv thn oikian autou diarpasai ean mh prwton ton iscuron dhsh kai tote thn oikian autou diarpasei

28

amhn legw umin oti panta afeyhsetai ta amarthmata toiv uioiv twn anyrwpwn kai blasfhmiai osav an blasfhmhswsin

29

ov d an blasfhmhsh eiv to pneuma to agion ouk ecei afesin eiv ton aiwna all enocov estin aiwniou krisewv

30

oti elegon pneuma akayarton ecei

31

ercontai oun oi adelfoi kai h mhthr autou kai exw estwtev apesteilan prov auton fwnountev auton

32

kai ekayhto oclov peri auton eipon de autw idou h mhthr sou kai oi adelfoi sou exw zhtousin se

33

kai apekriyh autoiv legwn tiv estin h mhthr mou h oi adelfoi mou

34

kai peribleqamenov kuklw touv peri auton kayhmenouv legei ide h mhthr mou kai oi adelfoi mou

35

ov gar an poihsh to yelhma tou yeou outov adelfov mou kai adelfh mou kai mhthr estin

Mark 4


The Book of Mark, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 3

The Book of Mark

Return to Index

Chapter 4

1

kai palin hrxato didaskein para thn yalassan kai sunhcyh prov auton oclov poluv wste auton embanta eiv to ploion kayhsyai en th yalassh kai pav o oclov prov thn yalassan epi thv ghv hn

2

kai edidasken autouv en parabolaiv polla kai elegen autoiv en th didach autou

3

akouete idou exhlyen o speirwn tou speirai

4

kai egeneto en tw speirein o men epesen para thn odon kai hlyen ta peteina tou ouranou kai katefagen auto

5

allo de epesen epi to petrwdev opou ouk eicen ghn pollhn kai euyewv exaneteilen dia to mh ecein bayov ghv

6

hliou de anateilantov ekaumatisyh kai dia to mh ecein rizan exhranyh

7

kai allo epesen eiv tav akanyav kai anebhsan ai akanyai kai sunepnixan auto kai karpon ouk edwken

8

kai allo epesen eiv thn ghn thn kalhn kai edidou karpon anabainonta kai auxanonta kai eferen en triakonta kai en exhkonta kai en ekaton

9

kai elegen autoiv o ecwn wta akouein akouetw

10

ote de egeneto katamonav hrwthsan auton oi peri auton sun toiv dwdeka thn parabolhn

11

kai elegen autoiv umin dedotai gnwnai to musthrion thv basileiav tou yeou ekeinoiv de toiv exw en parabolaiv ta panta ginetai

12

ina blepontev blepwsin kai mh idwsin kai akouontev akouwsin kai mh suniwsin mhpote epistreqwsin kai afeyh autoiv ta amarthmata

13

kai legei autoiv ouk oidate thn parabolhn tauthn kai pwv pasav tav parabolav gnwsesye

14

o speirwn ton logon speirei

15

outoi de eisin oi para thn odon opou speiretai o logov kai otan akouswsin euyewv ercetai o satanav kai airei ton logon ton esparmenon en taiv kardiaiv autwn

16

kai outoi eisin omoiwv oi epi ta petrwdh speiromenoi oi otan akouswsin ton logon euyewv meta carav lambanousin auton

17

kai ouk ecousin rizan en eautoiv alla proskairoi eisin eita genomenhv yliqewv h diwgmou dia ton logon euyewv skandalizontai

18

kai outoi eisin oi eiv tav akanyav speiromenoi outoi eisin oi ton logon akouontev

19

kai ai merimnai tou aiwnov toutou kai h apath tou ploutou kai ai peri ta loipa epiyumiai eisporeuomenai sumpnigousin ton logon kai akarpov ginetai

20

kai outoi eisin oi epi thn ghn thn kalhn sparentev oitinev akouousin ton logon kai paradecontai kai karpoforousin en triakonta kai en exhkonta kai en ekaton

21

kai elegen autoiv mhti o lucnov ercetai ina upo ton modion teyh h upo thn klinhn ouc ina epi thn lucnian epiteyh

22

ou gar estin ti krupton o ean mh fanerwyh oude egeneto apokrufon all ina eiv faneron elyh

23

ei tiv ecei wta akouein akouetw

24

kai elegen autoiv blepete ti akouete en w metrw metreite metrhyhsetai umin kai prosteyhsetai umin toiv akouousin

25

ov gar an ech doyhsetai autw kai ov ouk ecei kai o ecei aryhsetai ap autou

26

kai elegen outwv estin h basileia tou yeou wv ean anyrwpov balh ton sporon epi thv ghv

27

kai kayeudh kai egeirhtai nukta kai hmeran kai o sporov blastanh kai mhkunhtai wv ouk oiden autov

28

automath gar h gh karpoforei prwton corton eita stacun eita plhrh siton en tw stacui

29

otan de paradw o karpov euyewv apostellei to drepanon oti paresthken o yerismov

30

kai elegen tini omoiwswmen thn basileian tou yeou h en poia parabolh parabalwmen authn

31

wv kokkw sinapewv ov otan sparh epi thv ghv mikroterov pantwn twn spermatwn estin twn epi thv ghv

32

kai otan sparh anabainei kai ginetai pantwn twn lacanwn meizwn kai poiei kladouv megalouv wste dunasyai upo thn skian autou ta peteina tou ouranou kataskhnoun

33

kai toiautaiv parabolaiv pollaiv elalei autoiv ton logon kaywv hdunanto akouein

34

cwriv de parabolhv ouk elalei autoiv kat idian de toiv mayhtaiv autou epeluen panta

35

kai legei autoiv en ekeinh th hmera oqiav genomenhv dielywmen eiv to peran

36

kai afentev ton oclon paralambanousin auton wv hn en tw ploiw kai alla de ploiaria hn met autou

37

kai ginetai lailaq anemou megalh ta de kumata epeballen eiv to ploion wste auto hdh gemizesyai

38

kai hn autov epi th prumnh epi to proskefalaion kayeudwn kai diegeirousin auton kai legousin autw didaskale ou melei soi oti apollumeya

39

kai diegeryeiv epetimhsen tw anemw kai eipen th yalassh siwpa pefimwso kai ekopasen o anemov kai egeneto galhnh megalh

40

kai eipen autoiv ti deiloi este outwv pwv ouk ecete pistin

41

kai efobhyhsan fobon megan kai elegon prov allhlouv tiv ara outov estin oti kai o anemov kai h yalassa upakouousin autw

Mark 5


The Book of Mark, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 4

The Book of Mark

Return to Index

Chapter 5

1

kai hlyon eiv to peran thv yalasshv eiv thn cwran twn gadarhnwn

2

kai exelyonti autw ek tou ploiou euyewv aphnthsen autw ek twn mnhmeiwn anyrwpov en pneumati akayartw

3

ov thn katoikhsin eicen en toiv mnhmeioiv kai oute alusesin oudeiv hdunato auton dhsai

4

dia to auton pollakiv pedaiv kai alusesin dedesyai kai diespasyai up autou tav aluseiv kai tav pedav suntetrifyai kai oudeiv auton iscuen damasai

5

kai diapantov nuktov kai hmerav en toiv oresin kai en toiv mnhmasin hn krazwn kai katakoptwn eauton liyoiv

6

idwn de ton ihsoun apo makroyen edramen kai prosekunhsen autw

7

kai kraxav fwnh megalh eipen ti emoi kai soi ihsou uie tou yeou tou uqistou orkizw se ton yeon mh me basanishv

8

elegen gar autw exelye to pneuma to akayarton ek tou anyrwpou

9

kai ephrwta auton ti soi onoma kai apekriyh legwn legewn onoma moi oti polloi esmen

10

kai parekalei auton polla ina mh autouv aposteilh exw thv cwrav

11

hn de ekei prov ta orh agelh coirwn megalh boskomenh

12

kai parekalesan auton pantev oi daimonev legontev pemqon hmav eiv touv coirouv ina eiv autouv eiselywmen

13

kai epetreqen autoiv euyewv o ihsouv kai exelyonta ta pneumata ta akayarta eishlyon eiv touv coirouv kai wrmhsen h agelh kata tou krhmnou eiv thn yalassan hsan de wv discilioi kai epnigonto en th yalassh

14

oi de boskontev touv coirouv efugon kai anhggeilan eiv thn polin kai eiv touv agrouv kai exhlyon idein ti estin to gegonov

15

kai ercontai prov ton ihsoun kai yewrousin ton daimonizomenon kayhmenon kai imatismenon kai swfronounta ton eschkota ton legewna kai efobhyhsan

16

kai dihghsanto autoiv oi idontev pwv egeneto tw daimonizomenw kai peri twn coirwn

17

kai hrxanto parakalein auton apelyein apo twn oriwn autwn

18

kai embantov autou eiv to ploion parekalei auton o daimonisyeiv ina h met autou

19

o de ihsouv ouk afhken auton alla legei autw upage eiv ton oikon sou prov touv souv kai anaggeilon autoiv osa soi o kuriov epoihsen kai hlehsen se

20

kai aphlyen kai hrxato khrussein en th dekapolei osa epoihsen autw o ihsouv kai pantev eyaumazon

21

kai diaperasantov tou ihsou en tw ploiw palin eiv to peran sunhcyh oclov poluv ep auton kai hn para thn yalassan

22

kai idou ercetai eiv twn arcisunagwgwn onomati iaeirov kai idwn auton piptei prov touv podav autou

23

kai parekalei auton polla legwn oti to yugatrion mou escatwv ecei ina elywn epiyhv auth tav ceirav opwv swyh kai zhsetai

24

kai aphlyen met autou kai hkolouyei autw oclov poluv kai suneylibon auton

25

kai gunh tiv ousa en rusei aimatov eth dwdeka

26

kai polla payousa upo pollwn iatrwn kai dapanhsasa ta par eauthv panta kai mhden wfelhyeisa alla mallon eiv to ceiron elyousa

27

akousasa peri tou ihsou elyousa en tw oclw opisyen hqato tou imatiou autou

28

elegen gar oti kan twn imatiwn autou aqwmai swyhsomai

29

kai euyewv exhranyh h phgh tou aimatov authv kai egnw tw swmati oti iatai apo thv mastigov

30

kai euyewv o ihsouv epignouv en eautw thn ex autou dunamin exelyousan epistrafeiv en tw oclw elegen tiv mou hqato twn imatiwn

31

kai elegon autw oi mayhtai autou blepeiv ton oclon sunylibonta se kai legeiv tiv mou hqato

32

kai perieblepeto idein thn touto poihsasan

33

h de gunh fobhyeisa kai tremousa eiduia o gegonen ep auth hlyen kai prosepesen autw kai eipen autw pasan thn alhyeian

34

o de eipen auth yugater h pistiv sou seswken se upage eiv eirhnhn kai isyi ugihv apo thv mastigov sou

35

eti autou lalountov ercontai apo tou arcisunagwgou legontev oti h yugathr sou apeyanen ti eti skulleiv ton didaskalon

36

o de ihsouv euyewv akousav ton logon laloumenon legei tw arcisunagwgw mh fobou monon pisteue

37

kai ouk afhken oudena autw sunakolouyhsai ei mh petron kai iakwbon kai iwannhn ton adelfon iakwbou

38

kai ercetai eiv ton oikon tou arcisunagwgou kai yewrei yorubon klaiontav kai alalazontav polla

39

kai eiselywn legei autoiv ti yorubeisye kai klaiete to paidion ouk apeyanen alla kayeudei

40

kai kategelwn autou o de ekbalwn apantav paralambanei ton patera tou paidiou kai thn mhtera kai touv met autou kai eisporeuetai opou hn to paidion anakeimenon

41

kai krathsav thv ceirov tou paidiou legei auth taliya koumi o estin meyermhneuomenon to korasion soi legw egeirai

42

kai euyewv anesth to korasion kai periepatei hn gar etwn dwdeka kai exesthsan ekstasei megalh

43

kai diesteilato autoiv polla ina mhdeiv gnw touto kai eipen doyhnai auth fagein

Mark 6


The Book of Mark, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 5

The Book of Mark

Return to Index

Chapter 6

1

kai exhlyen ekeiyen kai hlyen eiv thn patrida autou kai akolouyousin autw oi mayhtai autou

2

kai genomenou sabbatou hrxato en th sunagwgh didaskein kai polloi akouontev exeplhssonto legontev poyen toutw tauta kai tiv h sofia h doyeisa autw oti kai dunameiv toiautai dia twn ceirwn autou ginontai

3

ouk outov estin o tektwn o uiov mariav adelfov de iakwbou kai iwsh kai iouda kai simwnov kai ouk eisin ai adelfai autou wde prov hmav kai eskandalizonto en autw

4

elegen de autoiv o ihsouv oti ouk estin profhthv atimov ei mh en th patridi autou kai en toiv suggenesin kai en th oikia autou

5

kai ouk hdunato ekei oudemian dunamin poihsai ei mh oligoiv arrwstoiv epiyeiv tav ceirav eyerapeusen

6

kai eyaumazen dia thn apistian autwn kai perihgen tav kwmav kuklw didaskwn

7

kai proskaleitai touv dwdeka kai hrxato autouv apostellein duo duo kai edidou autoiv exousian twn pneumatwn twn akayartwn

8

kai parhggeilen autoiv ina mhden airwsin eiv odon ei mh rabdon monon mh phran mh arton mh eiv thn zwnhn calkon

9

all upodedemenouv sandalia kai mh endushsye duo citwnav

10

kai elegen autoiv opou ean eiselyhte eiv oikian ekei menete ewv an exelyhte ekeiyen

11

kai osoi an mh dexwntai umav mhde akouswsin umwn ekporeuomenoi ekeiyen ektinaxate ton coun ton upokatw twn podwn umwn eiv marturion autoiv amhn legw umin anektoteron estai sodomoiv h gomorroiv en hmera krisewv h th polei ekeinh

12

kai exelyontev ekhrusson ina metanohswsin

13

kai daimonia polla exeballon kai hleifon elaiw pollouv arrwstouv kai eyerapeuon

14

kai hkousen o basileuv hrwdhv faneron gar egeneto to onoma autou kai elegen oti iwannhv o baptizwn ek nekrwn hgeryh kai dia touto energousin ai dunameiv en autw

15

alloi elegon oti hliav estin alloi de elegon oti profhthv estin h wv eiv twn profhtwn

16

akousav de o hrwdhv eipen oti on egw apekefalisa iwannhn outov estin autov hgeryh ek nekrwn

17

autov gar o hrwdhv aposteilav ekrathsen ton iwannhn kai edhsen auton en th fulakh dia hrwdiada thn gunaika filippou tou adelfou autou oti authn egamhsen

18

elegen gar o iwannhv tw hrwdh oti ouk exestin soi ecein thn gunaika tou adelfou sou

19

h de hrwdiav eneicen autw kai hyelen auton apokteinai kai ouk hdunato

20

o gar hrwdhv efobeito ton iwannhn eidwv auton andra dikaion kai agion kai sunethrei auton kai akousav autou polla epoiei kai hdewv autou hkouen

21

kai genomenhv hmerav eukairou ote hrwdhv toiv genesioiv autou deipnon epoiei toiv megistasin autou kai toiv ciliarcoiv kai toiv prwtoiv thv galilaiav

22

kai eiselyoushv thv yugatrov authv thv hrwdiadov kai orchsamenhv kai aresashv tw hrwdh kai toiv sunanakeimenoiv eipen o basileuv tw korasiw aithson me o ean yelhv kai dwsw soi

23

kai wmosen auth oti o ean me aithshv dwsw soi ewv hmisouv thv basileiav mou

24

h de exelyousa eipen th mhtri authv ti aithsomai h de eipen thn kefalhn iwannou tou baptistou

25

kai eiselyousa euyewv meta spoudhv prov ton basilea hthsato legousa yelw ina moi dwv ex authv epi pinaki thn kefalhn iwannou tou baptistou

26

kai perilupov genomenov o basileuv dia touv orkouv kai touv sunanakeimenouv ouk hyelhsen authn ayethsai

27

kai euyewv aposteilav o basileuv spekoulatwra epetaxen enecyhnai thn kefalhn autou

28

o de apelywn apekefalisen auton en th fulakh kai hnegken thn kefalhn autou epi pinaki kai edwken authn tw korasiw kai to korasion edwken authn th mhtri authv

29

kai akousantev oi mayhtai autou hlyon kai hran to ptwma autou kai eyhkan auto en tw mnhmeiw

30

kai sunagontai oi apostoloi prov ton ihsoun kai aphggeilan autw panta kai osa epoihsan kai osa edidaxan

31

kai eipen autoiv deute umeiv autoi kat idian eiv erhmon topon kai anapauesye oligon hsan gar oi ercomenoi kai oi upagontev polloi kai oude fagein hukairoun

32

kai aphlyon eiv erhmon topon tw ploiw kat idian

33

kai eidon autouv upagontav oi ocloi kai epegnwsan auton polloi kai pezh apo paswn twn polewn sunedramon ekei kai prohlyon autouv kai sunhlyon prov auton

34

kai exelywn eiden o ihsouv polun oclon kai esplagcnisyh ep autoiv oti hsan wv probata mh econta poimena kai hrxato didaskein autouv polla

35

kai hdh wrav pollhv genomenhv proselyontev autw oi mayhtai autou legousin oti erhmov estin o topov kai hdh wra pollh

36

apoluson autouv ina apelyontev eiv touv kuklw agrouv kai kwmav agoraswsin eautoiv artouv ti gar fagwsin ouk ecousin

37

o de apokriyeiv eipen autoiv dote autoiv umeiv fagein kai legousin autw apelyontev agoraswmen diakosiwn dhnariwn artouv kai dwmen autoiv fagein

38

o de legei autoiv posouv artouv ecete upagete kai idete kai gnontev legousin pente kai duo icyuav

39

kai epetaxen autoiv anaklinai pantav sumposia sumposia epi tw clwrw cortw

40

kai anepeson prasiai prasiai ana ekaton kai ana penthkonta

41

kai labwn touv pente artouv kai touv duo icyuav anableqav eiv ton ouranon euloghsen kai kateklasen touv artouv kai edidou toiv mayhtaiv autou ina paraywsin autoiv kai touv duo icyuav emerisen pasin

42

kai efagon pantev kai ecortasyhsan

43

kai hran klasmatwn dwdeka kofinouv plhreiv kai apo twn icyuwn

44

kai hsan oi fagontev touv artouv wsei pentakiscilioi andrev

45

kai euyewv hnagkasen touv mayhtav autou embhnai eiv to ploion kai proagein eiv to peran prov bhysaidan ewv autov apolush ton oclon

46

kai apotaxamenov autoiv aphlyen eiv to orov proseuxasyai

47

kai oqiav genomenhv hn to ploion en mesw thv yalasshv kai autov monov epi thv ghv

48

kai eiden autouv basanizomenouv en tw elaunein hn gar o anemov enantiov autoiv kai peri tetarthn fulakhn thv nuktov ercetai prov autouv peripatwn epi thv yalasshv kai hyelen parelyein autouv

49

oi de idontev auton peripatounta epi thv yalasshv edoxan fantasma einai kai anekraxan

50

pantev gar auton eidon kai etaracyhsan kai euyewv elalhsen met autwn kai legei autoiv yarseite egw eimi mh fobeisye

51

kai anebh prov autouv eiv to ploion kai ekopasen o anemov kai lian ek perissou en eautoiv existanto kai eyaumazon

52

ou gar sunhkan epi toiv artoiv hn gar h kardia autwn pepwrwmenh

53

kai diaperasantev hlyon epi thn ghn genhsaret kai proswrmisyhsan

54

kai exelyontwn autwn ek tou ploiou euyewv epignontev auton

55

peridramontev olhn thn pericwron ekeinhn hrxanto epi toiv krabbatoiv touv kakwv econtav periferein opou hkouon oti ekei estin

56

kai opou an eiseporeueto eiv kwmav h poleiv h agrouv en taiv agoraiv etiyoun touv asyenountav kai parekaloun auton ina kan tou kraspedou tou imatiou autou aqwntai kai osoi an hptonto autou eswzonto

Mark 7


The Book of Mark, Chapter 7 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 6

The Book of Mark

Return to Index

Chapter 7

1

kai sunagontai prov auton oi farisaioi kai tinev twn grammatewn elyontev apo ierosolumwn

2

kai idontev tinav twn mayhtwn autou koinaiv cersin tout estin aniptoiv esyiontav artouv ememqanto

3

oi gar farisaioi kai pantev oi ioudaioi ean mh pugmh niqwntai tav ceirav ouk esyiousin kratountev thn paradosin twn presbuterwn

4

kai apo agorav ean mh baptiswntai ouk esyiousin kai alla polla estin a parelabon kratein baptismouv pothriwn kai xestwn kai calkiwn kai klinwn

5

epeita eperwtwsin auton oi farisaioi kai oi grammateiv diati oi mayhtai sou ou peripatousin kata thn paradosin twn presbuterwn alla aniptoiv cersin esyiousin ton arton

6

o de apokriyeiv eipen autoiv oti kalwv proefhteusen hsaiav peri umwn twn upokritwn wv gegraptai outov o laov toiv ceilesin me tima h de kardia autwn porrw apecei ap emou

7

mathn de sebontai me didaskontev didaskaliav entalmata anyrwpwn

8

afentev gar thn entolhn tou yeou krateite thn paradosin twn anyrwpwn baptismouv xestwn kai pothriwn kai alla paromoia toiauta polla poieite

9

kai elegen autoiv kalwv ayeteite thn entolhn tou yeou ina thn paradosin umwn thrhshte

10

mwshv gar eipen tima ton patera sou kai thn mhtera sou kai o kakologwn patera h mhtera yanatw teleutatw

11

umeiv de legete ean eiph anyrwpov tw patri h th mhtri korban o estin dwron o ean ex emou wfelhyhv

12

kai ouketi afiete auton ouden poihsai tw patri autou h th mhtri autou

13

akurountev ton logon tou yeou th paradosei umwn h paredwkate kai paromoia toiauta polla poieite

14

kai proskalesamenov panta ton oclon elegen autoiv akouete mou pantev kai suniete

15

ouden estin exwyen tou anyrwpou eisporeuomenon eiv auton o dunatai auton koinwsai alla ta ekporeuomena ap autou ekeina estin ta koinounta ton anyrwpon

16

ei tiv ecei wta akouein akouetw

17

kai ote eishlyen eiv oikon apo tou oclou ephrwtwn auton oi mayhtai autou peri thv parabolhv

18

kai legei autoiv outwv kai umeiv asunetoi este ou noeite oti pan to exwyen eisporeuomenon eiv ton anyrwpon ou dunatai auton koinwsai

19

oti ouk eisporeuetai autou eiv thn kardian all eiv thn koilian kai eiv ton afedrwna ekporeuetai kayarizon panta ta brwmata

20

elegen de oti to ek tou anyrwpou ekporeuomenon ekeino koinoi ton anyrwpon

21

eswyen gar ek thv kardiav twn anyrwpwn oi dialogismoi oi kakoi ekporeuontai moiceiai porneiai fonoi

22

klopai pleonexiai ponhriai dolov aselgeia ofyalmov ponhrov blasfhmia uperhfania afrosunh

23

panta tauta ta ponhra eswyen ekporeuetai kai koinoi ton anyrwpon

24

kai ekeiyen anastav aphlyen eiv ta meyoria turou kai sidwnov kai eiselywn eiv thn oikian oudena hyelen gnwnai kai ouk hdunhyh layein

25

akousasa gar gunh peri autou hv eicen to yugatrion authv pneuma akayarton elyousa prosepesen prov touv podav autou

26

hn de h gunh ellhniv surofoinissa tw genei kai hrwta auton ina to daimonion ekballh ek thv yugatrov authv

27

o de ihsouv eipen auth afev prwton cortasyhnai ta tekna ou gar kalon estin labein ton arton twn teknwn kai balein toiv kunarioiv

28

h de apekriyh kai legei autw nai kurie kai gar ta kunaria upokatw thv trapezhv esyiei apo twn qiciwn twn paidiwn

29

kai eipen auth dia touton ton logon upage exelhluyen to daimonion ek thv yugatrov sou

30

kai apelyousa eiv ton oikon authv euren to daimonion exelhluyov kai thn yugatera beblhmenhn epi thv klinhv

31

kai palin exelywn ek twn oriwn turou kai sidwnov hlyen prov thn yalassan thv galilaiav ana meson twn oriwn dekapolewv

32

kai ferousin autw kwfon mogilalon kai parakalousin auton ina epiyh autw thn ceira

33

kai apolabomenov auton apo tou oclou kat idian ebalen touv daktulouv autou eiv ta wta autou kai ptusav hqato thv glwsshv autou

34

kai anableqav eiv ton ouranon estenaxen kai legei autw effaya o estin dianoicyhti

35

kai euyewv dihnoicyhsan autou ai akoai kai eluyh o desmov thv glwsshv autou kai elalei orywv

36

kai diesteilato autoiv ina mhdeni eipwsin oson de autov autoiv diestelleto mallon perissoteron ekhrusson

37

kai uperperisswv exeplhssonto legontev kalwv panta pepoihken kai touv kwfouv poiei akouein kai touv alalouv lalein

Mark 8


The Book of Mark, Chapter 8 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 7

The Book of Mark

Return to Index

Chapter 8

1

en ekeinaiv taiv hmeraiv pampollou oclou ontov kai mh econtwn ti fagwsin proskalesamenov o ihsouv touv mayhtav autou legei autoiv

2

splagcnizomai epi ton oclon oti hdh hmerav treiv prosmenousin moi kai ouk ecousin ti fagwsin

3

kai ean apolusw autouv nhsteiv eiv oikon autwn ekluyhsontai en th odw tinev gar autwn makroyen hkasin

4

kai apekriyhsan autw oi mayhtai autou poyen toutouv dunhsetai tiv wde cortasai artwn ep erhmiav

5

kai ephrwta autouv posouv ecete artouv oi de eipon epta

6

kai parhggeilen tw oclw anapesein epi thv ghv kai labwn touv epta artouv eucaristhsav eklasen kai edidou toiv mayhtaiv autou ina paraywsin kai pareyhkan tw oclw

7

kai eicon icyudia oliga kai euloghsav eipen parayeinai kai auta

8

efagon de kai ecortasyhsan kai hran perisseumata klasmatwn epta spuridav

9

hsan de oi fagontev wv tetrakiscilioi kai apelusen autouv

10

kai euyewv embav eiv to ploion meta twn mayhtwn autou hlyen eiv ta merh dalmanouya

11

kai exhlyon oi farisaioi kai hrxanto suzhtein autw zhtountev par autou shmeion apo tou ouranou peirazontev auton

12

kai anastenaxav tw pneumati autou legei ti h genea auth shmeion epizhtei amhn legw umin ei doyhsetai th genea tauth shmeion

13

kai afeiv autouv embav palin eiv to ploion aphlyen eiv to peran

14

kai epelayonto labein artouv kai ei mh ena arton ouk eicon mey eautwn en tw ploiw

15

kai diestelleto autoiv legwn orate blepete apo thv zumhv twn farisaiwn kai thv zumhv hrwdou

16

kai dielogizonto prov allhlouv legontev oti artouv ouk ecomen

17

kai gnouv o ihsouv legei autoiv ti dialogizesye oti artouv ouk ecete oupw noeite oude suniete eti pepwrwmenhn ecete thn kardian umwn

18

ofyalmouv econtev ou blepete kai wta econtev ouk akouete kai ou mnhmoneuete

19

ote touv pente artouv eklasa eiv touv pentakisciliouv posouv kofinouv plhreiv klasmatwn hrate legousin autw dwdeka

20

ote de touv epta eiv touv tetrakisciliouv poswn spuridwn plhrwmata klasmatwn hrate oi de eipon epta

21

kai elegen autoiv pwv ou suniete

22

kai ercetai eiv bhysaidan kai ferousin autw tuflon kai parakalousin auton ina autou aqhtai

23

kai epilabomenov thv ceirov tou tuflou exhgagen auton exw thv kwmhv kai ptusav eiv ta ommata autou epiyeiv tav ceirav autw ephrwta auton ei ti blepei

24

kai anableqav elegen blepw touv anyrwpouv oti wv dendra orw peripatountav

25

eita palin epeyhken tav ceirav epi touv ofyalmouv autou kai epoihsen auton anableqai kai apokatestayh kai enebleqen thlaugwv apantav

26

kai apesteilen auton eiv ton oikon autou legwn mhde eiv thn kwmhn eiselyhv mhde eiphv tini en th kwmh

27

kai exhlyen o ihsouv kai oi mayhtai autou eiv tav kwmav kaisareiav thv filippou kai en th odw ephrwta touv mayhtav autou legwn autoiv tina me legousin oi anyrwpoi einai

28

oi de apekriyhsan iwannhn ton baptisthn kai alloi hlian alloi de ena twn profhtwn

29

kai autov legei autoiv umeiv de tina me legete einai apokriyeiv de o petrov legei autw su ei o cristov

30

kai epetimhsen autoiv ina mhdeni legwsin peri autou

31

kai hrxato didaskein autouv oti dei ton uion tou anyrwpou polla payein kai apodokimasyhnai apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanyhnai kai meta treiv hmerav anasthnai

32

kai parrhsia ton logon elalei kai proslabomenov auton o petrov hrxato epitiman autw

33

o de epistrafeiv kai idwn touv mayhtav autou epetimhsen tw petrw legwn upage opisw mou satana oti ou froneiv ta tou yeou alla ta twn anyrwpwn

34

kai proskalesamenov ton oclon sun toiv mayhtaiv autou eipen autoiv ostiv yelei opisw mou elyein aparnhsasyw eauton kai aratw ton stauron autou kai akolouyeitw moi

35

ov gar an yelh thn quchn autou swsai apolesei authn ov d an apolesh thn quchn autou eneken emou kai tou euaggeliou outov swsei authn

36

ti gar wfelhsei anyrwpon ean kerdhsh ton kosmon olon kai zhmiwyh thn quchn autou

37

h ti dwsei anyrwpov antallagma thv quchv autou

38

ov gar an epaiscunyh me kai touv emouv logouv en th genea tauth th moicalidi kai amartwlw kai o uiov tou anyrwpou epaiscunyhsetai auton otan elyh en th doxh tou patrov autou meta twn aggelwn twn agiwn

Mark 9


The Book of Mark, Chapter 9 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 8

The Book of Mark

Return to Index

Chapter 9

1

kai elegen autoiv amhn legw umin oti eisin tinev twn wde esthkotwn oitinev ou mh geuswntai yanatou ewv an idwsin thn basileian tou yeou elhluyuian en dunamei

2

kai mey hmerav ex paralambanei o ihsouv ton petron kai ton iakwbon kai ton iwannhn kai anaferei autouv eiv orov uqhlon kat idian monouv kai metemorfwyh emprosyen autwn

3

kai ta imatia autou egeneto stilbonta leuka lian wv ciwn oia gnafeuv epi thv ghv ou dunatai leukanai

4

kai wfyh autoiv hliav sun mwsei kai hsan sullalountev tw ihsou

5

kai apokriyeiv o petrov legei tw ihsou rabbi kalon estin hmav wde einai kai poihswmen skhnav treiv soi mian kai mwsei mian kai hlia mian

6

ou gar hdei ti lalhsh hsan gar ekfoboi

7

kai egeneto nefelh episkiazousa autoiv kai hlyen fwnh ek thv nefelhv legousa outov estin o uiov mou o agaphtov autou akouete

8

kai exapina peribleqamenoi ouketi oudena eidon alla ton ihsoun monon mey eautwn

9

katabainontwn de autwn apo tou orouv diesteilato autoiv ina mhdeni dihghswntai a eidon ei mh otan o uiov tou anyrwpou ek nekrwn anasth

10

kai ton logon ekrathsan prov eautouv suzhtountev ti estin to ek nekrwn anasthnai

11

kai ephrwtwn auton legontev oti legousin oi grammateiv oti hlian dei elyein prwton

12

o de apokriyeiv eipen autoiv hliav men elywn prwton apokayista panta kai pwv gegraptai epi ton uion tou anyrwpou ina polla payh kai exoudenwyh

13

alla legw umin oti kai hliav elhluyen kai epoihsan autw osa hyelhsan kaywv gegraptai ep auton

14

kai elywn prov touv mayhtav eiden oclon polun peri autouv kai grammateiv suzhtountav autoiv

15

kai euyewv pav o oclov idwn auton exeyambhyh kai prostrecontev hspazonto auton

16

kai ephrwthsen touv grammateiv ti suzhteite prov autouv

17

kai apokriyeiv eiv ek tou oclou eipen didaskale hnegka ton uion mou prov se econta pneuma alalon

18

kai opou an auton katalabh rhssei auton kai afrizei kai trizei touv odontav autou kai xhrainetai kai eipon toiv mayhtaiv sou ina auto ekbalwsin kai ouk iscusan

19

o de apokriyeiv autw legei w genea apistov ewv pote prov umav esomai ewv pote anexomai umwn ferete auton prov me

20

kai hnegkan auton prov auton kai idwn auton euyewv to pneuma esparaxen auton kai peswn epi thv ghv ekulieto afrizwn

21

kai ephrwthsen ton patera autou posov cronov estin wv touto gegonen autw o de eipen paidioyen

22

kai pollakiv auton kai eiv pur ebalen kai eiv udata ina apolesh auton all ei ti dunasai bohyhson hmin splagcnisyeiv ef hmav

23

o de ihsouv eipen autw to ei dunasai pisteusai panta dunata tw pisteuonti

24

kai euyewv kraxav o pathr tou paidiou meta dakruwn elegen pisteuw kurie bohyei mou th apistia

25

idwn de o ihsouv oti episuntrecei oclov epetimhsen tw pneumati tw akayartw legwn autw to pneuma to alalon kai kwfon egw soi epitassw exelye ex autou kai mhketi eiselyhv eiv auton

26

kai kraxan kai polla sparaxan auton exhlyen kai egeneto wsei nekrov wste pollouv legein oti apeyanen

27

o de ihsouv krathsav auton thv ceirov hgeiren auton kai anesth

28

kai eiselyonta auton eiv oikon oi mayhtai autou ephrwtwn auton kat idian oti hmeiv ouk hdunhyhmen ekbalein auto

29

kai eipen autoiv touto to genov en oudeni dunatai exelyein ei mh en proseuch kai nhsteia

30

kai ekeiyen exelyontev pareporeuonto dia thv galilaiav kai ouk hyelen ina tiv gnw

31

edidasken gar touv mayhtav autou kai elegen autoiv oti o uiov tou anyrwpou paradidotai eiv ceirav anyrwpwn kai apoktenousin auton kai apoktanyeiv th trith hmera anasthsetai

32

oi de hgnooun to rhma kai efobounto auton eperwthsai

33

kai hlyen eiv kapernaoum kai en th oikia genomenov ephrwta autouv ti en th odw prov eautouv dielogizesye

34

oi de esiwpwn prov allhlouv gar dielecyhsan en th odw tiv meizwn

35

kai kayisav efwnhsen touv dwdeka kai legei autoiv ei tiv yelei prwtov einai estai pantwn escatov kai pantwn diakonov

36

kai labwn paidion esthsen auto en mesw autwn kai enagkalisamenov auto eipen autoiv

37

ov ean en twn toioutwn paidiwn dexhtai epi tw onomati mou eme decetai kai ov ean eme dexhtai ouk eme decetai alla ton aposteilanta me

38

apekriyh de autw o iwannhv legwn didaskale eidomen tina tw onomati sou ekballonta daimonia ov ouk akolouyei hmin kai ekwlusamen auton oti ouk akolouyei hmin

39

o de ihsouv eipen mh kwluete auton oudeiv gar estin ov poihsei dunamin epi tw onomati mou kai dunhsetai tacu kakologhsai me

40

ov gar ouk estin kay umwn uper umwn estin

41

ov gar an potish umav pothrion udatov en tw onomati mou oti cristou este amhn legw umin ou mh apolesh ton misyon autou

42

kai ov an skandalish ena twn mikrwn twn pisteuontwn eiv eme kalon estin autw mallon ei perikeitai liyov mulikov peri ton trachlon autou kai beblhtai eiv thn yalassan

43

kai ean skandalizh se h ceir sou apokoqon authn kalon soi estin kullon eiv thn zwhn eiselyein h tav duo ceirav econta apelyein eiv thn geennan eiv to pur to asbeston

44

opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

45

kai ean o pouv sou skandalizh se apokoqon auton kalon estin soi eiselyein eiv thn zwhn cwlon h touv duo podav econta blhyhnai eiv thn geennan eiv to pur to asbeston

46

opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

47

kai ean o ofyalmov sou skandalizh se ekbale auton kalon soi estin monofyalmon eiselyein eiv thn basileian tou yeou h duo ofyalmouv econta blhyhnai eiv thn geennan tou purov

48

opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

49

pav gar puri alisyhsetai kai pasa yusia ali alisyhsetai

50

kalon to alav ean de to alav analon genhtai en tini auto artusete ecete en eautoiv alav kai eirhneuete en allhloiv

Mark 10


The Book of Mark, Chapter 10 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 9

The Book of Mark

Return to Index

Chapter 10

1

kakeiyen anastav ercetai eiv ta oria thv ioudaiav dia tou peran tou iordanou kai sumporeuontai palin ocloi prov auton kai wv eiwyei palin edidasken autouv

2

kai proselyontev oi farisaioi ephrwthsan auton ei exestin andri gunaika apolusai peirazontev auton

3

o de apokriyeiv eipen autoiv ti umin eneteilato mwshv

4

oi de eipon mwshv epetreqen biblion apostasiou graqai kai apolusai

5

kai apokriyeiv o ihsouv eipen autoiv prov thn sklhrokardian umwn egraqen umin thn entolhn tauthn

6

apo de archv ktisewv arsen kai yhlu epoihsen autouv o yeov

7

eneken toutou kataleiqei anyrwpov ton patera autou kai thn mhtera kai proskollhyhsetai prov thn gunaika autou

8

kai esontai oi duo eiv sarka mian wste ouketi eisin duo alla mia sarx

9

o oun o yeov sunezeuxen anyrwpov mh cwrizetw

10

kai en th oikia palin oi mayhtai autou peri tou autou ephrwthsan auton

11

kai legei autoiv ov ean apolush thn gunaika autou kai gamhsh allhn moicatai ep authn

12

kai ean gunh apolush ton andra authv kai gamhyh allw moicatai

13

kai proseferon autw paidia ina aqhtai autwn oi de mayhtai epetimwn toiv prosferousin

14

idwn de o ihsouv hganakthsen kai eipen autoiv afete ta paidia ercesyai prov me kai mh kwluete auta twn gar toioutwn estin h basileia tou yeou

15

amhn legw umin ov ean mh dexhtai thn basileian tou yeou wv paidion ou mh eiselyh eiv authn

16

kai enagkalisamenov auta tiyeiv tav ceirav ep auta hulogei auta

17

kai ekporeuomenou autou eiv odon prosdramwn eiv kai gonupethsav auton ephrwta auton didaskale agaye ti poihsw ina zwhn aiwnion klhronomhsw

18

o de ihsouv eipen autw ti me legeiv agayon oudeiv agayov ei mh eiv o yeov

19

tav entolav oidav mh moiceushv mh foneushv mh kleqhv mh qeudomarturhshv mh aposterhshv tima ton patera sou kai thn mhtera

20

o de apokriyeiv eipen autw didaskale tauta panta efulaxamhn ek neothtov mou

21

o de ihsouv embleqav autw hgaphsen auton kai eipen autw en soi usterei upage osa eceiv pwlhson kai dov toiv ptwcoiv kai exeiv yhsauron en ouranw kai deuro akolouyei moi arav ton stauron

22

o de stugnasav epi tw logw aphlyen lupoumenov hn gar ecwn kthmata polla

23

kai peribleqamenov o ihsouv legei toiv mayhtaiv autou pwv duskolwv oi ta crhmata econtev eiv thn basileian tou yeou eiseleusontai

24

oi de mayhtai eyambounto epi toiv logoiv autou o de ihsouv palin apokriyeiv legei autoiv tekna pwv duskolon estin touv pepoiyotav epi toiv crhmasin eiv thn basileian tou yeou eiselyein

25

eukopwteron estin kamhlon dia thv trumaliav thv rafidov eiselyein h plousion eiv thn basileian tou yeou eiselyein

26

oi de perisswv exeplhssonto legontev prov eautouv kai tiv dunatai swyhnai

27

embleqav de autoiv o ihsouv legei para anyrwpoiv adunaton all ou para tw yew panta gar dunata estin para tw yew

28

kai hrxato o petrov legein autw idou hmeiv afhkamen panta kai hkolouyhsamen soi

29

apokriyeiv de o ihsouv eipen amhn legw umin oudeiv estin ov afhken oikian h adelfouv h adelfav h patera h mhtera h gunaika h tekna h agrouv eneken emou kai tou euaggeliou

30

ean mh labh ekatontaplasiona nun en tw kairw toutw oikiav kai adelfouv kai adelfav kai mhterav kai tekna kai agrouv meta diwgmwn kai en tw aiwni tw ercomenw zwhn aiwnion

31

polloi de esontai prwtoi escatoi kai oi escatoi prwtoi

32

hsan de en th odw anabainontev eiv ierosoluma kai hn proagwn autouv o ihsouv kai eyambounto kai akolouyountev efobounto kai paralabwn palin touv dwdeka hrxato autoiv legein ta mellonta autw sumbainein

33

oti idou anabainomen eiv ierosoluma kai o uiov tou anyrwpou paradoyhsetai toiv arciereusin kai toiv grammateusin kai katakrinousin auton yanatw kai paradwsousin auton toiv eynesin

34

kai empaixousin autw kai mastigwsousin auton kai emptusousin autw kai apoktenousin auton kai th trith hmera anasthsetai

35

kai prosporeuontai autw iakwbov kai iwannhv oi uioi zebedaiou legontev didaskale yelomen ina o ean aithswmen poihshv hmin

36

o de eipen autoiv ti yelete poihsai me umin

37

oi de eipon autw dov hmin ina eiv ek dexiwn sou kai eiv ex euwnumwn sou kayiswmen en th doxh sou

38

o de ihsouv eipen autoiv ouk oidate ti aiteisye dunasye piein to pothrion o egw pinw kai to baptisma o egw baptizomai baptisyhnai

39

oi de eipon autw dunameya o de ihsouv eipen autoiv to men pothrion o egw pinw piesye kai to baptisma o egw baptizomai baptisyhsesye

40

to de kayisai ek dexiwn mou kai ex euwnumwn mou ouk estin emon dounai all oiv htoimastai

41

kai akousantev oi deka hrxanto aganaktein peri iakwbou kai iwannou

42

o de ihsouv proskalesamenov autouv legei autoiv oidate oti oi dokountev arcein twn eynwn katakurieuousin autwn kai oi megaloi autwn katexousiazousin autwn

43

ouc outwv de estai en umin all ov ean yelh genesyai megav en umin estai diakonov umwn

44

kai ov an yelh umwn genesyai prwtov estai pantwn doulov

45

kai gar o uiov tou anyrwpou ouk hlyen diakonhyhnai alla diakonhsai kai dounai thn quchn autou lutron anti pollwn

46

kai ercontai eiv iericw kai ekporeuomenou autou apo iericw kai twn mayhtwn autou kai oclou ikanou uiov timaiou bartimaiov o tuflov ekayhto para thn odon prosaitwn

47

kai akousav oti ihsouv o nazwraiov estin hrxato krazein kai legein o uiov dabid ihsou elehson me

48

kai epetimwn autw polloi ina siwphsh o de pollw mallon ekrazen uie dabid elehson me

49

kai stav o ihsouv eipen auton fwnhyhnai kai fwnousin ton tuflon legontev autw yarsei egeirai fwnei se

50

o de apobalwn to imation autou anastav hlyen prov ton ihsoun

51

kai apokriyeiv legei autw o ihsouv ti yeleiv poihsw soi o de tuflov eipen autw rabboni ina anableqw

52

o de ihsouv eipen autw upage h pistiv sou seswken se kai euyewv anebleqen kai hkolouyei tw ihsou en th odw

Mark 11


The Book of Mark, Chapter 11 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 10

The Book of Mark

Return to Index

Chapter 11

1

kai ote eggizousin eiv ierousalhm eiv bhyfagh kai bhyanian prov to orov twn elaiwn apostellei duo twn mayhtwn autou

2

kai legei autoiv upagete eiv thn kwmhn thn katenanti umwn kai euyewv eisporeuomenoi eiv authn eurhsete pwlon dedemenon ef on oudeiv anyrwpwn kekayiken lusantev auton agagete

3

kai ean tiv umin eiph ti poieite touto eipate oti o kuriov autou creian ecei kai euyewv auton apostelei wde

4

aphlyon de kai euron ton pwlon dedemenon prov thn yuran exw epi tou amfodou kai luousin auton

5

kai tinev twn ekei esthkotwn elegon autoiv ti poieite luontev ton pwlon

6

oi de eipon autoiv kaywv eneteilato o ihsouv kai afhkan autouv

7

kai hgagon ton pwlon prov ton ihsoun kai epebalon autw ta imatia autwn kai ekayisen ep autw

8

polloi de ta imatia autwn estrwsan eiv thn odon alloi de stoibadav ekopton ek twn dendrwn kai estrwnnuon eiv thn odon

9

kai oi proagontev kai oi akolouyountev ekrazon legontev wsanna euloghmenov o ercomenov en onomati kuriou

10

euloghmenh h ercomenh basileia en onomati kuriou tou patrov hmwn dabid wsanna en toiv uqistoiv

11

kai eishlyen eiv ierosoluma o ihsouv kai eiv to ieron kai peribleqamenov panta oqiav hdh oushv thv wrav exhlyen eiv bhyanian meta twn dwdeka

12

kai th epaurion exelyontwn autwn apo bhyaniav epeinasen

13

kai idwn sukhn makroyen ecousan fulla hlyen ei ara eurhsei ti en auth kai elywn ep authn ouden euren ei mh fulla ou gar hn kairov sukwn

14

kai apokriyeiv o ihsouv eipen auth mhketi ek sou eiv ton aiwna mhdeiv karpon fagoi kai hkouon oi mayhtai autou

15

kai ercontai eiv ierosoluma kai eiselywn o ihsouv eiv to ieron hrxato ekballein touv pwlountav kai agorazontav en tw ierw kai tav trapezav twn kollubistwn kai tav kayedrav twn pwlountwn tav peristerav katestreqen

16

kai ouk hfien ina tiv dienegkh skeuov dia tou ierou

17

kai edidasken legwn autoiv ou gegraptai oti o oikov mou oikov proseuchv klhyhsetai pasin toiv eynesin umeiv de epoihsate auton sphlaion lhstwn

18

kai hkousan oi grammateiv kai oi arciereiv kai ezhtoun pwv auton apolesousin efobounto gar auton oti pav o oclov exeplhsseto epi th didach autou

19

kai ote oqe egeneto exeporeueto exw thv polewv

20

kai prwi paraporeuomenoi eidon thn sukhn exhrammenhn ek rizwn

21

kai anamnhsyeiv o petrov legei autw rabbi ide h sukh hn kathrasw exhrantai

22

kai apokriyeiv ihsouv legei autoiv ecete pistin yeou

23

amhn gar legw umin oti ov an eiph tw orei toutw aryhti kai blhyhti eiv thn yalassan kai mh diakriyh en th kardia autou alla pisteush oti a legei ginetai estai autw o ean eiph

24

dia touto legw umin panta osa an proseucomenoi aiteisye pisteuete oti lambanete kai estai umin

25

kai otan sthkhte proseucomenoi afiete ei ti ecete kata tinov ina kai o pathr umwn o en toiv ouranoiv afh umin ta paraptwmata umwn

26

ei de umeiv ouk afiete oude o pathr umwn o en toiv ouranoiv afhsei ta paraptwmata umwn

27

kai ercontai palin eiv ierosoluma kai en tw ierw peripatountov autou ercontai prov auton oi arciereiv kai oi grammateiv kai oi presbuteroi

28

kai legousin autw en poia exousia tauta poieiv kai tiv soi thn exousian tauthn edwken ina tauta poihv

29

o de ihsouv apokriyeiv eipen autoiv eperwthsw umav kagw ena logon kai apokriyhte moi kai erw umin en poia exousia tauta poiw

30

to baptisma iwannou ex ouranou hn h ex anyrwpwn apokriyhte moi

31

kai elogizonto prov eautouv legontev ean eipwmen ex ouranou erei diati oun ouk episteusate autw

32

all ean eipwmen ex anyrwpwn efobounto ton laon apantev gar eicon ton iwannhn oti ontwv profhthv hn

33

kai apokriyentev legousin tw ihsou ouk oidamen kai o ihsouv apokriyeiv legei autoiv oude egw legw umin en poia exousia tauta poiw

Mark 12


The Book of Mark, Chapter 12 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 11

The Book of Mark

Return to Index

Chapter 12

1

kai hrxato autoiv en parabolaiv legein ampelwna efuteusen anyrwpov kai perieyhken fragmon kai wruxen upolhnion kai wkodomhsen purgon kai exedoto auton gewrgoiv kai apedhmhsen

2

kai apesteilen prov touv gewrgouv tw kairw doulon ina para twn gewrgwn labh apo tou karpou tou ampelwnov

3

oi de labontev auton edeiran kai apesteilan kenon

4

kai palin apesteilen prov autouv allon doulon kakeinon liyobolhsantev ekefalaiwsan kai apesteilan htimwmenon

5

kai palin allon apesteilen kakeinon apekteinan kai pollouv allouv touv men derontev touv de apokteinontev

6

eti oun ena uion ecwn agaphton autou apesteilen kai auton prov autouv escaton legwn oti entraphsontai ton uion mou

7

ekeinoi de oi gewrgoi eipon prov eautouv oti outov estin o klhronomov deute apokteinwmen auton kai hmwn estai h klhronomia

8

kai labontev auton apekteinan kai exebalon exw tou ampelwnov

9

ti oun poihsei o kuriov tou ampelwnov eleusetai kai apolesei touv gewrgouv kai dwsei ton ampelwna alloiv

10

oude thn grafhn tauthn anegnwte liyon on apedokimasan oi oikodomountev outov egenhyh eiv kefalhn gwniav

11

para kuriou egeneto auth kai estin yaumasth en ofyalmoiv hmwn

12

kai ezhtoun auton krathsai kai efobhyhsan ton oclon egnwsan gar oti prov autouv thn parabolhn eipen kai afentev auton aphlyon

13

kai apostellousin prov auton tinav twn farisaiwn kai twn hrwdianwn ina auton agreuswsin logw

14

oi de elyontev legousin autw didaskale oidamen oti alhyhv ei kai ou melei soi peri oudenov ou gar blepeiv eiv proswpon anyrwpwn all ep alhyeiav thn odon tou yeou didaskeiv exestin khnson kaisari dounai h ou

15

dwmen h mh dwmen o de eidwv autwn thn upokrisin eipen autoiv ti me peirazete ferete moi dhnarion ina idw

16

oi de hnegkan kai legei autoiv tinov h eikwn auth kai h epigrafh oi de eipon autw kaisarov

17

kai apokriyeiv o ihsouv eipen autoiv apodote ta kaisarov kaisari kai ta tou yeou tw yew kai eyaumasan ep autw

18

kai ercontai saddoukaioi prov auton oitinev legousin anastasin mh einai kai ephrwthsan auton legontev

19

didaskale mwshv egraqen hmin oti ean tinov adelfov apoyanh kai kataliph gunaika kai tekna mh afh ina labh o adelfov autou thn gunaika autou kai exanasthsh sperma tw adelfw autou

20

epta adelfoi hsan kai o prwtov elaben gunaika kai apoynhskwn ouk afhken sperma

21

kai o deuterov elaben authn kai apeyanen kai oude autov afhken sperma kai o tritov wsautwv

22

kai elabon authn oi epta kai ouk afhkan sperma escath pantwn apeyanen kai h gunh

23

en th oun anastasei otan anastwsin tinov autwn estai gunh oi gar epta escon authn gunaika

24

kai apokriyeiv o ihsouv eipen autoiv ou dia touto planasye mh eidotev tav grafav mhde thn dunamin tou yeou

25

otan gar ek nekrwn anastwsin oute gamousin oute gamiskontai all eisin wv aggeloi oi en toiv ouranoiv

26

peri de twn nekrwn oti egeirontai ouk anegnwte en th biblw mwsewv epi thv batou wv eipen autw o yeov legwn egw o yeov abraam kai o yeov isaak kai o yeov iakwb

27

ouk estin o yeov nekrwn alla yeov zwntwn umeiv oun polu planasye

28

kai proselywn eiv twn grammatewn akousav autwn suzhtountwn eidwv oti kalwv autoiv apekriyh ephrwthsen auton poia estin prwth paswn entolh

29

o de ihsouv apekriyh autw oti prwth paswn twn entolwn akoue israhl kuriov o yeov hmwn kuriov eiv estin

30

kai agaphseiv kurion ton yeon sou ex olhv thv kardiav sou kai ex olhv thv quchv sou kai ex olhv thv dianoiav sou kai ex olhv thv iscuov sou auth prwth entolh

31

kai deutera omoia auth agaphseiv ton plhsion sou wv seauton meizwn toutwn allh entolh ouk estin

32

kai eipen autw o grammateuv kalwv didaskale ep alhyeiav eipav oti eiv estin yeov kai ouk estin allov plhn autou

33

kai to agapan auton ex olhv thv kardiav kai ex olhv thv sunesewv kai ex olhv thv quchv kai ex olhv thv iscuov kai to agapan ton plhsion wv eauton pleion estin pantwn twn olokautwmatwn kai twn yusiwn

34

kai o ihsouv idwn auton oti nounecwv apekriyh eipen autw ou makran ei apo thv basileiav tou yeou kai oudeiv ouketi etolma auton eperwthsai

35

kai apokriyeiv o ihsouv elegen didaskwn en tw ierw pwv legousin oi grammateiv oti o cristov uiov estin dabid

36

autov gar dabid eipen en tw pneumati tw agiw eipen o kuriov tw kuriw mou kayou ek dexiwn mou ewv an yw touv ecyrouv sou upopodion twn podwn sou

37

autov oun dabid legei auton kurion kai poyen uiov autou estin kai o poluv oclov hkouen autou hdewv

38

kai elegen autoiv en th didach autou blepete apo twn grammatewn twn yelontwn en stolaiv peripatein kai aspasmouv en taiv agoraiv

39

kai prwtokayedriav en taiv sunagwgaiv kai prwtoklisiav en toiv deipnoiv

40

oi katesyiontev tav oikiav twn chrwn kai profasei makra proseucomenoi outoi lhqontai perissoteron krima

41

kai kayisav o ihsouv katenanti tou gazofulakiou eyewrei pwv o oclov ballei calkon eiv to gazofulakion kai polloi plousioi eballon polla

42

kai elyousa mia chra ptwch ebalen lepta duo o estin kodranthv

43

kai proskalesamenov touv mayhtav autou legei autoiv amhn legw umin oti h chra auth h ptwch pleion pantwn beblhken twn balontwn eiv to gazofulakion

44

pantev gar ek tou perisseuontov autoiv ebalon auth de ek thv usterhsewv authv panta osa eicen ebalen olon ton bion authv

Mark 13


The Book of Mark, Chapter 13 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 12

The Book of Mark

Return to Index

Chapter 13

1

kai ekporeuomenou autou ek tou ierou legei autw eiv twn mayhtwn autou didaskale ide potapoi liyoi kai potapai oikodomai

2

kai o ihsouv apokriyeiv eipen autw blepeiv tautav tav megalav oikodomav ou mh afeyh liyov epi liyw ov ou mh kataluyh

3

kai kayhmenou autou eiv to orov twn elaiwn katenanti tou ierou ephrwtwn auton kat idian petrov kai iakwbov kai iwannhv kai andreav

4

eipe hmin pote tauta estai kai ti to shmeion otan mellh panta tauta sunteleisyai

5

o de ihsouv apokriyeiv autoiv hrxato legein blepete mh tiv umav planhsh

6

polloi gar eleusontai epi tw onomati mou legontev oti egw eimi kai pollouv planhsousin

7

otan de akoushte polemouv kai akoav polemwn mh yroeisye dei gar genesyai all oupw to telov

8

egeryhsetai gar eynov epi eynov kai basileia epi basileian kai esontai seismoi kata topouv kai esontai limoi kai taracai arcai wdinwn tauta

9

blepete de umeiv eautouv paradwsousin gar umav eiv sunedria kai eiv sunagwgav darhsesye kai epi hgemonwn kai basilewn stayhsesye eneken emou eiv marturion autoiv

10

kai eiv panta ta eynh dei prwton khrucyhnai to euaggelion

11

otan de agagwsin umav paradidontev mh promerimnate ti lalhshte mhde meletate all o ean doyh umin en ekeinh th wra touto laleite ou gar este umeiv oi lalountev alla to pneuma to agion

12

paradwsei de adelfov adelfon eiv yanaton kai pathr teknon kai epanasthsontai tekna epi goneiv kai yanatwsousin autouv

13

kai esesye misoumenoi upo pantwn dia to onoma mou o de upomeinav eiv telov outov swyhsetai

14

otan de idhte to bdelugma thv erhmwsewv to rhyen upo danihl tou profhtou estov opou ou dei o anaginwskwn noeitw tote oi en th ioudaia feugetwsan eiv ta orh

15

o de epi tou dwmatov mh katabatw eiv thn oikian mhde eiselyetw arai ti ek thv oikiav autou

16

kai o eiv ton agron wn mh epistreqatw eiv ta opisw arai to imation autou

17

ouai de taiv en gastri ecousaiv kai taiv yhlazousaiv en ekeinaiv taiv hmeraiv

18

proseucesye de ina mh genhtai h fugh umwn ceimwnov

19

esontai gar ai hmerai ekeinai yliqiv oia ou gegonen toiauth ap archv ktisewv hv ektisen o yeov ewv tou nun kai ou mh genhtai

20

kai ei mh kuriov ekolobwsen tav hmerav ouk an eswyh pasa sarx alla dia touv eklektouv ouv exelexato ekolobwsen tav hmerav

21

kai tote ean tiv umin eiph idou wde o cristov h idou ekei mh pisteushte

22

egeryhsontai gar qeudocristoi kai qeudoprofhtai kai dwsousin shmeia kai terata prov to apoplanan ei dunaton kai touv eklektouv

23

umeiv de blepete idou proeirhka umin panta

24

all en ekeinaiv taiv hmeraiv meta thn yliqin ekeinhn o hliov skotisyhsetai kai h selhnh ou dwsei to feggov authv

25

kai oi asterev tou ouranou esontai ekpiptontev kai ai dunameiv ai en toiv ouranoiv saleuyhsontai

26

kai tote oqontai ton uion tou anyrwpou ercomenon en nefelaiv meta dunamewv pollhv kai doxhv

27

kai tote apostelei touv aggelouv autou kai episunaxei touv eklektouv autou ek twn tessarwn anemwn ap akrou ghv ewv akrou ouranou

28

apo de thv sukhv mayete thn parabolhn otan authv hdh o kladov apalov genhtai kai ekfuh ta fulla ginwskete oti egguv to yerov estin

29

outwv kai umeiv otan tauta idhte ginomena ginwskete oti egguv estin epi yuraiv

30

amhn legw umin oti ou mh parelyh h genea auth mecriv ou panta tauta genhtai

31

o ouranov kai h gh pareleusontai oi de logoi mou ou mh parelywsin

32

peri de thv hmerav ekeinhv kai thv wrav oudeiv oiden oude oi aggeloi oi en ouranw oude o uiov ei mh o pathr

33

blepete agrupneite kai proseucesye ouk oidate gar pote o kairov estin

34

wv anyrwpov apodhmov afeiv thn oikian autou kai douv toiv douloiv autou thn exousian kai ekastw to ergon autou kai tw yurwrw eneteilato ina grhgorh

35

grhgoreite oun ouk oidate gar pote o kuriov thv oikiav ercetai oqe h mesonuktiou h alektorofwniav h prwi

36

mh elywn exaifnhv eurh umav kayeudontav

37

a de umin legw pasin legw grhgoreite

Mark 14


The Book of Mark, Chapter 14 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 13

The Book of Mark

Return to Index

Chapter 14

1

hn de to pasca kai ta azuma meta duo hmerav kai ezhtoun oi arciereiv kai oi grammateiv pwv auton en dolw krathsantev apokteinwsin

2

elegon de mh en th eorth mhpote yorubov estai tou laou

3

kai ontov autou en bhyania en th oikia simwnov tou leprou katakeimenou autou hlyen gunh ecousa alabastron murou nardou pistikhv polutelouv kai suntriqasa to alabastron kateceen autou kata thv kefalhv

4

hsan de tinev aganaktountev prov eautouv kai legontev eiv ti h apwleia auth tou murou gegonen

5

hdunato gar touto prayhnai epanw triakosiwn dhnariwn kai doyhnai toiv ptwcoiv kai enebrimwnto auth

6

o de ihsouv eipen afete authn ti auth kopouv parecete kalon ergon eirgasato eiv eme

7

pantote gar touv ptwcouv ecete mey eautwn kai otan yelhte dunasye autouv eu poihsai eme de ou pantote ecete

8

o eicen auth epoihsen proelaben murisai mou to swma eiv ton entafiasmon

9

amhn legw umin opou an khrucyh to euaggelion touto eiv olon ton kosmon kai o epoihsen auth lalhyhsetai eiv mnhmosunon authv

10

kai o ioudav o iskariwthv eiv twn dwdeka aphlyen prov touv arciereiv ina paradw auton autoiv

11

oi de akousantev ecarhsan kai ephggeilanto autw argurion dounai kai ezhtei pwv eukairwv auton paradw

12

kai th prwth hmera twn azumwn ote to pasca eyuon legousin autw oi mayhtai autou pou yeleiv apelyontev etoimaswmen ina faghv to pasca

13

kai apostellei duo twn mayhtwn autou kai legei autoiv upagete eiv thn polin kai apanthsei umin anyrwpov keramion udatov bastazwn akolouyhsate autw

14

kai opou ean eiselyh eipate tw oikodespoth oti o didaskalov legei pou estin to kataluma opou to pasca meta twn mayhtwn mou fagw

15

kai autov umin deixei anwgeon mega estrwmenon etoimon ekei etoimasate hmin

16

kai exhlyon oi mayhtai autou kai hlyon eiv thn polin kai euron kaywv eipen autoiv kai htoimasan to pasca

17

kai oqiav genomenhv ercetai meta twn dwdeka

18

kai anakeimenwn autwn kai esyiontwn eipen o ihsouv amhn legw umin oti eiv ex umwn paradwsei me o esyiwn met emou

19

oi de hrxanto lupeisyai kai legein autw eiv kay eiv mhti egw kai allov mhti egw

20

o de apokriyeiv eipen autoiv eiv ek twn dwdeka o embaptomenov met emou eiv to trublion

21

o men uiov tou anyrwpou upagei kaywv gegraptai peri autou ouai de tw anyrwpw ekeinw di ou o uiov tou anyrwpou paradidotai kalon hn autw ei ouk egennhyh o anyrwpov ekeinov

22

kai esyiontwn autwn labwn o ihsouv arton euloghsav eklasen kai edwken autoiv kai eipen labete fagete touto estin to swma mou

23

kai labwn to pothrion eucaristhsav edwken autoiv kai epion ex autou pantev

24

kai eipen autoiv touto estin to aima mou to thv kainhv diayhkhv to peri pollwn ekcunomenon

25

amhn legw umin oti ouketi ou mh piw ek tou gennhmatov thv ampelou ewv thv hmerav ekeinhv otan auto pinw kainon en th basileia tou yeou

26

kai umnhsantev exhlyon eiv to orov twn elaiwn

27

kai legei autoiv o ihsouv oti pantev skandalisyhsesye en emoi en th nukti tauth oti gegraptai pataxw ton poimena kai diaskorpisyhsetai ta probata

28

alla meta to egeryhnai me proaxw umav eiv thn galilaian

29

o de petrov efh autw kai ei pantev skandalisyhsontai all ouk egw

30

kai legei autw o ihsouv amhn legw soi oti shmeron en th nukti tauth prin h div alektora fwnhsai triv aparnhsh me

31

o de ek perissou elegen mallon ean me deh sunapoyanein soi ou mh se aparnhsomai wsautwv de kai pantev elegon

32

kai ercontai eiv cwrion ou to onoma geyshmanh kai legei toiv mayhtaiv autou kayisate wde ewv proseuxwmai

33

kai paralambanei ton petron kai ton iakwbon kai iwannhn mey eautou kai hrxato ekyambeisyai kai adhmonein

34

kai legei autoiv perilupov estin h quch mou ewv yanatou meinate wde kai grhgoreite

35

kai proelywn mikron epesen epi thv ghv kai proshuceto ina ei dunaton estin parelyh ap autou h wra

36

kai elegen abba o pathr panta dunata soi parenegke to pothrion ap emou touto all ou ti egw yelw alla ti su

37

kai ercetai kai euriskei autouv kayeudontav kai legei tw petrw simwn kayeudeiv ouk iscusav mian wran grhgorhsai

38

grhgoreite kai proseucesye ina mh eiselyhte eiv peirasmon to men pneuma proyumon h de sarx asyenhv

39

kai palin apelywn proshuxato ton auton logon eipwn

40

kai upostreqav euren autouv palin kayeudontav hsan gar oi ofyalmoi autwn bebarhmenoi kai ouk hdeisan ti autw apokriywsin

41

kai ercetai to triton kai legei autoiv kayeudete to loipon kai anapauesye apecei hlyen h wra idou paradidotai o uiov tou anyrwpou eiv tav ceirav twn amartwlwn

42

egeiresye agwmen idou o paradidouv me hggiken

43

kai euyewv eti autou lalountov paraginetai ioudav eiv wn twn dwdeka kai met autou oclov poluv meta macairwn kai xulwn para twn arcierewn kai twn grammatewn kai twn presbuterwn

44

dedwkei de o paradidouv auton susshmon autoiv legwn on an filhsw autov estin krathsate auton kai apagagete asfalwv

45

kai elywn euyewv proselywn autw legei rabbi rabbi kai katefilhsen auton

46

oi de epebalon ep auton tav ceirav autwn kai ekrathsan auton

47

eiv de tiv twn paresthkotwn spasamenov thn macairan epaisen ton doulon tou arcierewv kai afeilen autou to wtion

48

kai apokriyeiv o ihsouv eipen autoiv wv epi lhsthn exhlyete meta macairwn kai xulwn sullabein me

49

kay hmeran hmhn prov umav en tw ierw didaskwn kai ouk ekrathsate me all ina plhrwywsin ai grafai

50

kai afentev auton pantev efugon

51

kai eiv tiv neaniskov hkolouyei autw peribeblhmenov sindona epi gumnou kai kratousin auton oi neaniskoi

52

o de katalipwn thn sindona gumnov efugen ap autwn

53

kai aphgagon ton ihsoun prov ton arcierea kai sunercontai autw pantev oi arciereiv kai oi presbuteroi kai oi grammateiv

54

kai o petrov apo makroyen hkolouyhsen autw ewv esw eiv thn aulhn tou arcierewv kai hn sugkayhmenov meta twn uphretwn kai yermainomenov prov to fwv

55

oi de arciereiv kai olon to sunedrion ezhtoun kata tou ihsou marturian eiv to yanatwsai auton kai ouc euriskon

56

polloi gar eqeudomarturoun kat autou kai isai ai marturiai ouk hsan

57

kai tinev anastantev eqeudomarturoun kat autou legontev

58

oti hmeiv hkousamen autou legontov oti egw katalusw ton naon touton ton ceiropoihton kai dia triwn hmerwn allon aceiropoihton oikodomhsw

59

kai oude outwv ish hn h marturia autwn

60

kai anastav o arciereuv eiv to meson ephrwthsen ton ihsoun legwn ouk apokrinh ouden ti outoi sou katamarturousin

61

o de esiwpa kai ouden apekrinato palin o arciereuv ephrwta auton kai legei autw su ei o cristov o uiov tou euloghtou

62

o de ihsouv eipen egw eimi kai oqesye ton uion tou anyrwpou kayhmenon ek dexiwn thv dunamewv kai ercomenon meta twn nefelwn tou ouranou

63

o de arciereuv diarrhxav touv citwnav autou legei ti eti creian ecomen marturwn

64

hkousate thv blasfhmiav ti umin fainetai oi de pantev katekrinan auton einai enocon yanatou

65

kai hrxanto tinev emptuein autw kai perikaluptein to proswpon autou kai kolafizein auton kai legein autw profhteuson kai oi uphretai rapismasin auton eballon

66

kai ontov tou petrou en th aulh katw ercetai mia twn paidiskwn tou arcierewv

67

kai idousa ton petron yermainomenon embleqasa autw legei kai su meta tou nazarhnou ihsou hsya

68

o de hrnhsato legwn ouk oida oude epistamai ti su legeiv kai exhlyen exw eiv to proaulion kai alektwr efwnhsen

69

kai h paidiskh idousa auton palin hrxato legein toiv paresthkosin oti outov ex autwn estin

70

o de palin hrneito kai meta mikron palin oi parestwtev elegon tw petrw alhywv ex autwn ei kai gar galilaiov ei kai h lalia sou omoiazei

71

o de hrxato anayematizein kai omnuein oti ouk oida ton anyrwpon touton on legete

72

kai ek deuterou alektwr efwnhsen kai anemnhsyh o petrov tou rhmatov ou eipen autw o ihsouv oti prin alektora fwnhsai div aparnhsh me triv kai epibalwn eklaien

Mark 15


The Book of Mark, Chapter 15 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 14

The Book of Mark

Return to Index

Chapter 15

1

kai euyewv epi to prwi sumboulion poihsantev oi arciereiv meta twn presbuterwn kai grammatewn kai olon to sunedrion dhsantev ton ihsoun aphnegkan kai paredwkan tw pilatw

2

kai ephrwthsen auton o pilatov su ei o basileuv twn ioudaiwn o de apokriyeiv eipen autw su legeiv

3

kai kathgoroun autou oi arciereiv polla

4

o de pilatov palin ephrwthsen auton legwn ouk apokrinh ouden ide posa sou katamarturousin

5

o de ihsouv ouketi ouden apekriyh wste yaumazein ton pilaton

6

kata de eorthn apeluen autoiv ena desmion onper htounto

7

hn de o legomenov barabbav meta twn sustasiastwn dedemenov oitinev en th stasei fonon pepoihkeisan

8

kai anabohsav o oclov hrxato aiteisyai kaywv aei epoiei autoiv

9

o de pilatov apekriyh autoiv legwn yelete apolusw umin ton basilea twn ioudaiwn

10

eginwsken gar oti dia fyonon paradedwkeisan auton oi arciereiv

11

oi de arciereiv aneseisan ton oclon ina mallon ton barabban apolush autoiv

12

o de pilatov apokriyeiv palin eipen autoiv ti oun yelete poihsw on legete basilea twn ioudaiwn

13

oi de palin ekraxan staurwson auton

14

o de pilatov elegen autoiv ti gar kakon epoihsen oi de perissoterwv ekraxan staurwson auton

15

o de pilatov boulomenov tw oclw to ikanon poihsai apelusen autoiv ton barabban kai paredwken ton ihsoun fragellwsav ina staurwyh

16

oi de stratiwtai aphgagon auton esw thv aulhv o estin praitwrion kai sugkalousin olhn thn speiran

17

kai enduousin auton porfuran kai peritiyeasin autw plexantev akanyinon stefanon

18

kai hrxanto aspazesyai auton caire basileu twn ioudaiwn

19

kai etupton autou thn kefalhn kalamw kai eneptuon autw kai tiyentev ta gonata prosekunoun autw

20

kai ote enepaixan autw exedusan auton thn porfuran kai enedusan auton ta imatia ta idia kai exagousin auton ina staurwswsin auton

21

kai aggareuousin paragonta tina simwna kurhnaion ercomenon ap agrou ton patera alexandrou kai roufou ina arh ton stauron autou

22

kai ferousin auton epi golgoya topon o estin meyermhneuomenon kraniou topov

23

kai edidoun autw piein esmurnismenon oinon o de ouk elaben

24

kai staurwsantev auton diemerizon ta imatia autou ballontev klhron ep auta tiv ti arh

25

hn de wra trith kai estaurwsan auton

26

kai hn h epigrafh thv aitiav autou epigegrammenh o basileuv twn ioudaiwn

27

kai sun autw staurousin duo lhstav ena ek dexiwn kai ena ex euwnumwn autou

28

kai eplhrwyh h grafh h legousa kai meta anomwn elogisyh

29

kai oi paraporeuomenoi eblasfhmoun auton kinountev tav kefalav autwn kai legontev oua o kataluwn ton naon kai en trisin hmeraiv oikodomwn

30

swson seauton kai kataba apo tou staurou

31

omoiwv de kai oi arciereiv empaizontev prov allhlouv meta twn grammatewn elegon allouv eswsen eauton ou dunatai swsai

32

o cristov o basileuv tou israhl katabatw nun apo tou staurou ina idwmen kai pisteuswmen kai oi sunestaurwmenoi autw wneidizon auton

33

genomenhv de wrav ekthv skotov egeneto ef olhn thn ghn ewv wrav ennathv

34

kai th wra th ennath ebohsen o ihsouv fwnh megalh legwn elwi elwi lamma sabacyani o estin meyermhneuomenon o yeov mou o yeov mou eiv ti me egkatelipev

35

kai tinev twn paresthkotwn akousantev elegon idou hlian fwnei

36

dramwn de eiv kai gemisav spoggon oxouv periyeiv te kalamw epotizen auton legwn afete idwmen ei ercetai hliav kayelein auton

37

o de ihsouv afeiv fwnhn megalhn exepneusen

38

kai to katapetasma tou naou escisyh eiv duo apo anwyen ewv katw

39

idwn de o kenturiwn o paresthkwv ex enantiav autou oti outwv kraxav exepneusen eipen alhywv o anyrwpov outov uiov hn yeou

40

hsan de kai gunaikev apo makroyen yewrousai en aiv hn kai maria h magdalhnh kai maria h tou iakwbou tou mikrou kai iwsh mhthr kai salwmh

41

ai kai ote hn en th galilaia hkolouyoun autw kai dihkonoun autw kai allai pollai ai sunanabasai autw eiv ierosoluma

42

kai hdh oqiav genomenhv epei hn paraskeuh o estin prosabbaton

43

hlyen iwshf o apo arimayaiav euschmwn bouleuthv ov kai autov hn prosdecomenov thn basileian tou yeou tolmhsav eishlyen prov pilaton kai hthsato to swma tou ihsou

44

o de pilatov eyaumasen ei hdh teynhken kai proskalesamenov ton kenturiwna ephrwthsen auton ei palai apeyanen

45

kai gnouv apo tou kenturiwnov edwrhsato to swma tw iwshf

46

kai agorasav sindona kai kayelwn auton eneilhsen th sindoni kai kateyhken auton en mnhmeiw o hn lelatomhmenon ek petrav kai prosekulisen liyon epi thn yuran tou mnhmeiou

47

h de maria h magdalhnh kai maria iwsh eyewroun pou tiyetai

Mark 16


The Book of Mark, Chapter 16 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 15

The Book of Mark

Return to Index

Chapter 16

1

kai diagenomenou tou sabbatou maria h magdalhnh kai maria h tou iakwbou kai salwmh hgorasan arwmata ina elyousai aleiqwsin auton

2

kai lian prwi thv miav sabbatwn ercontai epi to mnhmeion anateilantov tou hliou

3

kai elegon prov eautav tiv apokulisei hmin ton liyon ek thv yurav tou mnhmeiou

4

kai anableqasai yewrousin oti apokekulistai o liyov hn gar megav sfodra

5

kai eiselyousai eiv to mnhmeion eidon neaniskon kayhmenon en toiv dexioiv peribeblhmenon stolhn leukhn kai exeyambhyhsan

6

o de legei autaiv mh ekyambeisye ihsoun zhteite ton nazarhnon ton estaurwmenon hgeryh ouk estin wde ide o topov opou eyhkan auton

7

all upagete eipate toiv mayhtaiv autou kai tw petrw oti proagei umav eiv thn galilaian ekei auton oqesye kaywv eipen umin

8

kai exelyousai tacu efugon apo tou mnhmeiou eicen de autav tromov kai ekstasiv kai oudeni ouden eipon efobounto gar

9

anastav de prwi prwth sabbatou efanh prwton maria th magdalhnh af hv ekbeblhkei epta daimonia

10

ekeinh poreuyeisa aphggeilen toiv met autou genomenoiv penyousin kai klaiousin

11

kakeinoi akousantev oti zh kai eyeayh up authv hpisthsan

12

meta de tauta dusin ex autwn peripatousin efanerwyh en etera morfh poreuomenoiv eiv agron

13

kakeinoi apelyontev aphggeilan toiv loipoiv oude ekeinoiv episteusan

14

usteron anakeimenoiv autoiv toiv endeka efanerwyh kai wneidisen thn apistian autwn kai sklhrokardian oti toiv yeasamenoiv auton eghgermenon ouk episteusan

15

kai eipen autoiv poreuyentev eiv ton kosmon apanta khruxate to euaggelion pash th ktisei

16

o pisteusav kai baptisyeiv swyhsetai o de apisthsav katakriyhsetai

17

shmeia de toiv pisteusasin tauta parakolouyhsei en tw onomati mou daimonia ekbalousin glwssaiv lalhsousin kainaiv

18

ofeiv arousin kan yanasimon ti piwsin ou mh autouv blaqei epi arrwstouv ceirav epiyhsousin kai kalwv exousin

19

o men oun kuriov meta to lalhsai autoiv anelhfyh eiv ton ouranon kai ekayisen ek dexiwn tou yeou

20

ekeinoi de exelyontev ekhruxan pantacou tou kuriou sunergountov kai ton logon bebaiountov dia twn epakolouyountwn shmeiwn amhn

Luke 1


The Book of Luke, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Mark 16

The Book of Luke

Return to Index

Chapter 1

1

epeidhper polloi epeceirhsan anataxasyai dihghsin peri twn peplhroforhmenwn en hmin pragmatwn

2

kaywv paredosan hmin oi ap archv autoptai kai uphretai genomenoi tou logou

3

edoxen kamoi parhkolouyhkoti anwyen pasin akribwv kayexhv soi graqai kratiste yeofile

4

ina epignwv peri wn kathchyhv logwn thn asfaleian

5

egeneto en taiv hmeraiv hrwdou tou basilewv thv ioudaiav iereuv tiv onomati zacariav ex efhmeriav abia kai h gunh autou ek twn yugaterwn aarwn kai to onoma authv elisabet

6

hsan de dikaioi amfoteroi enwpion tou yeou poreuomenoi en pasaiv taiv entolaiv kai dikaiwmasin tou kuriou amemptoi

7

kai ouk hn autoiv teknon kayoti h elisabet hn steira kai amfoteroi probebhkotev en taiv hmeraiv autwn hsan

8

egeneto de en tw ierateuein auton en th taxei thv efhmeriav autou enanti tou yeou

9

kata to eyov thv ierateiav elacen tou yumiasai eiselywn eiv ton naon tou kuriou

10

kai pan to plhyov tou laou hn proseucomenon exw th wra tou yumiamatov

11

wfyh de autw aggelov kuriou estwv ek dexiwn tou yusiasthriou tou yumiamatov

12

kai etaracyh zacariav idwn kai fobov epepesen ep auton

13

eipen de prov auton o aggelov mh fobou zacaria dioti eishkousyh h dehsiv sou kai h gunh sou elisabet gennhsei uion soi kai kaleseiv to onoma autou iwannhn

14

kai estai cara soi kai agalliasiv kai polloi epi th gennhsei autou carhsontai

15

estai gar megav enwpion tou kuriou kai oinon kai sikera ou mh pih kai pneumatov agiou plhsyhsetai eti ek koiliav mhtrov autou

16

kai pollouv twn uiwn israhl epistreqei epi kurion ton yeon autwn

17

kai autov proeleusetai enwpion autou en pneumati kai dunamei hliou epistreqai kardiav paterwn epi tekna kai apeiyeiv en fronhsei dikaiwn etoimasai kuriw laon kateskeuasmenon

18

kai eipen zacariav prov ton aggelon kata ti gnwsomai touto egw gar eimi presbuthv kai h gunh mou probebhkuia en taiv hmeraiv authv

19

kai apokriyeiv o aggelov eipen autw egw eimi gabrihl o paresthkwv enwpion tou yeou kai apestalhn lalhsai prov se kai euaggelisasyai soi tauta

20

kai idou esh siwpwn kai mh dunamenov lalhsai acri hv hmerav genhtai tauta any wn ouk episteusav toiv logoiv mou oitinev plhrwyhsontai eiv ton kairon autwn

21

kai hn o laov prosdokwn ton zacarian kai eyaumazon en tw cronizein auton en tw naw

22

exelywn de ouk hdunato lalhsai autoiv kai epegnwsan oti optasian ewraken en tw naw kai autov hn dianeuwn autoiv kai diemenen kwfov

23

kai egeneto wv eplhsyhsan ai hmerai thv leitourgiav autou aphlyen eiv ton oikon autou

24

meta de tautav tav hmerav sunelaben elisabet h gunh autou kai periekruben eauthn mhnav pente legousa

25

oti outwv moi pepoihken o kuriov en hmeraiv aiv epeiden afelein to oneidov mou en anyrwpoiv

26

en de tw mhni tw ektw apestalh o aggelov gabrihl upo tou yeou eiv polin thv galilaiav h onoma nazaret

27

prov paryenon memnhsteumenhn andri w onoma iwshf ex oikou dabid kai to onoma thv paryenou mariam

28

kai eiselywn o aggelov prov authn eipen caire kecaritwmenh o kuriov meta sou euloghmenh su en gunaixin

29

h de idousa dietaracyh epi tw logw autou kai dielogizeto potapov eih o aspasmov outov

30

kai eipen o aggelov auth mh fobou mariam eurev gar carin para tw yew

31

kai idou sullhqh en gastri kai texh uion kai kaleseiv to onoma autou ihsoun

32

outov estai megav kai uiov uqistou klhyhsetai kai dwsei autw kuriov o yeov ton yronon dabid tou patrov autou

33

kai basileusei epi ton oikon iakwb eiv touv aiwnav kai thv basileiav autou ouk estai telov

34

eipen de mariam prov ton aggelon pwv estai touto epei andra ou ginwskw

35

kai apokriyeiv o aggelov eipen auth pneuma agion epeleusetai epi se kai dunamiv uqistou episkiasei soi dio kai to gennwmenon agion klhyhsetai uiov yeou

36

kai idou elisabet h suggenhv sou kai auth suneilhfuia uion en ghra authv kai outov mhn ektov estin auth th kaloumenh steira

37

oti ouk adunathsei para tw yew pan rhma

38

eipen de mariam idou h doulh kuriou genoito moi kata to rhma sou kai aphlyen ap authv o aggelov

39

anastasa de mariam en taiv hmeraiv tautaiv eporeuyh eiv thn oreinhn meta spoudhv eiv polin iouda

40

kai eishlyen eiv ton oikon zacariou kai hspasato thn elisabet

41

kai egeneto wv hkousen h elisabet ton aspasmon thv mariav eskirthsen to brefov en th koilia authv kai eplhsyh pneumatov agiou h elisabet

42

kai anefwnhsen fwnh megalh kai eipen euloghmenh su en gunaixin kai euloghmenov o karpov thv koiliav sou

43

kai poyen moi touto ina elyh h mhthr tou kuriou mou prov me

44

idou gar wv egeneto h fwnh tou aspasmou sou eiv ta wta mou eskirthsen en agalliasei to brefov en th koilia mou

45

kai makaria h pisteusasa oti estai teleiwsiv toiv lelalhmenoiv auth para kuriou

46

kai eipen mariam megalunei h quch mou ton kurion

47

kai hgalliasen to pneuma mou epi tw yew tw swthri mou

48

oti epebleqen epi thn tapeinwsin thv doulhv autou idou gar apo tou nun makariousin me pasai ai geneai

49

oti epoihsen moi megaleia o dunatov kai agion to onoma autou

50

kai to eleov autou eiv geneav genewn toiv foboumenoiv auton

51

epoihsen kratov en bracioni autou dieskorpisen uperhfanouv dianoia kardiav autwn

52

kayeilen dunastav apo yronwn kai uqwsen tapeinouv

53

peinwntav eneplhsen agaywn kai ploutountav exapesteilen kenouv

54

antelabeto israhl paidov autou mnhsyhnai eleouv

55

kaywv elalhsen prov touv paterav hmwn tw abraam kai tw spermati autou eiv ton aiwna

56

emeinen de mariam sun auth wsei mhnav treiv kai upestreqen eiv ton oikon authv

57

th de elisabet eplhsyh o cronov tou tekein authn kai egennhsen uion

58

kai hkousan oi perioikoi kai oi suggeneiv authv oti emegalunen kuriov to eleov autou met authv kai sunecairon auth

59

kai egeneto en th ogdoh hmera hlyon peritemein to paidion kai ekaloun auto epi tw onomati tou patrov autou zacarian

60

kai apokriyeisa h mhthr autou eipen ouci alla klhyhsetai iwannhv

61

kai eipon prov authn oti oudeiv estin en th suggeneia sou ov kaleitai tw onomati toutw

62

eneneuon de tw patri autou to ti an yeloi kaleisyai auton

63

kai aithsav pinakidion egraqen legwn iwannhv estin to onoma autou kai eyaumasan pantev

64

anewcyh de to stoma autou paracrhma kai h glwssa autou kai elalei eulogwn ton yeon

65

kai egeneto epi pantav fobov touv perioikountav autouv kai en olh th oreinh thv ioudaiav dielaleito panta ta rhmata tauta

66

kai eyento pantev oi akousantev en th kardia autwn legontev ti ara to paidion touto estai kai ceir kuriou hn met autou

67

kai zacariav o pathr autou eplhsyh pneumatov agiou kai proefhteusen legwn

68

euloghtov kuriov o yeov tou israhl oti epeskeqato kai epoihsen lutrwsin tw law autou

69

kai hgeiren kerav swthriav hmin en tw oikw dabid tou paidov autou

70

kaywv elalhsen dia stomatov twn agiwn twn ap aiwnov profhtwn autou

71

swthrian ex ecyrwn hmwn kai ek ceirov pantwn twn misountwn hmav

72

poihsai eleov meta twn paterwn hmwn kai mnhsyhnai diayhkhv agiav autou

73

orkon on wmosen prov abraam ton patera hmwn tou dounai hmin

74

afobwv ek ceirov twn ecyrwn hmwn rusyentav latreuein autw

75

en osiothti kai dikaiosunh enwpion autou pasav tav hmerav thv zwhv hmwn

76

kai su paidion profhthv uqistou klhyhsh proporeush gar pro proswpou kuriou etoimasai odouv autou

77

tou dounai gnwsin swthriav tw law autou en afesei amartiwn autwn

78

dia splagcna eleouv yeou hmwn en oiv epeskeqato hmav anatolh ex uqouv

79

epifanai toiv en skotei kai skia yanatou kayhmenoiv tou kateuyunai touv podav hmwn eiv odon eirhnhv

80

to de paidion huxanen kai ekrataiouto pneumati kai hn en taiv erhmoiv ewv hmerav anadeixewv autou prov ton israhl

Luke 2


The Book of Luke, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 1

The Book of Luke

Return to Index

Chapter 2

1

egeneto de en taiv hmeraiv ekeinaiv exhlyen dogma para kaisarov augoustou apografesyai pasan thn oikoumenhn

2

auth h apografh prwth egeneto hgemoneuontov thv suriav kurhniou

3

kai eporeuonto pantev apografesyai ekastov eiv thn idian polin

4

anebh de kai iwshf apo thv galilaiav ek polewv nazaret eiv thn ioudaian eiv polin dabid htiv kaleitai bhyleem dia to einai auton ex oikou kai patriav dabid

5

apograqasyai sun mariam th memnhsteumenh autw gunaiki oush egkuw

6

egeneto de en tw einai autouv ekei eplhsyhsan ai hmerai tou tekein authn

7

kai eteken ton uion authv ton prwtotokon kai esparganwsen auton kai aneklinen auton en th fatnh dioti ouk hn autoiv topov en tw katalumati

8

kai poimenev hsan en th cwra th auth agraulountev kai fulassontev fulakav thv nuktov epi thn poimnhn autwn

9

kai idou aggelov kuriou epesth autoiv kai doxa kuriou perielamqen autouv kai efobhyhsan fobon megan

10

kai eipen autoiv o aggelov mh fobeisye idou gar euaggelizomai umin caran megalhn htiv estai panti tw law

11

oti etecyh umin shmeron swthr ov estin cristov kuriov en polei dabid

12

kai touto umin to shmeion eurhsete brefov esparganwmenon keimenon en th fatnh

13

kai exaifnhv egeneto sun tw aggelw plhyov stratiav ouraniou ainountwn ton yeon kai legontwn

14

doxa en uqistoiv yew kai epi ghv eirhnh en anyrwpoiv eudokia

15

kai egeneto wv aphlyon ap autwn eiv ton ouranon oi aggeloi kai oi anyrwpoi oi poimenev eipon prov allhlouv dielywmen dh ewv bhyleem kai idwmen to rhma touto to gegonov o o kuriov egnwrisen hmin

16

kai hlyon speusantev kai aneuron thn te mariam kai ton iwshf kai to brefov keimenon en th fatnh

17

idontev de diegnwrisan peri tou rhmatov tou lalhyentov autoiv peri tou paidiou toutou

18

kai pantev oi akousantev eyaumasan peri twn lalhyentwn upo twn poimenwn prov autouv

19

h de mariam panta sunethrei ta rhmata tauta sumballousa en th kardia authv

20

kai epestreqan oi poimenev doxazontev kai ainountev ton yeon epi pasin oiv hkousan kai eidon kaywv elalhyh prov autouv

21

kai ote eplhsyhsan hmerai oktw tou peritemein to paidion kai eklhyh to onoma autou ihsouv to klhyen upo tou aggelou pro tou sullhfyhnai auton en th koilia

22

kai ote eplhsyhsan ai hmerai tou kayarismou autwn kata ton nomon mwsewv anhgagon auton eiv ierosoluma parasthsai tw kuriw

23

kaywv gegraptai en nomw kuriou oti pan arsen dianoigon mhtran agion tw kuriw klhyhsetai

24

kai tou dounai yusian kata to eirhmenon en nomw kuriou zeugov trugonwn h duo neossouv peristerwn

25

kai idou hn anyrwpov en ierousalhm w onoma sumewn kai o anyrwpov outov dikaiov kai eulabhv prosdecomenov paraklhsin tou israhl kai pneuma agion hn ep auton

26

kai hn autw kecrhmatismenon upo tou pneumatov tou agiou mh idein yanaton prin h idh ton criston kuriou

27

kai hlyen en tw pneumati eiv to ieron kai en tw eisagagein touv goneiv to paidion ihsoun tou poihsai autouv kata to eiyismenon tou nomou peri autou

28

kai autov edexato auto eiv tav agkalav autou kai euloghsen ton yeon kai eipen

29

nun apolueiv ton doulon sou despota kata to rhma sou en eirhnh

30

oti eidon oi ofyalmoi mou to swthrion sou

31

o htoimasav kata proswpon pantwn twn lawn

32

fwv eiv apokaluqin eynwn kai doxan laou sou israhl

33

kai hn iwshf kai h mhthr autou yaumazontev epi toiv laloumenoiv peri autou

34

kai euloghsen autouv sumewn kai eipen prov mariam thn mhtera autou idou outov keitai eiv ptwsin kai anastasin pollwn en tw israhl kai eiv shmeion antilegomenon

35

kai sou de authv thn quchn dieleusetai romfaia opwv an apokalufywsin ek pollwn kardiwn dialogismoi

36

kai hn anna profhtiv yugathr fanouhl ek fulhv ashr auth probebhkuia en hmeraiv pollaiv zhsasa eth meta androv epta apo thv paryeniav authv

37

kai auth chra wv etwn ogdohkontatessarwn h ouk afistato apo tou ierou nhsteiaiv kai dehsesin latreuousa nukta kai hmeran

38

kai auth auth th wra epistasa anywmologeito tw kuriw kai elalei peri autou pasin toiv prosdecomenoiv lutrwsin en ierousalhm

39

kai wv etelesan apanta ta kata ton nomon kuriou upestreqan eiv thn galilaian eiv thn polin autwn nazaret

40

to de paidion huxanen kai ekrataiouto pneumati plhroumenon sofiav kai cariv yeou hn ep auto

41

kai eporeuonto oi goneiv autou kat etov eiv ierousalhm th eorth tou pasca

42

kai ote egeneto etwn dwdeka anabantwn autwn eiv ierosoluma kata to eyov thv eorthv

43

kai teleiwsantwn tav hmerav en tw upostrefein autouv upemeinen ihsouv o paiv en ierousalhm kai ouk egnw iwshf kai h mhthr autou

44

nomisantev de auton en th sunodia einai hlyon hmerav odon kai anezhtoun auton en toiv suggenesin kai en toiv gnwstoiv

45

kai mh eurontev auton upestreqan eiv ierousalhm zhtountev auton

46

kai egeneto mey hmerav treiv euron auton en tw ierw kayezomenon en mesw twn didaskalwn kai akouonta autwn kai eperwtwnta autouv

47

existanto de pantev oi akouontev autou epi th sunesei kai taiv apokrisesin autou

48

kai idontev auton exeplaghsan kai prov auton h mhthr autou eipen teknon ti epoihsav hmin outwv idou o pathr sou kagw odunwmenoi ezhtoumen se

49

kai eipen prov autouv ti oti ezhteite me ouk hdeite oti en toiv tou patrov mou dei einai me

50

kai autoi ou sunhkan to rhma o elalhsen autoiv

51

kai katebh met autwn kai hlyen eiv nazaret kai hn upotassomenov autoiv kai h mhthr autou diethrei panta ta rhmata tauta en th kardia authv

52

kai ihsouv proekopten sofia kai hlikia kai cariti para yew kai anyrwpoiv

Luke 3


The Book of Luke, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 2

The Book of Luke

Return to Index

Chapter 3

1

en etei de pentekaidekatw thv hgemoniav tiberiou kaisarov hgemoneuontov pontiou pilatou thv ioudaiav kai tetrarcountov thv galilaiav hrwdou filippou de tou adelfou autou tetrarcountov thv itouraiav kai tracwnitidov cwrav kai lusaniou thv abilhnhv tetrarcountov

2

ep arcierewn anna kai kaiafa egeneto rhma yeou epi iwannhn ton tou zacariou uion en th erhmw

3

kai hlyen eiv pasan thn pericwron tou iordanou khrusswn baptisma metanoiav eiv afesin amartiwn

4

wv gegraptai en biblw logwn hsaiou tou profhtou legontov fwnh bowntov en th erhmw etoimasate thn odon kuriou euyeiav poieite tav tribouv autou

5

pasa faragx plhrwyhsetai kai pan orov kai bounov tapeinwyhsetai kai estai ta skolia eiv euyeian kai ai traceiai eiv odouv leiav

6

kai oqetai pasa sarx to swthrion tou yeou

7

elegen oun toiv ekporeuomenoiv ocloiv baptisyhnai up autou gennhmata ecidnwn tiv upedeixen umin fugein apo thv melloushv orghv

8

poihsate oun karpouv axiouv thv metanoiav kai mh arxhsye legein en eautoiv patera ecomen ton abraam legw gar umin oti dunatai o yeov ek twn liywn toutwn egeirai tekna tw abraam

9

hdh de kai h axinh prov thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiv pur balletai

10

kai ephrwtwn auton oi ocloi legontev ti oun poihsomen

11

apokriyeiv de legei autoiv o ecwn duo citwnav metadotw tw mh econti kai o ecwn brwmata omoiwv poieitw

12

hlyon de kai telwnai baptisyhnai kai eipon prov auton didaskale ti poihsomen

13

o de eipen prov autouv mhden pleon para to diatetagmenon umin prassete

14

ephrwtwn de auton kai strateuomenoi legontev kai hmeiv ti poihsomen kai eipen prov autouv mhdena diaseishte mhde sukofanthshte kai arkeisye toiv oqwnioiv umwn

15

prosdokwntov de tou laou kai dialogizomenwn pantwn en taiv kardiaiv autwn peri tou iwannou mhpote autov eih o cristov

16

apekrinato o iwannhv apasin legwn egw men udati baptizw umav ercetai de o iscuroterov mou ou ouk eimi ikanov lusai ton imanta twn upodhmatwn autou autov umav baptisei en pneumati agiw kai puri

17

ou to ptuon en th ceiri autou kai diakayariei thn alwna autou kai sunaxei ton siton eiv thn apoyhkhn autou to de acuron katakausei puri asbestw

18

polla men oun kai etera parakalwn euhggelizeto ton laon

19

o de hrwdhv o tetrarchv elegcomenov up autou peri hrwdiadov thv gunaikov filippou tou adelfou autou kai peri pantwn wn epoihsen ponhrwn o hrwdhv

20

proseyhken kai touto epi pasin kai katekleisen ton iwannhn en th fulakh

21

egeneto de en tw baptisyhnai apanta ton laon kai ihsou baptisyentov kai proseucomenou anewcyhnai ton ouranon

22

kai katabhnai to pneuma to agion swmatikw eidei wsei peristeran ep auton kai fwnhn ex ouranou genesyai legousan su ei o uiov mou o agaphtov en soi hudokhsa

23

kai autov hn o ihsouv wsei etwn triakonta arcomenov wn wv enomizeto uiov iwshf tou hli

24

tou matyat tou leui tou melci tou ianna tou iwshf

25

tou mattayiou tou amwv tou naoum tou esli tou naggai

26

tou maay tou mattayiou tou semei tou iwshf tou iouda

27

tou iwanna tou rhsa tou zorobabel tou salayihl tou nhri

28

tou melci tou addi tou kwsam tou elmwdam tou hr

29

tou iwsh tou eliezer tou iwreim tou matyat tou leui

30

tou sumewn tou iouda tou iwshf tou iwnan tou eliakeim

31

tou melea tou mainan tou mattaya tou nayan tou dabid

32

tou iessai tou wbhd tou booz tou salmwn tou naasswn

33

tou aminadab tou aram tou esrwm tou farev tou iouda

34

tou iakwb tou isaak tou abraam tou yara tou nacwr

35

tou sarouc tou ragau tou falek tou eber tou sala

36

tou kainan tou arfaxad tou shm tou nwe tou lamec

37

tou mayousala tou enwc tou iared tou malelehl tou kainan

38

tou enwv tou shy tou adam tou yeou

Luke 4


The Book of Luke, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 3

The Book of Luke

Return to Index

Chapter 4

1

ihsouv de pneumatov agiou plhrhv upestreqen apo tou iordanou kai hgeto en tw pneumati eiv thn erhmon

2

hmerav tessarakonta peirazomenov upo tou diabolou kai ouk efagen ouden en taiv hmeraiv ekeinaiv kai suntelesyeiswn autwn usteron epeinasen

3

kai eipen autw o diabolov ei uiov ei tou yeou eipe tw liyw toutw ina genhtai artov

4

kai apekriyh ihsouv prov auton legwn gegraptai oti ouk ep artw monw zhsetai o anyrwpov all epi panti rhmati yeou

5

kai anagagwn auton o diabolov eiv orov uqhlon edeixen autw pasav tav basileiav thv oikoumenhv en stigmh cronou

6

kai eipen autw o diabolov soi dwsw thn exousian tauthn apasan kai thn doxan autwn oti emoi paradedotai kai w ean yelw didwmi authn

7

su oun ean proskunhshv enwpion mou estai sou panta

8

kai apokriyeiv autw eipen o ihsouv upage opisw mou satana gegraptai gar proskunhseiv kurion ton yeon sou kai autw monw latreuseiv

9

kai hgagen auton eiv ierousalhm kai esthsen auton epi to pterugion tou ierou kai eipen autw ei o uiov ei tou yeou bale seauton enteuyen katw

10

gegraptai gar oti toiv aggeloiv autou enteleitai peri sou tou diafulaxai se

11

kai oti epi ceirwn arousin se mhpote proskoqhv prov liyon ton poda sou

12

kai apokriyeiv eipen autw o ihsouv oti eirhtai ouk ekpeiraseiv kurion ton yeon sou

13

kai suntelesav panta peirasmon o diabolov apesth ap autou acri kairou

14

kai upestreqen o ihsouv en th dunamei tou pneumatov eiv thn galilaian kai fhmh exhlyen kay olhv thv pericwrou peri autou

15

kai autov edidasken en taiv sunagwgaiv autwn doxazomenov upo pantwn

16

kai hlyen eiv thn nazaret ou hn teyrammenov kai eishlyen kata to eiwyov autw en th hmera twn sabbatwn eiv thn sunagwghn kai anesth anagnwnai

17

kai epedoyh autw biblion hsaiou tou profhtou kai anaptuxav to biblion euren ton topon ou hn gegrammenon

18

pneuma kuriou ep eme ou eneken ecrisen me euaggelizesyai ptwcoiv apestalken me iasasyai touv suntetrimmenouv thn kardian khruxai aicmalwtoiv afesin kai tufloiv anableqin aposteilai teyrausmenouv en afesei

19

khruxai eniauton kuriou dekton

20

kai ptuxav to biblion apodouv tw uphreth ekayisen kai pantwn en th sunagwgh oi ofyalmoi hsan atenizontev autw

21

hrxato de legein prov autouv oti shmeron peplhrwtai h grafh auth en toiv wsin umwn

22

kai pantev emarturoun autw kai eyaumazon epi toiv logoiv thv caritov toiv ekporeuomenoiv ek tou stomatov autou kai elegon ouc outov estin o uiov iwshf

23

kai eipen prov autouv pantwv ereite moi thn parabolhn tauthn iatre yerapeuson seauton osa hkousamen genomena en th kapernaoum poihson kai wde en th patridi sou

24

eipen de amhn legw umin oti oudeiv profhthv dektov estin en th patridi autou

25

ep alhyeiav de legw umin pollai chrai hsan en taiv hmeraiv hliou en tw israhl ote ekleisyh o ouranov epi eth tria kai mhnav ex wv egeneto limov megav epi pasan thn ghn

26

kai prov oudemian autwn epemfyh hliav ei mh eiv sarepta thv sidwnov prov gunaika chran

27

kai polloi leproi hsan epi elissaiou tou profhtou en tw israhl kai oudeiv autwn ekayarisyh ei mh neeman o surov

28

kai eplhsyhsan pantev yumou en th sunagwgh akouontev tauta

29

kai anastantev exebalon auton exw thv polewv kai hgagon auton ewv thv ofruov tou orouv ef ou h poliv autwn wkodomhto eiv to katakrhmnisai auton

30

autov de dielywn dia mesou autwn eporeueto

31

kai kathlyen eiv kapernaoum polin thv galilaiav kai hn didaskwn autouv en toiv sabbasin

32

kai exeplhssonto epi th didach autou oti en exousia hn o logov autou

33

kai en th sunagwgh hn anyrwpov ecwn pneuma daimoniou akayartou kai anekraxen fwnh megalh

34

legwn ea ti hmin kai soi ihsou nazarhne hlyev apolesai hmav oida se tiv ei o agiov tou yeou

35

kai epetimhsen autw o ihsouv legwn fimwyhti kai exelye ex autou kai riqan auton to daimonion eiv to meson exhlyen ap autou mhden blaqan auton

36

kai egeneto yambov epi pantav kai sunelaloun prov allhlouv legontev tiv o logov outov oti en exousia kai dunamei epitassei toiv akayartoiv pneumasin kai exercontai

37

kai exeporeueto hcov peri autou eiv panta topon thv pericwrou

38

anastav de ek thv sunagwghv eishlyen eiv thn oikian simwnov h penyera de tou simwnov hn sunecomenh puretw megalw kai hrwthsan auton peri authv

39

kai epistav epanw authv epetimhsen tw puretw kai afhken authn paracrhma de anastasa dihkonei autoiv

40

dunontov de tou hliou pantev osoi eicon asyenountav nosoiv poikilaiv hgagon autouv prov auton o de eni ekastw autwn tav ceirav epiyeiv eyerapeusen autouv

41

exhrceto de kai daimonia apo pollwn krazonta kai legonta oti su ei o cristov o uiov tou yeou kai epitimwn ouk eia auta lalein oti hdeisan ton criston auton einai

42

genomenhv de hmerav exelywn eporeuyh eiv erhmon topon kai oi ocloi ezhtoun auton kai hlyon ewv autou kai kateicon auton tou mh poreuesyai ap autwn

43

o de eipen prov autouv oti kai taiv eteraiv polesin euaggelisasyai me dei thn basileian tou yeou oti eiv touto apestalmai

44

kai hn khrusswn en taiv sunagwgaiv thv galilaiav

Luke 5


The Book of Luke, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 4

The Book of Luke

Return to Index

Chapter 5

1

egeneto de en tw ton oclon epikeisyai autw tou akouein ton logon tou yeou kai autov hn estwv para thn limnhn gennhsaret

2

kai eiden duo ploia estwta para thn limnhn oi de alieiv apobantev ap autwn apeplunan ta diktua

3

embav de eiv en twn ploiwn o hn tou simwnov hrwthsen auton apo thv ghv epanagagein oligon kai kayisav edidasken ek tou ploiou touv oclouv

4

wv de epausato lalwn eipen prov ton simwna epanagage eiv to bayov kai calasate ta diktua umwn eiv agran

5

kai apokriyeiv o simwn eipen autw epistata di olhv thv nuktov kopiasantev ouden elabomen epi de tw rhmati sou calasw to diktuon

6

kai touto poihsantev sunekleisan icyuwn plhyov polu dierrhgnuto de to diktuon autwn

7

kai kateneusan toiv metocoiv toiv en tw eterw ploiw tou elyontav sullabesyai autoiv kai hlyon kai eplhsan amfotera ta ploia wste buyizesyai auta

8

idwn de simwn petrov prosepesen toiv gonasin tou ihsou legwn exelye ap emou oti anhr amartwlov eimi kurie

9

yambov gar periescen auton kai pantav touv sun autw epi th agra twn icyuwn h sunelabon

10

omoiwv de kai iakwbon kai iwannhn uiouv zebedaiou oi hsan koinwnoi tw simwni kai eipen prov ton simwna o ihsouv mh fobou apo tou nun anyrwpouv esh zwgrwn

11

kai katagagontev ta ploia epi thn ghn afentev apanta hkolouyhsan autw

12

kai egeneto en tw einai auton en mia twn polewn kai idou anhr plhrhv leprav kai idwn ton ihsoun peswn epi proswpon edehyh autou legwn kurie ean yelhv dunasai me kayarisai

13

kai ekteinav thn ceira hqato autou eipwn yelw kayarisyhti kai euyewv h lepra aphlyen ap autou

14

kai autov parhggeilen autw mhdeni eipein alla apelywn deixon seauton tw ierei kai prosenegke peri tou kayarismou sou kaywv prosetaxen mwshv eiv marturion autoiv

15

dihrceto de mallon o logov peri autou kai sunhrconto ocloi polloi akouein kai yerapeuesyai up autou apo twn asyeneiwn autwn

16

autov de hn upocwrwn en taiv erhmoiv kai proseucomenov

17

kai egeneto en mia twn hmerwn kai autov hn didaskwn kai hsan kayhmenoi farisaioi kai nomodidaskaloi oi hsan elhluyotev ek pashv kwmhv thv galilaiav kai ioudaiav kai ierousalhm kai dunamiv kuriou hn eiv to iasyai autouv

18

kai idou andrev ferontev epi klinhv anyrwpon ov hn paralelumenov kai ezhtoun auton eisenegkein kai yeinai enwpion autou

19

kai mh eurontev dia poiav eisenegkwsin auton dia ton oclon anabantev epi to dwma dia twn keramwn kayhkan auton sun tw klinidiw eiv to meson emprosyen tou ihsou

20

kai idwn thn pistin autwn eipen autw anyrwpe afewntai soi ai amartiai sou

21

kai hrxanto dialogizesyai oi grammateiv kai oi farisaioi legontev tiv estin outov ov lalei blasfhmiav tiv dunatai afienai amartiav ei mh monov o yeov

22

epignouv de o ihsouv touv dialogismouv autwn apokriyeiv eipen prov autouv ti dialogizesye en taiv kardiaiv umwn

23

ti estin eukopwteron eipein afewntai soi ai amartiai sou h eipein egeirai kai peripatei

24

ina de eidhte oti exousian ecei o uiov tou anyrwpou epi thv ghv afienai amartiav eipen tw paralelumenw soi legw egeirai kai arav to klinidion sou poreuou eiv ton oikon sou

25

kai paracrhma anastav enwpion autwn arav ef w katekeito aphlyen eiv ton oikon autou doxazwn ton yeon

26

kai ekstasiv elaben apantav kai edoxazon ton yeon kai eplhsyhsan fobou legontev oti eidomen paradoxa shmeron

27

kai meta tauta exhlyen kai eyeasato telwnhn onomati leuin kayhmenon epi to telwnion kai eipen autw akolouyei moi

28

kai katalipwn apanta anastav hkolouyhsen autw

29

kai epoihsen dochn megalhn o leuiv autw en th oikia autou kai hn oclov telwnwn poluv kai allwn oi hsan met autwn katakeimenoi

30

kai egogguzon oi grammateiv autwn kai oi farisaioi prov touv mayhtav autou legontev diati meta telwnwn kai amartwlwn esyiete kai pinete

31

kai apokriyeiv o ihsouv eipen prov autouv ou creian ecousin oi ugiainontev iatrou all oi kakwv econtev

32

ouk elhluya kalesai dikaiouv alla amartwlouv eiv metanoian

33

oi de eipon prov auton diati oi mayhtai iwannou nhsteuousin pukna kai dehseiv poiountai omoiwv kai oi twn farisaiwn oi de soi esyiousin kai pinousin

34

o de eipen prov autouv mh dunasye touv uiouv tou numfwnov en w o numfiov met autwn estin poihsai nhsteuein

35

eleusontai de hmerai kai otan aparyh ap autwn o numfiov tote nhsteusousin en ekeinaiv taiv hmeraiv

36

elegen de kai parabolhn prov autouv oti oudeiv epiblhma imatiou kainou epiballei epi imation palaion ei de mhge kai to kainon scizei kai tw palaiw ou sumfwnei epiblhma to apo tou kainou

37

kai oudeiv ballei oinon neon eiv askouv palaiouv ei de mhge rhxei o neov oinov touv askouv kai autov ekcuyhsetai kai oi askoi apolountai

38

alla oinon neon eiv askouv kainouv blhteon kai amfoteroi sunthrountai

39

kai oudeiv piwn palaion euyewv yelei neon legei gar o palaiov crhstoterov estin

Luke 6


The Book of Luke, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 5

The Book of Luke

Return to Index

Chapter 6

1

egeneto de en sabbatw deuteroprwtw diaporeuesyai auton dia twn sporimwn kai etillon oi mayhtai autou touv stacuav kai hsyion qwcontev taiv cersin

2

tinev de twn farisaiwn eipon autoiv ti poieite o ouk exestin poiein en toiv sabbasin

3

kai apokriyeiv prov autouv eipen o ihsouv oude touto anegnwte o epoihsen dabid opote epeinasen autov kai oi met autou ontev

4

wv eishlyen eiv ton oikon tou yeou kai touv artouv thv proyesewv elaben kai efagen kai edwken kai toiv met autou ouv ouk exestin fagein ei mh monouv touv iereiv

5

kai elegen autoiv oti kuriov estin o uiov tou anyrwpou kai tou sabbatou

6

egeneto de kai en eterw sabbatw eiselyein auton eiv thn sunagwghn kai didaskein kai hn ekei anyrwpov kai h ceir autou h dexia hn xhra

7

parethroun de auton oi grammateiv kai oi farisaioi ei en tw sabbatw yerapeusei ina eurwsin kathgorian autou

8

autov de hdei touv dialogismouv autwn kai eipen tw anyrwpw tw xhran econti thn ceira egeirai kai sthyi eiv to meson o de anastav esth

9

eipen oun o ihsouv prov autouv eperwthsw umav ti exestin toiv sabbasin agayopoihsai h kakopoihsai quchn swsai h apolesai

10

kai peribleqamenov pantav autouv eipen tw anyrwpw ekteinon thn ceira sou o de epoihsen outwv kai apokatestayh h ceir autou ugihv wv h allh

11

autoi de eplhsyhsan anoiav kai dielaloun prov allhlouv ti an poihseian tw ihsou

12

egeneto de en taiv hmeraiv tautaiv exhlyen eiv to orov proseuxasyai kai hn dianuktereuwn en th proseuch tou yeou

13

kai ote egeneto hmera prosefwnhsen touv mayhtav autou kai eklexamenov ap autwn dwdeka ouv kai apostolouv wnomasen

14

simwna on kai wnomasen petron kai andrean ton adelfon autou iakwbon kai iwannhn filippon kai baryolomaion

15

matyaion kai ywman iakwbon ton tou alfaiou kai simwna ton kaloumenon zhlwthn

16

ioudan iakwbou kai ioudan iskariwthn ov kai egeneto prodothv

17

kai katabav met autwn esth epi topou pedinou kai oclov mayhtwn autou kai plhyov polu tou laou apo pashv thv ioudaiav kai ierousalhm kai thv paraliou turou kai sidwnov oi hlyon akousai autou kai iayhnai apo twn noswn autwn

18

kai oi ocloumenoi upo pneumatwn akayartwn kai eyerapeuonto

19

kai pav o oclov ezhtei aptesyai autou oti dunamiv par autou exhrceto kai iato pantav

20

kai autov eparav touv ofyalmouv autou eiv touv mayhtav autou elegen makarioi oi ptwcoi oti umetera estin h basileia tou yeou

21

makarioi oi peinwntev nun oti cortasyhsesye makarioi oi klaiontev nun oti gelasete

22

makarioi este otan mishswsin umav oi anyrwpoi kai otan aforiswsin umav kai oneidiswsin kai ekbalwsin to onoma umwn wv ponhron eneka tou uiou tou anyrwpou

23

cairete en ekeinh th hmera kai skirthsate idou gar o misyov umwn poluv en tw ouranw kata tauta gar epoioun toiv profhtaiv oi paterev autwn

24

plhn ouai umin toiv plousioiv oti apecete thn paraklhsin umwn

25

ouai umin oi empeplhsmenoi oti peinasete ouai umin oi gelwntev nun oti penyhsete kai klausete

26

ouai umin otan kalwv umav eipwsin pantev oi anyrwpoi kata tauta gar epoioun toiv qeudoprofhtaiv oi paterev autwn

27

all umin legw toiv akouousin agapate touv ecyrouv umwn kalwv poieite toiv misousin umav

28

eulogeite touv katarwmenouv umin kai proseucesye uper twn ephreazontwn umav

29

tw tuptonti se epi thn siagona parece kai thn allhn kai apo tou airontov sou to imation kai ton citwna mh kwlushv

30

panti de tw aitounti se didou kai apo tou airontov ta sa mh apaitei

31

kai kaywv yelete ina poiwsin umin oi anyrwpoi kai umeiv poieite autoiv omoiwv

32

kai ei agapate touv agapwntav umav poia umin cariv estin kai gar oi amartwloi touv agapwntav autouv agapwsin

33

kai ean agayopoihte touv agayopoiountav umav poia umin cariv estin kai gar oi amartwloi to auto poiousin

34

kai ean daneizhte par wn elpizete apolabein poia umin cariv estin kai gar oi amartwloi amartwloiv daneizousin ina apolabwsin ta isa

35

plhn agapate touv ecyrouv umwn kai agayopoieite kai daneizete mhden apelpizontev kai estai o misyov umwn poluv kai esesye uioi tou uqistou oti autov crhstov estin epi touv acaristouv kai ponhrouv

36

ginesye oun oiktirmonev kaywv kai o pathr umwn oiktirmwn estin

37

kai mh krinete kai ou mh kriyhte mh katadikazete kai ou mh katadikasyhte apoluete kai apoluyhsesye

38

didote kai doyhsetai umin metron kalon pepiesmenon kai sesaleumenon kai uperekcunomenon dwsousin eiv ton kolpon umwn tw gar autw metrw w metreite antimetrhyhsetai umin

39

eipen de parabolhn autoiv mhti dunatai tuflov tuflon odhgein ouci amfoteroi eiv boyunon pesountai

40

ouk estin mayhthv uper ton didaskalon autou kathrtismenov de pav estai wv o didaskalov autou

41

ti de blepeiv to karfov to en tw ofyalmw tou adelfou sou thn de dokon thn en tw idiw ofyalmw ou katanoeiv

42

h pwv dunasai legein tw adelfw sou adelfe afev ekbalw to karfov to en tw ofyalmw sou autov thn en tw ofyalmw sou dokon ou blepwn upokrita ekbale prwton thn dokon ek tou ofyalmou sou kai tote diableqeiv ekbalein to karfov to en tw ofyalmw tou adelfou sou

43

ou gar estin dendron kalon poioun karpon sapron oude dendron sapron poioun karpon kalon

44

ekaston gar dendron ek tou idiou karpou ginwsketai ou gar ex akanywn sullegousin suka oude ek batou trugwsin stafulhn

45

o agayov anyrwpov ek tou agayou yhsaurou thv kardiav autou proferei to agayon kai o ponhrov anyrwpov ek tou ponhrou yhsaurou thv kardiav autou proferei to ponhron ek gar tou perisseumatov thv kardiav lalei to stoma autou

46

ti de me kaleite kurie kurie kai ou poieite a legw

47

pav o ercomenov prov me kai akouwn mou twn logwn kai poiwn autouv upodeixw umin tini estin omoiov

48

omoiov estin anyrwpw oikodomounti oikian ov eskaqen kai ebayunen kai eyhken yemelion epi thn petran plhmmurav de genomenhv proserrhxen o potamov th oikia ekeinh kai ouk iscusen saleusai authn teyemeliwto gar epi thn petran

49

o de akousav kai mh poihsav omoiov estin anyrwpw oikodomhsanti oikian epi thn ghn cwriv yemeliou h proserrhxen o potamov kai euyewv epesen kai egeneto to rhgma thv oikiav ekeinhv mega

Luke 7


The Book of Luke, Chapter 7 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 6

The Book of Luke

Return to Index

Chapter 7

1

epei de eplhrwsen panta ta rhmata autou eiv tav akoav tou laou eishlyen eiv kapernaoum

2

ekatontarcou de tinov doulov kakwv ecwn hmellen teleutan ov hn autw entimov

3

akousav de peri tou ihsou apesteilen prov auton presbuterouv twn ioudaiwn erwtwn auton opwv elywn diaswsh ton doulon autou

4

oi de paragenomenoi prov ton ihsoun parekaloun auton spoudaiwv legontev oti axiov estin w parexei touto

5

agapa gar to eynov hmwn kai thn sunagwghn autov wkodomhsen hmin

6

o de ihsouv eporeueto sun autoiv hdh de autou ou makran apecontov apo thv oikiav epemqen prov auton o ekatontarcov filouv legwn autw kurie mh skullou ou gar eimi ikanov ina upo thn steghn mou eiselyhv

7

dio oude emauton hxiwsa prov se elyein alla eipe logw kai iayhsetai o paiv mou

8

kai gar egw anyrwpov eimi upo exousian tassomenov ecwn up emauton stratiwtav kai legw toutw poreuyhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

9

akousav de tauta o ihsouv eyaumasen auton kai strafeiv tw akolouyounti autw oclw eipen legw umin oude en tw israhl tosauthn pistin euron

10

kai upostreqantev oi pemfyentev eiv ton oikon euron ton asyenounta doulon ugiainonta

11

kai egeneto en th exhv eporeueto eiv polin kaloumenhn nain kai suneporeuonto autw oi mayhtai autou ikanoi kai oclov poluv

12

wv de hggisen th pulh thv polewv kai idou exekomizeto teynhkwv uiov monogenhv th mhtri autou kai auth hn chra kai oclov thv polewv ikanov sun auth

13

kai idwn authn o kuriov esplagcnisyh ep auth kai eipen auth mh klaie

14

kai proselywn hqato thv sorou oi de bastazontev esthsan kai eipen neaniske soi legw egeryhti

15

kai anekayisen o nekrov kai hrxato lalein kai edwken auton th mhtri autou

16

elaben de fobov apantav kai edoxazon ton yeon legontev oti profhthv megav eghgertai en hmin kai oti epeskeqato o yeov ton laon autou

17

kai exhlyen o logov outov en olh th ioudaia peri autou kai en pash th pericwrw

18

kai aphggeilan iwannh oi mayhtai autou peri pantwn toutwn

19

kai proskalesamenov duo tinav twn mayhtwn autou o iwannhv epemqen prov ton ihsoun legwn su ei o ercomenov h allon prosdokwmen

20

paragenomenoi de prov auton oi andrev eipon iwannhv o baptisthv apestalken hmav prov se legwn su ei o ercomenov h allon prosdokwmen

21

en auth de th wra eyerapeusen pollouv apo noswn kai mastigwn kai pneumatwn ponhrwn kai tufloiv polloiv ecarisato to blepein

22

kai apokriyeiv o ihsouv eipen autoiv poreuyentev apaggeilate iwannh a eidete kai hkousate oti tufloi anablepousin cwloi peripatousin leproi kayarizontai kwfoi akouousin nekroi egeirontai ptwcoi euaggelizontai

23

kai makariov estin ov ean mh skandalisyh en emoi

24

apelyontwn de twn aggelwn iwannou hrxato legein prov touv oclouv peri iwannou ti exelhluyate eiv thn erhmon yeasasyai kalamon upo anemou saleuomenon

25

alla ti exelhluyate idein anyrwpon en malakoiv imatioiv hmfiesmenon idou oi en imatismw endoxw kai trufh uparcontev en toiv basileioiv eisin

26

alla ti exelhluyate idein profhthn nai legw umin kai perissoteron profhtou

27

outov estin peri ou gegraptai idou egw apostellw ton aggelon mou pro proswpou sou ov kataskeuasei thn odon sou emprosyen sou

28

legw gar umin meizwn en gennhtoiv gunaikwn profhthv iwannou tou baptistou oudeiv estin o de mikroterov en th basileia tou yeou meizwn autou estin

29

kai pav o laov akousav kai oi telwnai edikaiwsan ton yeon baptisyentev to baptisma iwannou

30

oi de farisaioi kai oi nomikoi thn boulhn tou yeou hyethsan eiv eautouv mh baptisyentev up autou

31

eipen de o kuriov tini oun omoiwsw touv anyrwpouv thv geneav tauthv kai tini eisin omoioi

32

omoioi eisin paidioiv toiv en agora kayhmenoiv kai prosfwnousin allhloiv kai legousin hulhsamen umin kai ouk wrchsasye eyrhnhsamen umin kai ouk eklausate

33

elhluyen gar iwannhv o baptisthv mhte arton esyiwn mhte oinon pinwn kai legete daimonion ecei

34

elhluyen o uiov tou anyrwpou esyiwn kai pinwn kai legete idou anyrwpov fagov kai oinopothv telwnwn filov kai amartwlwn

35

kai edikaiwyh h sofia apo twn teknwn authv pantwn

36

hrwta de tiv auton twn farisaiwn ina fagh met autou kai eiselywn eiv thn oikian tou farisaiou anekliyh

37

kai idou gunh en th polei htiv hn amartwlov epignousa oti anakeitai en th oikia tou farisaiou komisasa alabastron murou

38

kai stasa para touv podav autou opisw klaiousa hrxato brecein touv podav autou toiv dakrusin kai taiv yrixin thv kefalhv authv exemassen kai katefilei touv podav autou kai hleifen tw murw

39

idwn de o farisaiov o kalesav auton eipen en eautw legwn outov ei hn profhthv eginwsken an tiv kai potaph h gunh htiv aptetai autou oti amartwlov estin

40

kai apokriyeiv o ihsouv eipen prov auton simwn ecw soi ti eipein o de fhsin didaskale eipe

41

duo crewfeiletai hsan daneisth tini o eiv wfeilen dhnaria pentakosia o de eterov penthkonta

42

mh econtwn de autwn apodounai amfoteroiv ecarisato tiv oun autwn eipe pleion auton agaphsei

43

apokriyeiv de o simwn eipen upolambanw oti w to pleion ecarisato o de eipen autw orywv ekrinav

44

kai strafeiv prov thn gunaika tw simwni efh blepeiv tauthn thn gunaika eishlyon sou eiv thn oikian udwr epi touv podav mou ouk edwkav auth de toiv dakrusin ebrexen mou touv podav kai taiv yrixin thv kefalhv authv exemaxen

45

filhma moi ouk edwkav auth de af hv eishlyon ou dielipen katafilousa mou touv podav

46

elaiw thn kefalhn mou ouk hleiqav auth de murw hleiqen mou touv podav

47

ou carin legw soi afewntai ai amartiai authv ai pollai oti hgaphsen polu w de oligon afietai oligon agapa

48

eipen de auth afewntai sou ai amartiai

49

kai hrxanto oi sunanakeimenoi legein en eautoiv tiv outov estin ov kai amartiav afihsin

50

eipen de prov thn gunaika h pistiv sou seswken se poreuou eiv eirhnhn

Luke 8


The Book of Luke, Chapter 8 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 7

The Book of Luke

Return to Index

Chapter 8

1

kai egeneto en tw kayexhv kai autov diwdeuen kata polin kai kwmhn khrusswn kai euaggelizomenov thn basileian tou yeou kai oi dwdeka sun autw

2

kai gunaikev tinev ai hsan teyerapeumenai apo pneumatwn ponhrwn kai asyeneiwn maria h kaloumenh magdalhnh af hv daimonia epta exelhluyei

3

kai iwanna gunh couza epitropou hrwdou kai sousanna kai eterai pollai aitinev dihkonoun autw apo twn uparcontwn autaiv

4

suniontov de oclou pollou kai twn kata polin epiporeuomenwn prov auton eipen dia parabolhv

5

exhlyen o speirwn tou speirai ton sporon autou kai en tw speirein auton o men epesen para thn odon kai katepathyh kai ta peteina tou ouranou katefagen auto

6

kai eteron epesen epi thn petran kai fuen exhranyh dia to mh ecein ikmada

7

kai eteron epesen en mesw twn akanywn kai sumfueisai ai akanyai apepnixan auto

8

kai eteron epesen epi thn ghn thn agayhn kai fuen epoihsen karpon ekatontaplasiona tauta legwn efwnei o ecwn wta akouein akouetw

9

ephrwtwn de auton oi mayhtai autou legontev tiv eih h parabolh auth

10

o de eipen umin dedotai gnwnai ta musthria thv basileiav tou yeou toiv de loipoiv en parabolaiv ina blepontev mh blepwsin kai akouontev mh suniwsin

11

estin de auth h parabolh o sporov estin o logov tou yeou

12

oi de para thn odon eisin oi akouontev eita ercetai o diabolov kai airei ton logon apo thv kardiav autwn ina mh pisteusantev swywsin

13

oi de epi thv petrav oi otan akouswsin meta carav decontai ton logon kai outoi rizan ouk ecousin oi prov kairon pisteuousin kai en kairw peirasmou afistantai

14

to de eiv tav akanyav peson outoi eisin oi akousantev kai upo merimnwn kai ploutou kai hdonwn tou biou poreuomenoi sumpnigontai kai ou telesforousin

15

to de en th kalh gh outoi eisin oitinev en kardia kalh kai agayh akousantev ton logon katecousin kai karpoforousin en upomonh

16

oudeiv de lucnon aqav kaluptei auton skeuei h upokatw klinhv tiyhsin all epi lucniav epitiyhsin ina oi eisporeuomenoi blepwsin to fwv

17

ou gar estin krupton o ou faneron genhsetai oude apokrufon o ou gnwsyhsetai kai eiv faneron elyh

18

blepete oun pwv akouete ov gar an ech doyhsetai autw kai ov an mh ech kai o dokei ecein aryhsetai ap autou

19

paregenonto de prov auton h mhthr kai oi adelfoi autou kai ouk hdunanto suntucein autw dia ton oclon

20

kai aphggelh autw legontwn h mhthr sou kai oi adelfoi sou esthkasin exw idein se yelontev

21

o de apokriyeiv eipen prov autouv mhthr mou kai adelfoi mou outoi eisin oi ton logon tou yeou akouontev kai poiountev auton

22

kai egeneto en mia twn hmerwn kai autov enebh eiv ploion kai oi mayhtai autou kai eipen prov autouv dielywmen eiv to peran thv limnhv kai anhcyhsan

23

pleontwn de autwn afupnwsen kai katebh lailaq anemou eiv thn limnhn kai suneplhrounto kai ekinduneuon

24

proselyontev de dihgeiran auton legontev epistata epistata apollumeya o de egeryeiv epetimhsen tw anemw kai tw kludwni tou udatov kai epausanto kai egeneto galhnh

25

eipen de autoiv pou estin h pistiv umwn fobhyentev de eyaumasan legontev prov allhlouv tiv ara outov estin oti kai toiv anemoiv epitassei kai tw udati kai upakouousin autw

26

kai katepleusan eiv thn cwran twn gadarhnwn htiv estin antiperan thv galilaiav

27

exelyonti de autw epi thn ghn uphnthsen autw anhr tiv ek thv polewv ov eicen daimonia ek cronwn ikanwn kai imation ouk enedidusketo kai en oikia ouk emenen all en toiv mnhmasin

28

idwn de ton ihsoun kai anakraxav prosepesen autw kai fwnh megalh eipen ti emoi kai soi ihsou uie tou yeou tou uqistou deomai sou mh me basanishv

29

parhggellen gar tw pneumati tw akayartw exelyein apo tou anyrwpou polloiv gar cronoiv sunhrpakei auton kai edesmeito alusesin kai pedaiv fulassomenov kai diarrhsswn ta desma hlauneto upo tou daimonov eiv tav erhmouv

30

ephrwthsen de auton o ihsouv legwn ti soi estin onoma o de eipen legewn oti daimonia polla eishlyen eiv auton

31

kai parekalei auton ina mh epitaxh autoiv eiv thn abusson apelyein

32

hn de ekei agelh coirwn ikanwn boskomenwn en tw orei kai parekaloun auton ina epitreqh autoiv eiv ekeinouv eiselyein kai epetreqen autoiv

33

exelyonta de ta daimonia apo tou anyrwpou eishlyen eiv touv coirouv kai wrmhsen h agelh kata tou krhmnou eiv thn limnhn kai apepnigh

34

idontev de oi boskontev to gegenhmenon efugon kai apelyontev aphggeilan eiv thn polin kai eiv touv agrouv

35

exhlyon de idein to gegonov kai hlyon prov ton ihsoun kai euron kayhmenon ton anyrwpon af ou ta daimonia exelhluyei imatismenon kai swfronounta para touv podav tou ihsou kai efobhyhsan

36

aphggeilan de autoiv kai oi idontev pwv eswyh o daimonisyeiv

37

kai hrwthsan auton apan to plhyov thv pericwrou twn gadarhnwn apelyein ap autwn oti fobw megalw suneiconto autov de embav eiv to ploion upestreqen

38

edeeto de autou o anhr af ou exelhluyei ta daimonia einai sun autw apelusen de auton o ihsouv legwn

39

upostrefe eiv ton oikon sou kai dihgou osa epoihsen soi o yeov kai aphlyen kay olhn thn polin khrusswn osa epoihsen autw o ihsouv

40

egeneto de en tw upostreqai ton ihsoun apedexato auton o oclov hsan gar pantev prosdokwntev auton

41

kai idou hlyen anhr w onoma iaeirov kai autov arcwn thv sunagwghv uphrcen kai peswn para touv podav tou ihsou parekalei auton eiselyein eiv ton oikon autou

42

oti yugathr monogenhv hn autw wv etwn dwdeka kai auth apeynhsken en de tw upagein auton oi ocloi sunepnigon auton

43

kai gunh ousa en rusei aimatov apo etwn dwdeka htiv eiv iatrouv prosanalwsasa olon ton bion ouk iscusen up oudenov yerapeuyhnai

44

proselyousa opisyen hqato tou kraspedou tou imatiou autou kai paracrhma esth h rusiv tou aimatov authv

45

kai eipen o ihsouv tiv o aqamenov mou arnoumenwn de pantwn eipen o petrov kai oi met autou epistata oi ocloi sunecousin se kai apoylibousin kai legeiv tiv o aqamenov mou

46

o de ihsouv eipen hqato mou tiv egw gar egnwn dunamin exelyousan ap emou

47

idousa de h gunh oti ouk elayen tremousa hlyen kai prospesousa autw di hn aitian hqato autou aphggeilen autw enwpion pantov tou laou kai wv iayh paracrhma

48

o de eipen auth yarsei yugater h pistiv sou seswken se poreuou eiv eirhnhn

49

eti autou lalountov ercetai tiv para tou arcisunagwgou legwn autw oti teynhken h yugathr sou mh skulle ton didaskalon

50

o de ihsouv akousav apekriyh autw legwn mh fobou monon pisteue kai swyhsetai

51

eiselywn de eiv thn oikian ouk afhken eiselyein oudena ei mh petron kai iakwbon kai iwannhn kai ton patera thv paidov kai thn mhtera

52

eklaion de pantev kai ekoptonto authn o de eipen mh klaiete ouk apeyanen alla kayeudei

53

kai kategelwn autou eidotev oti apeyanen

54

autov de ekbalwn exw pantav kai krathsav thv ceirov authv efwnhsen legwn h paiv egeirou

55

kai epestreqen to pneuma authv kai anesth paracrhma kai dietaxen auth doyhnai fagein

56

kai exesthsan oi goneiv authv o de parhggeilen autoiv mhdeni eipein to gegonov

Luke 9


The Book of Luke, Chapter 9 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 8

The Book of Luke

Return to Index

Chapter 9

1

sugkalesamenov de touv dwdeka mayhtav autou edwken autoiv dunamin kai exousian epi panta ta daimonia kai nosouv yerapeuein

2

kai apesteilen autouv khrussein thn basileian tou yeou kai iasyai touv asyenountav

3

kai eipen prov autouv mhden airete eiv thn odon mhte rabdouv mhte phran mhte arton mhte argurion mhte ana duo citwnav ecein

4

kai eiv hn an oikian eiselyhte ekei menete kai ekeiyen exercesye

5

kai osoi an mh dexwntai umav exercomenoi apo thv polewv ekeinhv kai ton koniorton apo twn podwn umwn apotinaxate eiv marturion ep autouv

6

exercomenoi de dihrconto kata tav kwmav euaggelizomenoi kai yerapeuontev pantacou

7

hkousen de hrwdhv o tetrarchv ta ginomena up autou panta kai dihporei dia to legesyai upo tinwn oti iwannhv eghgertai ek nekrwn

8

upo tinwn de oti hliav efanh allwn de oti profhthv eiv twn arcaiwn anesth

9

kai eipen o hrwdhv iwannhn egw apekefalisa tiv de estin outov peri ou egw akouw toiauta kai ezhtei idein auton

10

kai upostreqantev oi apostoloi dihghsanto autw osa epoihsan kai paralabwn autouv upecwrhsen kat idian eiv topon erhmon polewv kaloumenhv bhysaida

11

oi de ocloi gnontev hkolouyhsan autw kai dexamenov autouv elalei autoiv peri thv basileiav tou yeou kai touv creian econtav yerapeiav iato

12

h de hmera hrxato klinein proselyontev de oi dwdeka eipon autw apoluson ton oclon ina apelyontev eiv tav kuklw kwmav kai touv agrouv kataluswsin kai eurwsin episitismon oti wde en erhmw topw esmen

13

eipen de prov autouv dote autoiv umeiv fagein oi de eipon ouk eisin hmin pleion h pente artoi kai duo icyuev ei mhti poreuyentev hmeiv agoraswmen eiv panta ton laon touton brwmata

14

hsan gar wsei andrev pentakiscilioi eipen de prov touv mayhtav autou kataklinate autouv klisiav ana penthkonta

15

kai epoihsan outwv kai aneklinan apantav

16

labwn de touv pente artouv kai touv duo icyuav anableqav eiv ton ouranon euloghsen autouv kai kateklasen kai edidou toiv mayhtaiv paratiyenai tw oclw

17

kai efagon kai ecortasyhsan pantev kai hryh to perisseusan autoiv klasmatwn kofinoi dwdeka

18

kai egeneto en tw einai auton proseucomenon katamonav sunhsan autw oi mayhtai kai ephrwthsen autouv legwn tina me legousin oi ocloi einai

19

oi de apokriyentev eipon iwannhn ton baptisthn alloi de hlian alloi de oti profhthv tiv twn arcaiwn anesth

20

eipen de autoiv umeiv de tina me legete einai apokriyeiv de o petrov eipen ton criston tou yeou

21

o de epitimhsav autoiv parhggeilen mhdeni eipein touto

22

eipwn oti dei ton uion tou anyrwpou polla payein kai apodokimasyhnai apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanyhnai kai th trith hmera egeryhnai

23

elegen de prov pantav ei tiv yelei opisw mou elyein aparnhsasyw eauton kai aratw ton stauron autou kay hmeran kai akolouyeitw moi

24

ov gar an yelh thn quchn autou swsai apolesei authn ov d an apolesh thn quchn autou eneken emou outov swsei authn

25

ti gar wfeleitai anyrwpov kerdhsav ton kosmon olon eauton de apolesav h zhmiwyeiv

26

ov gar an epaiscunyh me kai touv emouv logouv touton o uiov tou anyrwpou epaiscunyhsetai otan elyh en th doxh autou kai tou patrov kai twn agiwn aggelwn

27

legw de umin alhywv eisin tinev twn wde esthkotwn oi ou mh geusontai yanatou ewv an idwsin thn basileian tou yeou

28

egeneto de meta touv logouv toutouv wsei hmerai oktw kai paralabwn ton petron kai iwannhn kai iakwbon anebh eiv to orov proseuxasyai

29

kai egeneto en tw proseucesyai auton to eidov tou proswpou autou eteron kai o imatismov autou leukov exastraptwn

30

kai idou andrev duo sunelaloun autw oitinev hsan mwshv kai hliav

31

oi ofyentev en doxh elegon thn exodon autou hn emellen plhroun en ierousalhm

32

o de petrov kai oi sun autw hsan bebarhmenoi upnw diagrhgorhsantev de eidon thn doxan autou kai touv duo andrav touv sunestwtav autw

33

kai egeneto en tw diacwrizesyai autouv ap autou eipen o petrov prov ton ihsoun epistata kalon estin hmav wde einai kai poihswmen skhnav treiv mian soi kai mwsei mian kai mian hlia mh eidwv o legei

34

tauta de autou legontov egeneto nefelh kai epeskiasen autouv efobhyhsan de en tw ekeinouv eiselyein eiv thn nefelhn

35

kai fwnh egeneto ek thv nefelhv legousa outov estin o uiov mou o agaphtov autou akouete

36

kai en tw genesyai thn fwnhn eureyh o ihsouv monov kai autoi esighsan kai oudeni aphggeilan en ekeinaiv taiv hmeraiv ouden wn ewrakasin

37

egeneto de en th exhv hmera katelyontwn autwn apo tou orouv sunhnthsen autw oclov poluv

38

kai idou anhr apo tou oclou anebohsen legwn didaskale deomai sou epibleqon epi ton uion mou oti monogenhv estin moi

39

kai idou pneuma lambanei auton kai exaifnhv krazei kai sparassei auton meta afrou kai mogiv apocwrei ap autou suntribon auton

40

kai edehyhn twn mayhtwn sou ina ekballwsin auto kai ouk hdunhyhsan

41

apokriyeiv de o ihsouv eipen w genea apistov kai diestrammenh ewv pote esomai prov umav kai anexomai umwn prosagage wde ton uion sou

42

eti de prosercomenou autou errhxen auton to daimonion kai sunesparaxen epetimhsen de o ihsouv tw pneumati tw akayartw kai iasato ton paida kai apedwken auton tw patri autou

43

exeplhssonto de pantev epi th megaleiothti tou yeou pantwn de yaumazontwn epi pasin oiv epoihsen o ihsouv eipen prov touv mayhtav autou

44

yesye umeiv eiv ta wta umwn touv logouv toutouv o gar uiov tou anyrwpou mellei paradidosyai eiv ceirav anyrwpwn

45

oi de hgnooun to rhma touto kai hn parakekalummenon ap autwn ina mh aisywntai auto kai efobounto erwthsai auton peri tou rhmatov toutou

46

eishlyen de dialogismov en autoiv to tiv an eih meizwn autwn

47

o de ihsouv idwn ton dialogismon thv kardiav autwn epilabomenov paidiou esthsen auto par eautw

48

kai eipen autoiv ov ean dexhtai touto to paidion epi tw onomati mou eme decetai kai ov ean eme dexhtai decetai ton aposteilanta me o gar mikroterov en pasin umin uparcwn outov estai megav

49

apokriyeiv de o iwannhv eipen epistata eidomen tina epi tw onomati sou ekballonta ta daimonia kai ekwlusamen auton oti ouk akolouyei mey hmwn

50

kai eipen prov auton o ihsouv mh kwluete ov gar ouk estin kay hmwn uper hmwn estin

51

egeneto de en tw sumplhrousyai tav hmerav thv analhqewv autou kai autov to proswpon autou esthrixen tou poreuesyai eiv ierousalhm

52

kai apesteilen aggelouv pro proswpou autou kai poreuyentev eishlyon eiv kwmhn samareitwn wste etoimasai autw

53

kai ouk edexanto auton oti to proswpon autou hn poreuomenon eiv ierousalhm

54

idontev de oi mayhtai autou iakwbov kai iwannhv eipon kurie yeleiv eipwmen pur katabhnai apo tou ouranou kai analwsai autouv wv kai hliav epoihsen

55

strafeiv de epetimhsen autoiv kai eipen ouk oidate oiou pneumatov este umeiv

56

o gar uiov tou anyrwpou ouk hlyen qucav anyrwpwn apolesai alla swsai kai eporeuyhsan eiv eteran kwmhn

57

egeneto de poreuomenwn autwn en th odw eipen tiv prov auton akolouyhsw soi opou an aperch kurie

58

kai eipen autw o ihsouv ai alwpekev fwleouv ecousin kai ta peteina tou ouranou kataskhnwseiv o de uiov tou anyrwpou ouk ecei pou thn kefalhn klinh

59

eipen de prov eteron akolouyei moi o de eipen kurie epitreqon moi apelyonti prwton yaqai ton patera mou

60

eipen de autw o ihsouv afev touv nekrouv yaqai touv eautwn nekrouv su de apelywn diaggelle thn basileian tou yeou

61

eipen de kai eterov akolouyhsw soi kurie prwton de epitreqon moi apotaxasyai toiv eiv ton oikon mou

62

eipen de prov auton o ihsouv oudeiv epibalwn thn ceira autou ep arotron kai blepwn eiv ta opisw euyetov estin eiv thn basileian tou yeou

Luke 10


The Book of Luke, Chapter 10 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 9

The Book of Luke

Return to Index

Chapter 10

1

meta de tauta anedeixen o kuriov kai eterouv ebdomhkonta kai apesteilen autouv ana duo pro proswpou autou eiv pasan polin kai topon ou emellen autov ercesyai

2

elegen oun prov autouv o men yerismov poluv oi de ergatai oligoi dehyhte oun tou kuriou tou yerismou opwv ekballh ergatav eiv ton yerismon autou

3

upagete idou egw apostellw umav wv arnav en mesw lukwn

4

mh bastazete balantion mh phran mhde upodhmata kai mhdena kata thn odon aspashsye

5

eiv hn d an oikian eiserchsye prwton legete eirhnh tw oikw toutw

6

kai ean men h ekei uiov eirhnhv epanapausetai ep auton h eirhnh umwn ei de mhge ef umav anakamqei

7

en auth de th oikia menete esyiontev kai pinontev ta par autwn axiov gar o ergathv tou misyou autou estin mh metabainete ex oikiav eiv oikian

8

kai eiv hn d an polin eiserchsye kai decwntai umav esyiete ta paratiyemena umin

9

kai yerapeuete touv en auth asyeneiv kai legete autoiv hggiken ef umav h basileia tou yeou

10

eiv hn d an polin eiserchsye kai mh decwntai umav exelyontev eiv tav plateiav authv eipate

11

kai ton koniorton ton kollhyenta hmin ek thv polewv umwn apomassomeya umin plhn touto ginwskete oti hggiken ef umav h basileia tou yeou

12

legw de umin oti sodomoiv en th hmera ekeinh anektoteron estai h th polei ekeinh

13

ouai soi cwrazin ouai soi bhysaida oti ei en turw kai sidwni egenonto ai dunameiv ai genomenai en umin palai an en sakkw kai spodw kayhmenai metenohsan

14

plhn turw kai sidwni anektoteron estai en th krisei h umin

15

kai su kapernaoum h ewv tou ouranou uqwyeisa ewv adou katabibasyhsh

16

o akouwn umwn emou akouei kai o ayetwn umav eme ayetei o de eme ayetwn ayetei ton aposteilanta me

17

upestreqan de oi ebdomhkonta meta carav legontev kurie kai ta daimonia upotassetai hmin en tw onomati sou

18

eipen de autoiv eyewroun ton satanan wv astraphn ek tou ouranou pesonta

19

idou didwmi umin thn exousian tou patein epanw ofewn kai skorpiwn kai epi pasan thn dunamin tou ecyrou kai ouden umav ou mh adikhsh

20

plhn en toutw mh cairete oti ta pneumata umin upotassetai cairete de mallon oti ta onomata umwn egrafh en toiv ouranoiv

21

en auth th wra hgalliasato tw pneumati o ihsouv kai eipen exomologoumai soi pater kurie tou ouranou kai thv ghv oti apekruqav tauta apo sofwn kai sunetwn kai apekaluqav auta nhpioiv nai o pathr oti outwv egeneto eudokia emprosyen sou

22

kai strafeiv prov touv mayhtav eipen panta paredoyh moi upo tou patrov mou kai oudeiv ginwskei tiv estin o uiov ei mh o pathr kai tiv estin o pathr ei mh o uiov kai w ean boulhtai o uiov apokaluqai

23

kai strafeiv prov touv mayhtav kat idian eipen makarioi oi ofyalmoi oi blepontev a blepete

24

legw gar umin oti polloi profhtai kai basileiv hyelhsan idein a umeiv blepete kai ouk eidon kai akousai a akouete kai ouk hkousan

25

kai idou nomikov tiv anesth ekpeirazwn auton kai legwn didaskale ti poihsav zwhn aiwnion klhronomhsw

26

o de eipen prov auton en tw nomw ti gegraptai pwv anaginwskeiv

27

o de apokriyeiv eipen agaphseiv kurion ton yeon sou ex olhv thv kardiav sou kai ex olhv thv quchv sou kai ex olhv thv iscuov sou kai ex olhv thv dianoiav sou kai ton plhsion sou wv seauton

28

eipen de autw orywv apekriyhv touto poiei kai zhsh

29

o de yelwn dikaioun eauton eipen prov ton ihsoun kai tiv estin mou plhsion

30

upolabwn de o ihsouv eipen anyrwpov tiv katebainen apo ierousalhm eiv iericw kai lhstaiv periepesen oi kai ekdusantev auton kai plhgav epiyentev aphlyon afentev hmiyanh tugcanonta

31

kata sugkurian de iereuv tiv katebainen en th odw ekeinh kai idwn auton antiparhlyen

32

omoiwv de kai leuithv genomenov kata ton topon elywn kai idwn antiparhlyen

33

samareithv de tiv odeuwn hlyen kat auton kai idwn auton esplagcnisyh

34

kai proselywn katedhsen ta traumata autou epicewn elaion kai oinon epibibasav de auton epi to idion kthnov hgagen auton eiv pandoceion kai epemelhyh autou

35

kai epi thn aurion exelywn ekbalwn duo dhnaria edwken tw pandocei kai eipen autw epimelhyhti autou kai o ti an prosdapanhshv egw en tw epanercesyai me apodwsw soi

36

tiv oun toutwn twn triwn dokei soi plhsion gegonenai tou empesontov eiv touv lhstav

37

o de eipen o poihsav to eleov met autou eipen oun autw o ihsouv poreuou kai su poiei omoiwv

38

egeneto de en tw poreuesyai autouv kai autov eishlyen eiv kwmhn tina gunh de tiv onomati marya upedexato auton eiv ton oikon authv

39

kai thde hn adelfh kaloumenh maria h kai parakayisasa para touv podav tou ihsou hkouen ton logon autou

40

h de marya periespato peri pollhn diakonian epistasa de eipen kurie ou melei soi oti h adelfh mou monhn me katelipen diakonein eipe oun auth ina moi sunantilabhtai

41

apokriyeiv de eipen auth o ihsouv marya marya merimnav kai turbazh peri polla

42

enov de estin creia maria de thn agayhn merida exelexato htiv ouk afaireyhsetai ap authv

Luke 11


The Book of Luke, Chapter 11 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 10

The Book of Luke

Return to Index

Chapter 11

1

kai egeneto en tw einai auton en topw tini proseucomenon wv epausato eipen tiv twn mayhtwn autou prov auton kurie didaxon hmav proseucesyai kaywv kai iwannhv edidaxen touv mayhtav autou

2

eipen de autoiv otan proseuchsye legete pater hmwn o en toiv ouranoiv agiasyhtw to onoma sou elyetw h basileia sou genhyhtw to yelhma sou wv en ouranw kai epi thv ghv

3

ton arton hmwn ton epiousion didou hmin to kay hmeran

4

kai afev hmin tav amartiav hmwn kai gar autoi afiemen panti ofeilonti hmin kai mh eisenegkhv hmav eiv peirasmon alla rusai hmav apo tou ponhrou

5

kai eipen prov autouv tiv ex umwn exei filon kai poreusetai prov auton mesonuktiou kai eiph autw file crhson moi treiv artouv

6

epeidh filov mou paregeneto ex odou prov me kai ouk ecw o parayhsw autw

7

kakeinov eswyen apokriyeiv eiph mh moi kopouv parece hdh h yura kekleistai kai ta paidia mou met emou eiv thn koithn eisin ou dunamai anastav dounai soi

8

legw umin ei kai ou dwsei autw anastav dia to einai autou filon dia ge thn anaideian autou egeryeiv dwsei autw oswn crhzei

9

kagw umin legw aiteite kai doyhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

10

pav gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti anoighsetai

11

tina de umwn ton patera aithsei o uiov arton mh liyon epidwsei autw ei kai icyun mh anti icyuov ofin epidwsei autw

12

h kai ean aithsh won mh epidwsei autw skorpion

13

ei oun umeiv ponhroi uparcontev oidate agaya domata didonai toiv teknoiv umwn posw mallon o pathr o ex ouranou dwsei pneuma agion toiv aitousin auton

14

kai hn ekballwn daimonion kai auto hn kwfon egeneto de tou daimoniou exelyontov elalhsen o kwfov kai eyaumasan oi ocloi

15

tinev de ex autwn eipon en beelzeboul arconti twn daimoniwn ekballei ta daimonia

16

eteroi de peirazontev shmeion par autou ezhtoun ex ouranou

17

autov de eidwv autwn ta dianohmata eipen autoiv pasa basileia ef eauthn diamerisyeisa erhmoutai kai oikov epi oikon piptei

18

ei de kai o satanav ef eauton diemerisyh pwv stayhsetai h basileia autou oti legete en beelzeboul ekballein me ta daimonia

19

ei de egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto kritai umwn autoi esontai

20

ei de en daktulw yeou ekballw ta daimonia ara efyasen ef umav h basileia tou yeou

21

otan o iscurov kaywplismenov fulassh thn eautou aulhn en eirhnh estin ta uparconta autou

22

epan de o iscuroterov autou epelywn nikhsh auton thn panoplian autou airei ef h epepoiyei kai ta skula autou diadidwsin

23

o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

24

otan to akayarton pneuma exelyh apo tou anyrwpou diercetai di anudrwn topwn zhtoun anapausin kai mh euriskon legei upostreqw eiv ton oikon mou oyen exhlyon

25

kai elyon euriskei sesarwmenon kai kekosmhmenon

26

tote poreuetai kai paralambanei epta etera pneumata ponhrotera eautou kai eiselyonta katoikei ekei kai ginetai ta escata tou anyrwpou ekeinou ceirona twn prwtwn

27

egeneto de en tw legein auton tauta eparasa tiv gunh fwnhn ek tou oclou eipen autw makaria h koilia h bastasasa se kai mastoi ouv eyhlasav

28

autov de eipen menounge makarioi oi akouontev ton logon tou yeou kai fulassontev auton

29

twn de oclwn epayroizomenwn hrxato legein h genea auth ponhra estin shmeion epizhtei kai shmeion ou doyhsetai auth ei mh to shmeion iwna tou profhtou

30

kaywv gar egeneto iwnav shmeion toiv nineuitaiv outwv estai kai o uiov tou anyrwpou th genea tauth

31

basilissa notou egeryhsetai en th krisei meta twn andrwn thv geneav tauthv kai katakrinei autouv oti hlyen ek twn peratwn thv ghv akousai thn sofian solomwntov kai idou pleion solomwntov wde

32

andrev nineui anasthsontai en th krisei meta thv geneav tauthv kai katakrinousin authn oti metenohsan eiv to khrugma iwna kai idou pleion iwna wde

33

oudeiv de lucnon aqav eiv krupton tiyhsin oude upo ton modion all epi thn lucnian ina oi eisporeuomenoi to feggov blepwsin

34

o lucnov tou swmatov estin o ofyalmov otan oun o ofyalmov sou aplouv h kai olon to swma sou fwteinon estin epan de ponhrov h kai to swma sou skoteinon

35

skopei oun mh to fwv to en soi skotov estin

36

ei oun to swma sou olon fwteinon mh econ ti merov skoteinon estai fwteinon olon wv otan o lucnov th astraph fwtizh se

37

en de tw lalhsai hrwta auton farisaiov tiv opwv aristhsh par autw eiselywn de anepesen

38

o de farisaiov idwn eyaumasen oti ou prwton ebaptisyh pro tou aristou

39

eipen de o kuriov prov auton nun umeiv oi farisaioi to exwyen tou pothriou kai tou pinakov kayarizete to de eswyen umwn gemei arpaghv kai ponhriav

40

afronev ouc o poihsav to exwyen kai to eswyen epoihsen

41

plhn ta enonta dote elehmosunhn kai idou panta kayara umin estin

42

all ouai umin toiv farisaioiv oti apodekatoute to hduosmon kai to phganon kai pan lacanon kai parercesye thn krisin kai thn agaphn tou yeou tauta edei poihsai kakeina mh afienai

43

ouai umin toiv farisaioiv oti agapate thn prwtokayedrian en taiv sunagwgaiv kai touv aspasmouv en taiv agoraiv

44

ouai umin grammateiv kai farisaioi upokritai oti este wv ta mnhmeia ta adhla kai oi anyrwpoi oi peripatountev epanw ouk oidasin

45

apokriyeiv de tiv twn nomikwn legei autw didaskale tauta legwn kai hmav ubrizeiv

46

o de eipen kai umin toiv nomikoiv ouai oti fortizete touv anyrwpouv fortia dusbastakta kai autoi eni twn daktulwn umwn ou prosqauete toiv fortioiv

47

ouai umin oti oikodomeite ta mnhmeia twn profhtwn oi de paterev umwn apekteinan autouv

48

ara martureite kai suneudokeite toiv ergoiv twn paterwn umwn oti autoi men apekteinan autouv umeiv de oikodomeite autwn ta mnhmeia

49

dia touto kai h sofia tou yeou eipen apostelw eiv autouv profhtav kai apostolouv kai ex autwn apoktenousin kai ekdiwxousin

50

ina ekzhthyh to aima pantwn twn profhtwn to ekcunomenon apo katabolhv kosmou apo thv geneav tauthv

51

apo tou aimatov abel ewv tou aimatov zacariou tou apolomenou metaxu tou yusiasthriou kai tou oikou nai legw umin ekzhthyhsetai apo thv geneav tauthv

52

ouai umin toiv nomikoiv oti hrate thn kleida thv gnwsewv autoi ouk eishlyete kai touv eisercomenouv ekwlusate

53

legontov de autou tauta prov autouv hrxanto oi grammateiv kai oi farisaioi deinwv enecein kai apostomatizein auton peri pleionwn

54

enedreuontev auton kai zhtountev yhreusai ti ek tou stomatov autou ina kathgorhswsin autou

Luke 12


The Book of Luke, Chapter 12 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 11

The Book of Luke

Return to Index

Chapter 12

1

en oiv episunacyeiswn twn muriadwn tou oclou wste katapatein allhlouv hrxato legein prov touv mayhtav autou prwton prosecete eautoiv apo thv zumhv twn farisaiwn htiv estin upokrisiv

2

ouden de sugkekalummenon estin o ouk apokalufyhsetai kai krupton o ou gnwsyhsetai

3

any wn osa en th skotia eipate en tw fwti akousyhsetai kai o prov to ouv elalhsate en toiv tameioiv khrucyhsetai epi twn dwmatwn

4

legw de umin toiv filoiv mou mh fobhyhte apo twn apokteinontwn to swma kai meta tauta mh econtwn perissoteron ti poihsai

5

upodeixw de umin tina fobhyhte fobhyhte ton meta to apokteinai exousian econta embalein eiv thn geennan nai legw umin touton fobhyhte

6

ouci pente strouyia pwleitai assariwn duo kai en ex autwn ouk estin epilelhsmenon enwpion tou yeou

7

alla kai ai tricev thv kefalhv umwn pasai hriymhntai mh oun fobeisye pollwn strouyiwn diaferete

8

legw de umin pav ov an omologhsh en emoi emprosyen twn anyrwpwn kai o uiov tou anyrwpou omologhsei en autw emprosyen twn aggelwn tou yeou

9

o de arnhsamenov me enwpion twn anyrwpwn aparnhyhsetai enwpion twn aggelwn tou yeou

10

kai pav ov erei logon eiv ton uion tou anyrwpou afeyhsetai autw tw de eiv to agion pneuma blasfhmhsanti ouk afeyhsetai

11

otan de prosferwsin umav epi tav sunagwgav kai tav arcav kai tav exousiav mh merimnate pwv h ti apologhshsye h ti eiphte

12

to gar agion pneuma didaxei umav en auth th wra a dei eipein

13

eipen de tiv autw ek tou oclou didaskale eipe tw adelfw mou merisasyai met emou thn klhronomian

14

o de eipen autw anyrwpe tiv me katesthsen dikasthn h meristhn ef umav

15

eipen de prov autouv orate kai fulassesye apo thv pleonexiav oti ouk en tw perisseuein tini h zwh autou estin ek twn uparcontwn autou

16

eipen de parabolhn prov autouv legwn anyrwpou tinov plousiou euforhsen h cwra

17

kai dielogizeto en eautw legwn ti poihsw oti ouk ecw pou sunaxw touv karpouv mou

18

kai eipen touto poihsw kayelw mou tav apoyhkav kai meizonav oikodomhsw kai sunaxw ekei panta ta genhmata mou kai ta agaya mou

19

kai erw th quch mou quch eceiv polla agaya keimena eiv eth polla anapauou fage pie eufrainou

20

eipen de autw o yeov afrwn tauth th nukti thn quchn sou apaitousin apo sou a de htoimasav tini estai

21

outwv o yhsaurizwn eautw kai mh eiv yeon ploutwn

22

eipen de prov touv mayhtav autou dia touto umin legw mh merimnate th quch umwn ti faghte mhde tw swmati ti endushsye

23

h quch pleion estin thv trofhv kai to swma tou endumatov

24

katanohsate touv korakav oti ou speirousin oude yerizousin oiv ouk estin tameion oude apoyhkh kai o yeov trefei autouv posw mallon umeiv diaferete twn peteinwn

25

tiv de ex umwn merimnwn dunatai prosyeinai epi thn hlikian autou phcun ena

26

ei oun oute elaciston dunasye ti peri twn loipwn merimnate

27

katanohsate ta krina pwv auxanei ou kopia oude nhyei legw de umin oude solomwn en pash th doxh autou periebaleto wv en toutwn

28

ei de ton corton en tw agrw shmeron onta kai aurion eiv klibanon ballomenon o yeov outwv amfiennusin posw mallon umav oligopistoi

29

kai umeiv mh zhteite ti faghte h ti pihte kai mh metewrizesye

30

tauta gar panta ta eynh tou kosmou epizhtei umwn de o pathr oiden oti crhzete toutwn

31

plhn zhteite thn basileian tou yeou kai tauta panta prosteyhsetai umin

32

mh fobou to mikron poimnion oti eudokhsen o pathr umwn dounai umin thn basileian

33

pwlhsate ta uparconta umwn kai dote elehmosunhn poihsate eautoiv balantia mh palaioumena yhsauron anekleipton en toiv ouranoiv opou klepthv ouk eggizei oude shv diafyeirei

34

opou gar estin o yhsaurov umwn ekei kai h kardia umwn estai

35

estwsan umwn ai osfuev periezwsmenai kai oi lucnoi kaiomenoi

36

kai umeiv omoioi anyrwpoiv prosdecomenoiv ton kurion eautwn pote analusei ek twn gamwn ina elyontov kai krousantov euyewv anoixwsin autw

37

makarioi oi douloi ekeinoi ouv elywn o kuriov eurhsei grhgorountav amhn legw umin oti perizwsetai kai anaklinei autouv kai parelywn diakonhsei autoiv

38

kai ean elyh en th deutera fulakh kai en th trith fulakh elyh kai eurh outwv makarioi eisin oi douloi ekeinoi

39

touto de ginwskete oti ei hdei o oikodespothv poia wra o klepthv ercetai egrhgorhsen an kai ouk an afhken diorughnai ton oikon autou

40

kai umeiv oun ginesye etoimoi oti h wra ou dokeite o uiov tou anyrwpou ercetai

41

eipen de autw o petrov kurie prov hmav thn parabolhn tauthn legeiv h kai prov pantav

42

eipen de o kuriov tiv ara estin o pistov oikonomov kai fronimov on katasthsei o kuriov epi thv yerapeiav autou tou didonai en kairw to sitometrion

43

makariov o doulov ekeinov on elywn o kuriov autou eurhsei poiounta outwv

44

alhywv legw umin oti epi pasin toiv uparcousin autou katasthsei auton

45

ean de eiph o doulov ekeinov en th kardia autou cronizei o kuriov mou ercesyai kai arxhtai tuptein touv paidav kai tav paidiskav esyiein te kai pinein kai meyuskesyai

46

hxei o kuriov tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei kai dicotomhsei auton kai to merov autou meta twn apistwn yhsei

47

ekeinov de o doulov o gnouv to yelhma tou kuriou eautou kai mh etoimasav mhde poihsav prov to yelhma autou darhsetai pollav

48

o de mh gnouv poihsav de axia plhgwn darhsetai oligav panti de w edoyh polu polu zhthyhsetai par autou kai w pareyento polu perissoteron aithsousin auton

49

pur hlyon balein eiv thn ghn kai ti yelw ei hdh anhfyh

50

baptisma de ecw baptisyhnai kai pwv sunecomai ewv ou telesyh

51

dokeite oti eirhnhn paregenomhn dounai en th gh ouci legw umin all h diamerismon

52

esontai gar apo tou nun pente en oikw eni diamemerismenoi treiv epi dusin kai duo epi trisin

53

diamerisyhsetai pathr ef uiw kai uiov epi patri mhthr epi yugatri kai yugathr epi mhtri penyera epi thn numfhn authv kai numfh epi thn penyeran authv

54

elegen de kai toiv ocloiv otan idhte thn nefelhn anatellousan apo dusmwn euyewv legete ombrov ercetai kai ginetai outwv

55

kai otan noton pneonta legete oti kauswn estai kai ginetai

56

upokritai to proswpon thv ghv kai tou ouranou oidate dokimazein ton de kairon touton pwv ou dokimazete

57

ti de kai af eautwn ou krinete to dikaion

58

wv gar upageiv meta tou antidikou sou ep arconta en th odw dov ergasian aphllacyai ap autou mhpote katasurh se prov ton krithn kai o krithv se paradw tw praktori kai o praktwr se ballh eiv fulakhn

59

legw soi ou mh exelyhv ekeiyen ewv ou kai to escaton lepton apodwv

Luke 13


The Book of Luke, Chapter 13 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 12

The Book of Luke

Return to Index

Chapter 13

1

parhsan de tinev en autw tw kairw apaggellontev autw peri twn galilaiwn wn to aima pilatov emixen meta twn yusiwn autwn

2

kai apokriyeiv o ihsouv eipen autoiv dokeite oti oi galilaioi outoi amartwloi para pantav touv galilaiouv egenonto oti toiauta peponyasin

3

ouci legw umin all ean mh metanohte pantev wsautwv apoleisye

4

h ekeinoi oi deka kai oktw ef ouv epesen o purgov en tw silwam kai apekteinen autouv dokeite oti outoi ofeiletai egenonto para pantav anyrwpouv touv katoikountav en ierousalhm

5

ouci legw umin all ean mh metanohte pantev omoiwv apoleisye

6

elegen de tauthn thn parabolhn sukhn eicen tiv en tw ampelwni autou pefuteumenhn kai hlyen karpon zhtwn en auth kai ouc euren

7

eipen de prov ton ampelourgon idou tria eth ercomai zhtwn karpon en th sukh tauth kai ouc euriskw ekkoqon authn inati kai thn ghn katargei

8

o de apokriyeiv legei autw kurie afev authn kai touto to etov ewv otou skaqw peri authn kai balw koprian

9

kan men poihsh karpon ei de mhge eiv to mellon ekkoqeiv authn

10

hn de didaskwn en mia twn sunagwgwn en toiv sabbasin

11

kai idou gunh hn pneuma ecousa asyeneiav eth deka kai oktw kai hn sugkuptousa kai mh dunamenh anakuqai eiv to pantelev

12

idwn de authn o ihsouv prosefwnhsen kai eipen auth gunai apolelusai thv asyeneiav sou

13

kai epeyhken auth tav ceirav kai paracrhma anwrywyh kai edoxazen ton yeon

14

apokriyeiv de o arcisunagwgov aganaktwn oti tw sabbatw eyerapeusen o ihsouv elegen tw oclw ex hmerai eisin en aiv dei ergazesyai en tautaiv oun ercomenoi yerapeuesye kai mh th hmera tou sabbatou

15

apekriyh oun autw o kuriov kai eipen upokrita ekastov umwn tw sabbatw ou luei ton boun autou h ton onon apo thv fatnhv kai apagagwn potizei

16

tauthn de yugatera abraam ousan hn edhsen o satanav idou deka kai oktw eth ouk edei luyhnai apo tou desmou toutou th hmera tou sabbatou

17

kai tauta legontov autou kathscunonto pantev oi antikeimenoi autw kai pav o oclov ecairen epi pasin toiv endoxoiv toiv ginomenoiv up autou

18

elegen de tini omoia estin h basileia tou yeou kai tini omoiwsw authn

19

omoia estin kokkw sinapewv on labwn anyrwpov ebalen eiv khpon eautou kai huxhsen kai egeneto eiv dendron mega kai ta peteina tou ouranou kateskhnwsen en toiv kladoiv autou

20

kai palin eipen tini omoiwsw thn basileian tou yeou

21

omoia estin zumh hn labousa gunh enekruqen eiv aleurou sata tria ewv ou ezumwyh olon

22

kai dieporeueto kata poleiv kai kwmav didaskwn kai poreian poioumenov eiv ierousalhm

23

eipen de tiv autw kurie ei oligoi oi swzomenoi o de eipen prov autouv

24

agwnizesye eiselyein dia thv stenhv pulhv oti polloi legw umin zhthsousin eiselyein kai ouk iscusousin

25

af ou an egeryh o oikodespothv kai apokleish thn yuran kai arxhsye exw estanai kai krouein thn yuran legontev kurie kurie anoixon hmin kai apokriyeiv erei umin ouk oida umav poyen este

26

tote arxesye legein efagomen enwpion sou kai epiomen kai en taiv plateiaiv hmwn edidaxav

27

kai erei legw umin ouk oida umav poyen este aposthte ap emou pantev oi ergatai thv adikiav

28

ekei estai o klauymov kai o brugmov twn odontwn otan oqhsye abraam kai isaak kai iakwb kai pantav touv profhtav en th basileia tou yeou umav de ekballomenouv exw

29

kai hxousin apo anatolwn kai dusmwn kai apo borra kai notou kai anakliyhsontai en th basileia tou yeou

30

kai idou eisin escatoi oi esontai prwtoi kai eisin prwtoi oi esontai escatoi

31

en auth th hmera proshlyon tinev farisaioi legontev autw exelye kai poreuou enteuyen oti hrwdhv yelei se apokteinai

32

kai eipen autoiv poreuyentev eipate th alwpeki tauth idou ekballw daimonia kai iaseiv epitelw shmeron kai aurion kai th trith teleioumai

33

plhn dei me shmeron kai aurion kai th ecomenh poreuesyai oti ouk endecetai profhthn apolesyai exw ierousalhm

34

ierousalhm ierousalhm h apokteinousa touv profhtav kai liyobolousa touv apestalmenouv prov authn posakiv hyelhsa episunaxai ta tekna sou on tropon orniv thn eauthv nossian upo tav pterugav kai ouk hyelhsate

35

idou afietai umin o oikov umwn erhmov amhn de legw umin oti ou mh me idhte ewv an hxh ote eiphte euloghmenov o ercomenov en onomati kuriou

Luke 14


The Book of Luke, Chapter 14 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 13

The Book of Luke

Return to Index

Chapter 14

1

kai egeneto en tw elyein auton eiv oikon tinov twn arcontwn twn farisaiwn sabbatw fagein arton kai autoi hsan parathroumenoi auton

2

kai idou anyrwpov tiv hn udrwpikov emprosyen autou

3

kai apokriyeiv o ihsouv eipen prov touv nomikouv kai farisaiouv legwn ei exestin tw sabbatw yerapeuein

4

oi de hsucasan kai epilabomenov iasato auton kai apelusen

5

kai apokriyeiv prov autouv eipen tinov umwn onov h bouv eiv frear empeseitai kai ouk euyewv anaspasei auton en th hmera tou sabbatou

6

kai ouk iscusan antapokriyhnai autw prov tauta

7

elegen de prov touv keklhmenouv parabolhn epecwn pwv tav prwtoklisiav exelegonto legwn prov autouv

8

otan klhyhv upo tinov eiv gamouv mh katakliyhv eiv thn prwtoklisian mhpote entimoterov sou h keklhmenov up autou

9

kai elywn o se kai auton kalesav erei soi dov toutw topon kai tote arxh met aiscunhv ton escaton topon katecein

10

all otan klhyhv poreuyeiv anapeson eiv ton escaton topon ina otan elyh o keklhkwv se eiph soi file prosanabhyi anwteron tote estai soi doxa enwpion twn sunanakeimenwn soi

11

oti pav o uqwn eauton tapeinwyhsetai kai o tapeinwn eauton uqwyhsetai

12

elegen de kai tw keklhkoti auton otan poihv ariston h deipnon mh fwnei touv filouv sou mhde touv adelfouv sou mhde touv suggeneiv sou mhde geitonav plousiouv mhpote kai autoi se antikaleswsin kai genhtai soi antapodoma

13

all otan poihv dochn kalei ptwcouv anaphrouv cwlouv tuflouv

14

kai makariov esh oti ouk ecousin antapodounai soi antapodoyhsetai gar soi en th anastasei twn dikaiwn

15

akousav de tiv twn sunanakeimenwn tauta eipen autw makariov ov fagetai arton en th basileia tou yeou

16

o de eipen autw anyrwpov tiv epoihsen deipnon mega kai ekalesen pollouv

17

kai apesteilen ton doulon autou th wra tou deipnou eipein toiv keklhmenoiv ercesye oti hdh etoima estin panta

18

kai hrxanto apo miav paraiteisyai pantev o prwtov eipen autw agron hgorasa kai ecw anagkhn exelyein kai idein auton erwtw se ece me parhthmenon

19

kai eterov eipen zeugh bown hgorasa pente kai poreuomai dokimasai auta erwtw se ece me parhthmenon

20

kai eterov eipen gunaika eghma kai dia touto ou dunamai elyein

21

kai paragenomenov o doulov ekeinov aphggeilen tw kuriw autou tauta tote orgisyeiv o oikodespothv eipen tw doulw autou exelye tacewv eiv tav plateiav kai rumav thv polewv kai touv ptwcouv kai anaphrouv kai cwlouv kai tuflouv eisagage wde

22

kai eipen o doulov kurie gegonen wv epetaxav kai eti topov estin

23

kai eipen o kuriov prov ton doulon exelye eiv tav odouv kai fragmouv kai anagkason eiselyein ina gemisyh o oikov mou

24

legw gar umin oti oudeiv twn andrwn ekeinwn twn keklhmenwn geusetai mou tou deipnou

25

suneporeuonto de autw ocloi polloi kai strafeiv eipen prov autouv

26

ei tiv ercetai prov me kai ou misei ton patera eautou kai thn mhtera kai thn gunaika kai ta tekna kai touv adelfouv kai tav adelfav eti de kai thn eautou quchn ou dunatai mou mayhthv einai

27

kai ostiv ou bastazei ton stauron autou kai ercetai opisw mou ou dunatai mou einai mayhthv

28

tiv gar ex umwn yelwn purgon oikodomhsai ouci prwton kayisav qhfizei thn dapanhn ei ecei ta prov apartismon

29

ina mhpote yentov autou yemelion kai mh iscuontov ektelesai pantev oi yewrountev arxwntai empaizein autw

30

legontev oti outov o anyrwpov hrxato oikodomein kai ouk iscusen ektelesai

31

h tiv basileuv poreuomenov sumbalein eterw basilei eiv polemon ouci kayisav prwton bouleuetai ei dunatov estin en deka ciliasin apanthsai tw meta eikosi ciliadwn ercomenw ep auton

32

ei de mhge eti autou porrw ontov presbeian aposteilav erwta ta prov eirhnhn

33

outwv oun pav ex umwn ov ouk apotassetai pasin toiv eautou uparcousin ou dunatai mou einai mayhthv

34

kalon to alav ean de to alav mwranyh en tini artuyhsetai

35

oute eiv ghn oute eiv koprian euyeton estin exw ballousin auto o ecwn wta akouein akouetw

Luke 15


The Book of Luke, Chapter 15 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 14

The Book of Luke

Return to Index

Chapter 15

1

hsan de eggizontev autw pantev oi telwnai kai oi amartwloi akouein autou

2

kai diegogguzon oi farisaioi kai oi grammateiv legontev oti outov amartwlouv prosdecetai kai sunesyiei autoiv

3

eipen de prov autouv thn parabolhn tauthn legwn

4

tiv anyrwpov ex umwn ecwn ekaton probata kai apolesav en ex autwn ou kataleipei ta ennenhkontaennea en th erhmw kai poreuetai epi to apolwlov ewv eurh auto

5

kai eurwn epitiyhsin epi touv wmouv eautou cairwn

6

kai elywn eiv ton oikon sugkalei touv filouv kai touv geitonav legwn autoiv sugcarhte moi oti euron to probaton mou to apolwlov

7

legw umin oti outwv cara estai en tw ouranw epi eni amartwlw metanoounti h epi ennenhkontaennea dikaioiv oitinev ou creian ecousin metanoiav

8

h tiv gunh dracmav ecousa deka ean apolesh dracmhn mian ouci aptei lucnon kai saroi thn oikian kai zhtei epimelwv ewv otou eurh

9

kai eurousa sugkaleitai tav filav kai tav geitonav legousa sugcarhte moi oti euron thn dracmhn hn apwlesa

10

outwv legw umin cara ginetai enwpion twn aggelwn tou yeou epi eni amartwlw metanoounti

11

eipen de anyrwpov tiv eicen duo uiouv

12

kai eipen o newterov autwn tw patri pater dov moi to epiballon merov thv ousiav kai dieilen autoiv ton bion

13

kai met ou pollav hmerav sunagagwn apanta o newterov uiov apedhmhsen eiv cwran makran kai ekei dieskorpisen thn ousian autou zwn aswtwv

14

dapanhsantov de autou panta egeneto limov iscurov kata thn cwran ekeinhn kai autov hrxato ustereisyai

15

kai poreuyeiv ekollhyh eni twn politwn thv cwrav ekeinhv kai epemqen auton eiv touv agrouv autou boskein coirouv

16

kai epeyumei gemisai thn koilian autou apo twn keratiwn wn hsyion oi coiroi kai oudeiv edidou autw

17

eiv eauton de elywn eipen posoi misyioi tou patrov mou perisseuousin artwn egw de limw apollumai

18

anastav poreusomai prov ton patera mou kai erw autw pater hmarton eiv ton ouranon kai enwpion sou

19

kai ouketi eimi axiov klhyhnai uiov sou poihson me wv ena twn misyiwn sou

20

kai anastav hlyen prov ton patera eautou eti de autou makran apecontov eiden auton o pathr autou kai esplagcnisyh kai dramwn epepesen epi ton trachlon autou kai katefilhsen auton

21

eipen de autw o uiov pater hmarton eiv ton ouranon kai enwpion sou kai ouketi eimi axiov klhyhnai uiov sou

22

eipen de o pathr prov touv doulouv autou exenegkate thn stolhn thn prwthn kai endusate auton kai dote daktulion eiv thn ceira autou kai upodhmata eiv touv podav

23

kai enegkantev ton moscon ton siteuton yusate kai fagontev eufranywmen

24

oti outov o uiov mou nekrov hn kai anezhsen kai apolwlwv hn kai eureyh kai hrxanto eufrainesyai

25

hn de o uiov autou o presbuterov en agrw kai wv ercomenov hggisen th oikia hkousen sumfwniav kai corwn

26

kai proskalesamenov ena twn paidwn autou epunyaneto ti eih tauta

27

o de eipen autw oti o adelfov sou hkei kai eyusen o pathr sou ton moscon ton siteuton oti ugiainonta auton apelaben

28

wrgisyh de kai ouk hyelen eiselyein o oun pathr autou exelywn parekalei auton

29

o de apokriyeiv eipen tw patri idou tosauta eth douleuw soi kai oudepote entolhn sou parhlyon kai emoi oudepote edwkav erifon ina meta twn filwn mou eufranyw

30

ote de o uiov sou outov o katafagwn sou ton bion meta pornwn hlyen eyusav autw ton moscon ton siteuton

31

o de eipen autw teknon su pantote met emou ei kai panta ta ema sa estin

32

eufranyhnai de kai carhnai edei oti o adelfov sou outov nekrov hn kai anezhsen kai apolwlwv hn kai eureyh

Luke 16


The Book of Luke, Chapter 16 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 15

The Book of Luke

Return to Index

Chapter 16

1

elegen de kai prov touv mayhtav autou anyrwpov tiv hn plousiov ov eicen oikonomon kai outov dieblhyh autw wv diaskorpizwn ta uparconta autou

2

kai fwnhsav auton eipen autw ti touto akouw peri sou apodov ton logon thv oikonomiav sou ou gar dunhsh eti oikonomein

3

eipen de en eautw o oikonomov ti poihsw oti o kuriov mou afaireitai thn oikonomian ap emou skaptein ouk iscuw epaitein aiscunomai

4

egnwn ti poihsw ina otan metastayw thv oikonomiav dexwntai me eiv touv oikouv autwn

5

kai proskalesamenov ena ekaston twn crewfeiletwn tou kuriou eautou elegen tw prwtw poson ofeileiv tw kuriw mou

6

o de eipen ekaton batouv elaiou kai eipen autw dexai sou to gramma kai kayisav tacewv graqon penthkonta

7

epeita eterw eipen su de poson ofeileiv o de eipen ekaton korouv sitou kai legei autw dexai sou to gramma kai graqon ogdohkonta

8

kai ephnesen o kuriov ton oikonomon thv adikiav oti fronimwv epoihsen oti oi uioi tou aiwnov toutou fronimwteroi uper touv uiouv tou fwtov eiv thn genean thn eautwn eisin

9

kagw umin legw poihsate eautoiv filouv ek tou mamwna thv adikiav ina otan ekliphte dexwntai umav eiv tav aiwniouv skhnav

10

o pistov en elacistw kai en pollw pistov estin kai o en elacistw adikov kai en pollw adikov estin

11

ei oun en tw adikw mamwna pistoi ouk egenesye to alhyinon tiv umin pisteusei

12

kai ei en tw allotriw pistoi ouk egenesye to umeteron tiv umin dwsei

13

oudeiv oikethv dunatai dusi kurioiv douleuein h gar ton ena mishsei kai ton eteron agaphsei h enov anyexetai kai tou eterou katafronhsei ou dunasye yew douleuein kai mamwna

14

hkouon de tauta panta kai oi farisaioi filarguroi uparcontev kai exemukthrizon auton

15

kai eipen autoiv umeiv este oi dikaiountev eautouv enwpion twn anyrwpwn o de yeov ginwskei tav kardiav umwn oti to en anyrwpoiv uqhlon bdelugma enwpion tou yeou estin

16

o nomov kai oi profhtai ewv iwannou apo tote h basileia tou yeou euaggelizetai kai pav eiv authn biazetai

17

eukopwteron de estin ton ouranon kai thn ghn parelyein h tou nomou mian keraian pesein

18

pav o apoluwn thn gunaika autou kai gamwn eteran moiceuei kai pav o apolelumenhn apo androv gamwn moiceuei

19

anyrwpov de tiv hn plousiov kai enedidusketo porfuran kai busson eufrainomenov kay hmeran lamprwv

20

ptwcov de tiv hn onomati lazarov ov ebeblhto prov ton pulwna autou hlkwmenov

21

kai epiyumwn cortasyhnai apo twn qiciwn twn piptontwn apo thv trapezhv tou plousiou alla kai oi kunev ercomenoi apeleicon ta elkh autou

22

egeneto de apoyanein ton ptwcon kai apenecyhnai auton upo twn aggelwn eiv ton kolpon tou abraam apeyanen de kai o plousiov kai etafh

23

kai en tw adh eparav touv ofyalmouv autou uparcwn en basanoiv ora ton abraam apo makroyen kai lazaron en toiv kolpoiv autou

24

kai autov fwnhsav eipen pater abraam elehson me kai pemqon lazaron ina baqh to akron tou daktulou autou udatov kai kataquxh thn glwssan mou oti odunwmai en th flogi tauth

25

eipen de abraam teknon mnhsyhti oti apelabev su ta agaya sou en th zwh sou kai lazarov omoiwv ta kaka nun de ode parakaleitai su de odunasai

26

kai epi pasin toutoiv metaxu hmwn kai umwn casma mega esthriktai opwv oi yelontev diabhnai enteuyen prov umav mh dunwntai mhde oi ekeiyen prov hmav diaperwsin

27

eipen de erwtw oun se pater ina pemqhv auton eiv ton oikon tou patrov mou

28

ecw gar pente adelfouv opwv diamarturhtai autoiv ina mh kai autoi elywsin eiv ton topon touton thv basanou

29

legei autw abraam ecousin mwsea kai touv profhtav akousatwsan autwn

30

o de eipen ouci pater abraam all ean tiv apo nekrwn poreuyh prov autouv metanohsousin

31

eipen de autw ei mwsewv kai twn profhtwn ouk akouousin oude ean tiv ek nekrwn anasth peisyhsontai

Luke 17


The Book of Luke, Chapter 17 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 16

The Book of Luke

Return to Index

Chapter 17

1

eipen de prov touv mayhtav anendekton estin tou mh elyein ta skandala ouai de di ou ercetai

2

lusitelei autw ei mulov onikov perikeitai peri ton trachlon autou kai erriptai eiv thn yalassan h ina skandalish ena twn mikrwn toutwn

3

prosecete eautoiv ean de amarth eiv se o adelfov sou epitimhson autw kai ean metanohsh afev autw

4

kai ean eptakiv thv hmerav amarth eiv se kai eptakiv thv hmerav epistreqh epi se legwn metanow afhseiv autw

5

kai eipon oi apostoloi tw kuriw prosyev hmin pistin

6

eipen de o kuriov ei eicete pistin wv kokkon sinapewv elegete an th sukaminw tauth ekrizwyhti kai futeuyhti en th yalassh kai uphkousen an umin

7

tiv de ex umwn doulon ecwn arotriwnta h poimainonta ov eiselyonti ek tou agrou erei euyewv parelywn anapesai

8

all ouci erei autw etoimason ti deipnhsw kai perizwsamenov diakonei moi ewv fagw kai piw kai meta tauta fagesai kai piesai su

9

mh carin ecei tw doulw ekeinw oti epoihsen ta diatacyenta autw ou dokw

10

outwv kai umeiv otan poihshte panta ta diatacyenta umin legete oti douloi acreioi esmen oti o wfeilomen poihsai pepoihkamen

11

kai egeneto en tw poreuesyai auton eiv ierousalhm kai autov dihrceto dia mesou samareiav kai galilaiav

12

kai eisercomenou autou eiv tina kwmhn aphnthsan autw deka leproi andrev oi esthsan porrwyen

13

kai autoi hran fwnhn legontev ihsou epistata elehson hmav

14

kai idwn eipen autoiv poreuyentev epideixate eautouv toiv iereusin kai egeneto en tw upagein autouv ekayarisyhsan

15

eiv de ex autwn idwn oti iayh upestreqen meta fwnhv megalhv doxazwn ton yeon

16

kai epesen epi proswpon para touv podav autou eucaristwn autw kai autov hn samareithv

17

apokriyeiv de o ihsouv eipen ouci oi deka ekayarisyhsan oi de ennea pou

18

ouc eureyhsan upostreqantev dounai doxan tw yew ei mh o allogenhv outov

19

kai eipen autw anastav poreuou h pistiv sou seswken se

20

eperwthyeiv de upo twn farisaiwn pote ercetai h basileia tou yeou apekriyh autoiv kai eipen ouk ercetai h basileia tou yeou meta parathrhsewv

21

oude erousin idou wde h idou ekei idou gar h basileia tou yeou entov umwn estin

22

eipen de prov touv mayhtav eleusontai hmerai ote epiyumhsete mian twn hmerwn tou uiou tou anyrwpou idein kai ouk oqesye

23

kai erousin umin idou wde h idou ekei mh apelyhte mhde diwxhte

24

wsper gar h astraph h astraptousa ek thv up ouranon eiv thn up ouranon lampei outwv estai kai o uiov tou anyrwpou en th hmera autou

25

prwton de dei auton polla payein kai apodokimasyhnai apo thv geneav tauthv

26

kai kaywv egeneto en taiv hmeraiv tou nwe outwv estai kai en taiv hmeraiv tou uiou tou anyrwpou

27

hsyion epinon egamoun exegamizonto acri hv hmerav eishlyen nwe eiv thn kibwton kai hlyen o kataklusmov kai apwlesen apantav

28

omoiwv kai wv egeneto en taiv hmeraiv lwt hsyion epinon hgorazon epwloun efuteuon wkodomoun

29

h de hmera exhlyen lwt apo sodomwn ebrexen pur kai yeion ap ouranou kai apwlesen apantav

30

kata tauta estai h hmera o uiov tou anyrwpou apokaluptetai

31

en ekeinh th hmera ov estai epi tou dwmatov kai ta skeuh autou en th oikia mh katabatw arai auta kai o en tw agrw omoiwv mh epistreqatw eiv ta opisw

32

mnhmoneuete thv gunaikov lwt

33

ov ean zhthsh thn quchn autou swsai apolesei authn kai ov ean apolesh authn zwogonhsei authn

34

legw umin tauth th nukti esontai duo epi klinhv miav o eiv paralhfyhsetai kai o eterov afeyhsetai

35

duo esontai alhyousai epi to auto mia paralhfyhsetai kai h etera afeyhsetai

36

Verse Thirty Six Omitted by Nestle.

37

kai apokriyentev legousin autw pou kurie o de eipen autoiv opou to swma ekei sunacyhsontai oi aetoi

Luke 18


The Book of Luke, Chapter 18 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 17

The Book of Luke

Return to Index

Chapter 18

1

elegen de kai parabolhn autoiv prov to dein pantote proseucesyai kai mh ekkakein

2

legwn krithv tiv hn en tini polei ton yeon mh foboumenov kai anyrwpon mh entrepomenov

3

chra de hn en th polei ekeinh kai hrceto prov auton legousa ekdikhson me apo tou antidikou mou

4

kai ouk hyelhsen epi cronon meta de tauta eipen en eautw ei kai ton yeon ou foboumai kai anyrwpon ouk entrepomai

5

dia ge to parecein moi kopon thn chran tauthn ekdikhsw authn ina mh eiv telov ercomenh upwpiazh me

6

eipen de o kuriov akousate ti o krithv thv adikiav legei

7

o de yeov ou mh poihsei thn ekdikhsin twn eklektwn autou twn bowntwn prov auton hmerav kai nuktov kai makroyumwn ep autoiv

8

legw umin oti poihsei thn ekdikhsin autwn en tacei plhn o uiov tou anyrwpou elywn ara eurhsei thn pistin epi thv ghv

9

eipen de kai prov tinav touv pepoiyotav ef eautoiv oti eisin dikaioi kai exouyenountav touv loipouv thn parabolhn tauthn

10

anyrwpoi duo anebhsan eiv to ieron proseuxasyai o eiv farisaiov kai o eterov telwnhv

11

o farisaiov stayeiv prov eauton tauta proshuceto o yeov eucaristw soi oti ouk eimi wsper oi loipoi twn anyrwpwn arpagev adikoi moicoi h kai wv outov o telwnhv

12

nhsteuw div tou sabbatou apodekatw panta osa ktwmai

13

kai o telwnhv makroyen estwv ouk hyelen oude touv ofyalmouv eiv ton ouranon eparai all etupten eiv to sthyov autou legwn o yeov ilasyhti moi tw amartwlw

14

legw umin katebh outov dedikaiwmenov eiv ton oikon autou h ekeinov oti pav o uqwn eauton tapeinwyhsetai o de tapeinwn eauton uqwyhsetai

15

proseferon de autw kai ta brefh ina autwn apthtai idontev de oi mayhtai epetimhsan autoiv

16

o de ihsouv proskalesamenov auta eipen afete ta paidia ercesyai prov me kai mh kwluete auta twn gar toioutwn estin h basileia tou yeou

17

amhn legw umin ov ean mh dexhtai thn basileian tou yeou wv paidion ou mh eiselyh eiv authn

18

kai ephrwthsen tiv auton arcwn legwn didaskale agaye ti poihsav zwhn aiwnion klhronomhsw

19

eipen de autw o ihsouv ti me legeiv agayon oudeiv agayov ei mh eiv o yeov

20

tav entolav oidav mh moiceushv mh foneushv mh kleqhv mh qeudomarturhshv tima ton patera sou kai thn mhtera sou

21

o de eipen tauta panta efulaxamhn ek neothtov mou

22

akousav de tauta o ihsouv eipen autw eti en soi leipei panta osa eceiv pwlhson kai diadov ptwcoiv kai exeiv yhsauron en ouranw kai deuro akolouyei moi

23

o de akousav tauta perilupov egeneto hn gar plousiov sfodra

24

idwn de auton o ihsouv perilupon genomenon eipen pwv duskolwv oi ta crhmata econtev eiseleusontai eiv thn basileian tou yeou

25

eukopwteron gar estin kamhlon dia trumaliav rafidov eiselyein h plousion eiv thn basileian tou yeou eiselyein

26

eipon de oi akousantev kai tiv dunatai swyhnai

27

o de eipen ta adunata para anyrwpoiv dunata estin para tw yew

28

eipen de o petrov idou hmeiv afhkamen panta kai hkolouyhsamen soi

29

o de eipen autoiv amhn legw umin oti oudeiv estin ov afhken oikian h goneiv h adelfouv h gunaika h tekna eneken thv basileiav tou yeou

30

ov ou mh apolabh pollaplasiona en tw kairw toutw kai en tw aiwni tw ercomenw zwhn aiwnion

31

paralabwn de touv dwdeka eipen prov autouv idou anabainomen eiv ierosoluma kai telesyhsetai panta ta gegrammena dia twn profhtwn tw uiw tou anyrwpou

32

paradoyhsetai gar toiv eynesin kai empaicyhsetai kai ubrisyhsetai kai emptusyhsetai

33

kai mastigwsantev apoktenousin auton kai th hmera th trith anasthsetai

34

kai autoi ouden toutwn sunhkan kai hn to rhma touto kekrummenon ap autwn kai ouk eginwskon ta legomena

35

egeneto de en tw eggizein auton eiv iericw tuflov tiv ekayhto para thn odon prosaitwn

36

akousav de oclou diaporeuomenou epunyaneto ti eih touto

37

aphggeilan de autw oti ihsouv o nazwraiov parercetai

38

kai ebohsen legwn ihsou uie dabid elehson me

39

kai oi proagontev epetimwn autw ina siwphsh autov de pollw mallon ekrazen uie dabid elehson me

40

stayeiv de o ihsouv ekeleusen auton acyhnai prov auton eggisantov de autou ephrwthsen auton

41

legwn ti soi yeleiv poihsw o de eipen kurie ina anableqw

42

kai o ihsouv eipen autw anableqon h pistiv sou seswken se

43

kai paracrhma anebleqen kai hkolouyei autw doxazwn ton yeon kai pav o laov idwn edwken ainon tw yew

Luke 19


The Book of Luke, Chapter 19 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 18

The Book of Luke

Return to Index

Chapter 19

1

kai eiselywn dihrceto thn iericw

2

kai idou anhr onomati kaloumenov zakcaiov kai autov hn arcitelwnhv kai outov hn plousiov

3

kai ezhtei idein ton ihsoun tiv estin kai ouk hdunato apo tou oclou oti th hlikia mikrov hn

4

kai prodramwn emprosyen anebh epi sukomwraian ina idh auton oti di ekeinhv hmellen diercesyai

5

kai wv hlyen epi ton topon anableqav o ihsouv eiden auton kai eipen prov auton zakcaie speusav katabhyi shmeron gar en tw oikw sou dei me meinai

6

kai speusav katebh kai upedexato auton cairwn

7

kai idontev apantev diegogguzon legontev oti para amartwlw andri eishlyen katalusai

8

stayeiv de zakcaiov eipen prov ton kurion idou ta hmish twn uparcontwn mou kurie didwmi toiv ptwcoiv kai ei tinov ti esukofanthsa apodidwmi tetraploun

9

eipen de prov auton o ihsouv oti shmeron swthria tw oikw toutw egeneto kayoti kai autov uiov abraam estin

10

hlyen gar o uiov tou anyrwpou zhthsai kai swsai to apolwlov

11

akouontwn de autwn tauta prosyeiv eipen parabolhn dia to egguv auton einai ierousalhm kai dokein autouv oti paracrhma mellei h basileia tou yeou anafainesyai

12

eipen oun anyrwpov tiv eugenhv eporeuyh eiv cwran makran labein eautw basileian kai upostreqai

13

kalesav de deka doulouv eautou edwken autoiv deka mnav kai eipen prov autouv pragmateusasye ewv ercomai

14

oi de politai autou emisoun auton kai apesteilan presbeian opisw autou legontev ou yelomen touton basileusai ef hmav

15

kai egeneto en tw epanelyein auton labonta thn basileian kai eipen fwnhyhnai autw touv doulouv toutouv oiv edwken to argurion ina gnw tiv ti diepragmateusato

16

paregeneto de o prwtov legwn kurie h mna sou proseirgasato deka mnav

17

kai eipen autw eu agaye doule oti en elacistw pistov egenou isyi exousian ecwn epanw deka polewn

18

kai hlyen o deuterov legwn kurie h mna sou epoihsen pente mnav

19

eipen de kai toutw kai sou ginou epanw pente polewn

20

kai eterov hlyen legwn kurie idou h mna sou hn eicon apokeimenhn en soudariw

21

efoboumhn gar se oti anyrwpov austhrov ei aireiv o ouk eyhkav kai yerizeiv o ouk espeirav

22

legei de autw ek tou stomatov sou krinw se ponhre doule hdeiv oti egw anyrwpov austhrov eimi airwn o ouk eyhka kai yerizwn o ouk espeira

23

kai diati ouk edwkav to argurion mou epi thn trapezan kai egw elywn sun tokw an epraxa auto

24

kai toiv parestwsin eipen arate ap autou thn mnan kai dote tw tav deka mnav econti

25

kai eipon autw kurie ecei deka mnav

26

legw gar umin oti panti tw econti doyhsetai apo de tou mh econtov kai o ecei aryhsetai ap autou

27

plhn touv ecyrouv mou ekeinouv touv mh yelhsantav me basileusai ep autouv agagete wde kai katasfaxate emprosyen mou

28

kai eipwn tauta eporeueto emprosyen anabainwn eiv ierosoluma

29

kai egeneto wv hggisen eiv bhyfagh kai bhyanian prov to orov to kaloumenon elaiwn apesteilen duo twn mayhtwn autou

30

eipwn upagete eiv thn katenanti kwmhn en h eisporeuomenoi eurhsete pwlon dedemenon ef on oudeiv pwpote anyrwpwn ekayisen lusantev auton agagete

31

kai ean tiv umav erwta diati luete outwv ereite autw oti o kuriov autou creian ecei

32

apelyontev de oi apestalmenoi euron kaywv eipen autoiv

33

luontwn de autwn ton pwlon eipon oi kurioi autou prov autouv ti luete ton pwlon

34

oi de eipon o kuriov autou creian ecei

35

kai hgagon auton prov ton ihsoun kai epirriqantev eautwn ta imatia epi ton pwlon epebibasan ton ihsoun

36

poreuomenou de autou upestrwnnuon ta imatia autwn en th odw

37

eggizontov de autou hdh prov th katabasei tou orouv twn elaiwn hrxanto apan to plhyov twn mayhtwn cairontev ainein ton yeon fwnh megalh peri paswn wn eidon dunamewn

38

legontev euloghmenov o ercomenov basileuv en onomati kuriou eirhnh en ouranw kai doxa en uqistoiv

39

kai tinev twn farisaiwn apo tou oclou eipon prov auton didaskale epitimhson toiv mayhtaiv sou

40

kai apokriyeiv eipen autoiv legw umin oti ean outoi siwphswsin oi liyoi kekraxontai

41

kai wv hggisen idwn thn polin eklausen ep auth

42

legwn oti ei egnwv kai su kai ge en th hmera sou tauth ta prov eirhnhn sou nun de ekrubh apo ofyalmwn sou

43

oti hxousin hmerai epi se kai peribalousin oi ecyroi sou caraka soi kai perikuklwsousin se kai sunexousin se pantoyen

44

kai edafiousin se kai ta tekna sou en soi kai ouk afhsousin en soi liyon epi liyw any wn ouk egnwv ton kairon thv episkophv sou

45

kai eiselywn eiv to ieron hrxato ekballein touv pwlountav en autw kai agorazontav

46

legwn autoiv gegraptai o oikov mou oikov proseuchv estin umeiv de auton epoihsate sphlaion lhstwn

47

kai hn didaskwn to kay hmeran en tw ierw oi de arciereiv kai oi grammateiv ezhtoun auton apolesai kai oi prwtoi tou laou

48

kai ouc euriskon to ti poihswsin o laov gar apav exekremato autou akouwn

Luke 20


The Book of Luke, Chapter 20 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 19

The Book of Luke

Return to Index

Chapter 20

1

kai egeneto en mia twn hmerwn ekeinwn didaskontov autou ton laon en tw ierw kai euaggelizomenou epesthsan oi arciereiv kai oi grammateiv sun toiv presbuteroiv

2

kai eipon prov auton legontev eipe hmin en poia exousia tauta poieiv h tiv estin o douv soi thn exousian tauthn

3

apokriyeiv de eipen prov autouv erwthsw umav kagw ena logon kai eipate moi

4

to baptisma iwannou ex ouranou hn h ex anyrwpwn

5

oi de sunelogisanto prov eautouv legontev oti ean eipwmen ex ouranou erei diati oun ouk episteusate autw

6

ean de eipwmen ex anyrwpwn pav o laov kataliyasei hmav pepeismenov gar estin iwannhn profhthn einai

7

kai apekriyhsan mh eidenai poyen

8

kai o ihsouv eipen autoiv oude egw legw umin en poia exousia tauta poiw

9

hrxato de prov ton laon legein thn parabolhn tauthn anyrwpov tiv efuteusen ampelwna kai exedoto auton gewrgoiv kai apedhmhsen cronouv ikanouv

10

kai en kairw apesteilen prov touv gewrgouv doulon ina apo tou karpou tou ampelwnov dwsin autw oi de gewrgoi deirantev auton exapesteilan kenon

11

kai proseyeto pemqai eteron doulon oi de kakeinon deirantev kai atimasantev exapesteilan kenon

12

kai proseyeto pemqai triton oi de kai touton traumatisantev exebalon

13

eipen de o kuriov tou ampelwnov ti poihsw pemqw ton uion mou ton agaphton iswv touton idontev entraphsontai

14

idontev de auton oi gewrgoi dielogizonto prov eautouv legontev outov estin o klhronomov deute apokteinwmen auton ina hmwn genhtai h klhronomia

15

kai ekbalontev auton exw tou ampelwnov apekteinan ti oun poihsei autoiv o kuriov tou ampelwnov

16

eleusetai kai apolesei touv gewrgouv toutouv kai dwsei ton ampelwna alloiv akousantev de eipon mh genoito

17

o de embleqav autoiv eipen ti oun estin to gegrammenon touto liyon on apedokimasan oi oikodomountev outov egenhyh eiv kefalhn gwniav

18

pav o peswn ep ekeinon ton liyon sunylasyhsetai ef on d an pesh likmhsei auton

19

kai ezhthsan oi arciereiv kai oi grammateiv epibalein ep auton tav ceirav en auth th wra kai efobhyhsan ton laon egnwsan gar oti prov autouv thn parabolhn tauthn eipen

20

kai parathrhsantev apesteilan egkayetouv upokrinomenouv eautouv dikaiouv einai ina epilabwntai autou logou eiv to paradounai auton th arch kai th exousia tou hgemonov

21

kai ephrwthsan auton legontev didaskale oidamen oti orywv legeiv kai didaskeiv kai ou lambaneiv proswpon all ep alhyeiav thn odon tou yeou didaskeiv

22

exestin hmin kaisari foron dounai h ou

23

katanohsav de autwn thn panourgian eipen prov autouv ti me peirazete

24

epideixate moi dhnarion tinov ecei eikona kai epigrafhn apokriyentev de eipon kaisarov

25

o de eipen autoiv apodote toinun ta kaisarov kaisari kai ta tou yeou tw yew

26

kai ouk iscusan epilabesyai autou rhmatov enantion tou laou kai yaumasantev epi th apokrisei autou esighsan

27

proselyontev de tinev twn saddoukaiwn oi antilegontev anastasin mh einai ephrwthsan auton

28

legontev didaskale mwshv egraqen hmin ean tinov adelfov apoyanh ecwn gunaika kai outov ateknov apoyanh ina labh o adelfov autou thn gunaika kai exanasthsh sperma tw adelfw autou

29

epta oun adelfoi hsan kai o prwtov labwn gunaika apeyanen ateknov

30

kai elaben o deuterov thn gunaika kai outov apeyanen ateknov

31

kai o tritov elaben authn wsautwv de kai oi epta ou katelipon tekna kai apeyanon

32

usteron de pantwn apeyanen kai h gunh

33

en th oun anastasei tinov autwn ginetai gunh oi gar epta escon authn gunaika

34

kai apokriyeiv eipen autoiv o ihsouv oi uioi tou aiwnov toutou gamousin kai ekgamiskontai

35

oi de kataxiwyentev tou aiwnov ekeinou tucein kai thv anastasewv thv ek nekrwn oute gamousin oute ekgamiskontai

36

oute gar apoyanein eti dunantai isaggeloi gar eisin kai uioi eisin tou yeou thv anastasewv uioi ontev

37

oti de egeirontai oi nekroi kai mwshv emhnusen epi thv batou wv legei kurion ton yeon abraam kai ton yeon isaak kai ton yeon iakwb

38

yeov de ouk estin nekrwn alla zwntwn pantev gar autw zwsin

39

apokriyentev de tinev twn grammatewn eipon didaskale kalwv eipav

40

ouketi de etolmwn eperwtan auton ouden

41

eipen de prov autouv pwv legousin ton criston uion dabid einai

42

kai autov dabid legei en biblw qalmwn eipen o kuriov tw kuriw mou kayou ek dexiwn mou

43

ewv an yw touv ecyrouv sou upopodion twn podwn sou

44

dabid oun kurion auton kalei kai pwv uiov autou estin

45

akouontov de pantov tou laou eipen toiv mayhtaiv autou

46

prosecete apo twn grammatewn twn yelontwn peripatein en stolaiv kai filountwn aspasmouv en taiv agoraiv kai prwtokayedriav en taiv sunagwgaiv kai prwtoklisiav en toiv deipnoiv

47

oi katesyiousin tav oikiav twn chrwn kai profasei makra proseucontai outoi lhqontai perissoteron krima

Luke 21


The Book of Luke, Chapter 21 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 20

The Book of Luke

Return to Index

Chapter 21

1

anableqav de eiden touv ballontav ta dwra autwn eiv to gazofulakion plousiouv

2

eiden de kai tina chran penicran ballousan ekei duo lepta

3

kai eipen alhywv legw umin oti h chra h ptwch auth pleion pantwn ebalen

4

apantev gar outoi ek tou perisseuontov autoiv ebalon eiv ta dwra tou yeou auth de ek tou usterhmatov authv apanta ton bion on eicen ebalen

5

kai tinwn legontwn peri tou ierou oti liyoiv kaloiv kai anayhmasin kekosmhtai eipen

6

tauta a yewreite eleusontai hmerai en aiv ouk afeyhsetai liyov epi liyw ov ou kataluyhsetai

7

ephrwthsan de auton legontev didaskale pote oun tauta estai kai ti to shmeion otan mellh tauta ginesyai

8

o de eipen blepete mh planhyhte polloi gar eleusontai epi tw onomati mou legontev oti egw eimi kai o kairov hggiken mh oun poreuyhte opisw autwn

9

otan de akoushte polemouv kai akatastasiav mh ptohyhte dei gar tauta genesyai prwton all ouk euyewv to telov

10

tote elegen autoiv egeryhsetai eynov epi eynov kai basileia epi basileian

11

seismoi te megaloi kata topouv kai limoi kai loimoi esontai fobhtra te kai shmeia ap ouranou megala estai

12

pro de toutwn apantwn epibalousin ef umav tav ceirav autwn kai diwxousin paradidontev eiv sunagwgav kai fulakav agomenouv epi basileiv kai hgemonav eneken tou onomatov mou

13

apobhsetai de umin eiv marturion

14

yesye oun eiv tav kardiav umwn mh promeletan apologhyhnai

15

egw gar dwsw umin stoma kai sofian h ou dunhsontai anteipein oude antisthnai pantev oi antikeimenoi umin

16

paradoyhsesye de kai upo gonewn kai adelfwn kai suggenwn kai filwn kai yanatwsousin ex umwn

17

kai esesye misoumenoi upo pantwn dia to onoma mou

18

kai yrix ek thv kefalhv umwn ou mh apolhtai

19

en th upomonh umwn kthsasye tav qucav umwn

20

otan de idhte kukloumenhn upo stratopedwn thn ierousalhm tote gnwte oti hggiken h erhmwsiv authv

21

tote oi en th ioudaia feugetwsan eiv ta orh kai oi en mesw authv ekcwreitwsan kai oi en taiv cwraiv mh eisercesywsan eiv authn

22

oti hmerai ekdikhsewv autai eisin tou plhrwyhnai panta ta gegrammena

23

ouai de taiv en gastri ecousaiv kai taiv yhlazousaiv en ekeinaiv taiv hmeraiv estai gar anagkh megalh epi thv ghv kai orgh en tw law toutw

24

kai pesountai stomati macairav kai aicmalwtisyhsontai eiv panta ta eynh kai ierousalhm estai patoumenh upo eynwn acri plhrwywsin kairoi eynwn

25

kai estai shmeia en hliw kai selhnh kai astroiv kai epi thv ghv sunoch eynwn en aporia hcoushv yalasshv kai salou

26

apoqucontwn anyrwpwn apo fobou kai prosdokiav twn epercomenwn th oikoumenh ai gar dunameiv twn ouranwn saleuyhsontai

27

kai tote oqontai ton uion tou anyrwpou ercomenon en nefelh meta dunamewv kai doxhv pollhv

28

arcomenwn de toutwn ginesyai anakuqate kai eparate tav kefalav umwn dioti eggizei h apolutrwsiv umwn

29

kai eipen parabolhn autoiv idete thn sukhn kai panta ta dendra

30

otan probalwsin hdh blepontev af eautwn ginwskete oti hdh egguv to yerov estin

31

outwv kai umeiv otan idhte tauta ginomena ginwskete oti egguv estin h basileia tou yeou

32

amhn legw umin oti ou mh parelyh h genea auth ewv an panta genhtai

33

o ouranov kai h gh pareleusontai oi de logoi mou ou mh parelywsin

34

prosecete de eautoiv mhpote barunywsin umwn ai kardiai en kraipalh kai meyh kai merimnaiv biwtikaiv kai aifnidiov ef umav episth h hmera ekeinh

35

wv pagiv gar epeleusetai epi pantav touv kayhmenouv epi proswpon pashv thv ghv

36

agrupneite oun en panti kairw deomenoi ina kataxiwyhte ekfugein tauta panta ta mellonta ginesyai kai stayhnai emprosyen tou uiou tou anyrwpou

37

hn de tav hmerav en tw ierw didaskwn tav de nuktav exercomenov hulizeto eiv to orov to kaloumenon elaiwn

38

kai pav o laov wryrizen prov auton en tw ierw akouein autou

Luke 22


The Book of Luke, Chapter 22 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 21

The Book of Luke

Return to Index

Chapter 22

1

hggizen de h eorth twn azumwn h legomenh pasca

2

kai ezhtoun oi arciereiv kai oi grammateiv to pwv anelwsin auton efobounto gar ton laon

3

eishlyen de o satanav eiv ioudan ton epikaloumenon iskariwthn onta ek tou ariymou twn dwdeka

4

kai apelywn sunelalhsen toiv arciereusin kai toiv strathgoiv to pwv auton paradw autoiv

5

kai ecarhsan kai suneyento autw argurion dounai

6

kai exwmologhsen kai ezhtei eukairian tou paradounai auton autoiv ater oclou

7

hlyen de h hmera twn azumwn en h edei yuesyai to pasca

8

kai apesteilen petron kai iwannhn eipwn poreuyentev etoimasate hmin to pasca ina fagwmen

9

oi de eipon autw pou yeleiv etoimaswmen

10

o de eipen autoiv idou eiselyontwn umwn eiv thn polin sunanthsei umin anyrwpov keramion udatov bastazwn akolouyhsate autw eiv thn oikian ou eisporeuetai

11

kai ereite tw oikodespoth thv oikiav legei soi o didaskalov pou estin to kataluma opou to pasca meta twn mayhtwn mou fagw

12

kakeinov umin deixei anwgeon mega estrwmenon ekei etoimasate

13

apelyontev de euron kaywv eirhken autoiv kai htoimasan to pasca

14

kai ote egeneto h wra anepesen kai oi dwdeka apostoloi sun autw

15

kai eipen prov autouv epiyumia epeyumhsa touto to pasca fagein mey umwn pro tou me payein

16

legw gar umin oti ouketi ou mh fagw ex autou ewv otou plhrwyh en th basileia tou yeou

17

kai dexamenov pothrion eucaristhsav eipen labete touto kai diamerisate eautoiv

18

legw gar umin oti ou mh piw apo tou gennhmatov thv ampelou ewv otou h basileia tou yeou elyh

19

kai labwn arton eucaristhsav eklasen kai edwken autoiv legwn touto estin to swma mou to uper umwn didomenon touto poieite eiv thn emhn anamnhsin

20

wsautwv kai to pothrion meta to deipnhsai legwn touto to pothrion h kainh diayhkh en tw aimati mou to uper umwn ekcunomenon

21

plhn idou h ceir tou paradidontov me met emou epi thv trapezhv

22

kai o men uiov tou anyrwpou poreuetai kata to wrismenon plhn ouai tw anyrwpw ekeinw di ou paradidotai

23

kai autoi hrxanto suzhtein prov eautouv to tiv ara eih ex autwn o touto mellwn prassein

24

egeneto de kai filoneikia en autoiv to tiv autwn dokei einai meizwn

25

o de eipen autoiv oi basileiv twn eynwn kurieuousin autwn kai oi exousiazontev autwn euergetai kalountai

26

umeiv de ouc outwv all o meizwn en umin genesyw wv o newterov kai o hgoumenov wv o diakonwn

27

tiv gar meizwn o anakeimenov h o diakonwn ouci o anakeimenov egw de eimi en mesw umwn wv o diakonwn

28

umeiv de este oi diamemenhkotev met emou en toiv peirasmoiv mou

29

kagw diatiyemai umin kaywv dieyeto moi o pathr mou basileian

30

ina esyihte kai pinhte epi thv trapezhv mou en th basileia mou kai kayishsye epi yronwn krinontev tav dwdeka fulav tou israhl

31

eipen de o kuriov simwn simwn idou o satanav exhthsato umav tou siniasai wv ton siton

32

egw de edehyhn peri sou ina mh ekleiph h pistiv sou kai su pote epistreqav sthrixon touv adelfouv sou

33

o de eipen autw kurie meta sou etoimov eimi kai eiv fulakhn kai eiv yanaton poreuesyai

34

o de eipen legw soi petre ou mh fwnhsei shmeron alektwr prin h triv aparnhsh mh eidenai me

35

kai eipen autoiv ote apesteila umav ater balantiou kai phrav kai upodhmatwn mh tinov usterhsate oi de eipon oudenov

36

eipen oun autoiv alla nun o ecwn balantion aratw omoiwv kai phran kai o mh ecwn pwlhsatw to imation autou kai agorasatw macairan

37

legw gar umin oti eti touto to gegrammenon dei telesyhnai en emoi to kai meta anomwn elogisyh kai gar ta peri emou telov ecei

38

oi de eipon kurie idou macairai wde duo o de eipen autoiv ikanon estin

39

kai exelywn eporeuyh kata to eyov eiv to orov twn elaiwn hkolouyhsan de autw kai oi mayhtai autou

40

genomenov de epi tou topou eipen autoiv proseucesye mh eiselyein eiv peirasmon

41

kai autov apespasyh ap autwn wsei liyou bolhn kai yeiv ta gonata proshuceto

42

legwn pater ei boulei parenegkein to pothrion touto ap emou plhn mh to yelhma mou alla to son genesyw

43

wfyh de autw aggelov ap ouranou eniscuwn auton

44

kai genomenov en agwnia ektenesteron proshuceto egeneto de o idrwv autou wsei yromboi aimatov katabainontev epi thn ghn

45

kai anastav apo thv proseuchv elywn prov touv mayhtav euren autouv koimwmenouv apo thv luphv

46

kai eipen autoiv ti kayeudete anastantev proseucesye ina mh eiselyhte eiv peirasmon

47

eti de autou lalountov idou oclov kai o legomenov ioudav eiv twn dwdeka prohrceto autwn kai hggisen tw ihsou filhsai auton

48

o de ihsouv eipen autw iouda filhmati ton uion tou anyrwpou paradidwv

49

idontev de oi peri auton to esomenon eipon autw kurie ei pataxomen en macaira

50

kai epataxen eiv tiv ex autwn ton doulon tou arcierewv kai afeilen autou to ouv to dexion

51

apokriyeiv de o ihsouv eipen eate ewv toutou kai aqamenov tou wtiou autou iasato auton

52

eipen de o ihsouv prov touv paragenomenouv ep auton arciereiv kai strathgouv tou ierou kai presbuterouv wv epi lhsthn exelhluyate meta macairwn kai xulwn

53

kay hmeran ontov mou mey umwn en tw ierw ouk exeteinate tav ceirav ep eme all auth umwn estin h wra kai h exousia tou skotouv

54

sullabontev de auton hgagon kai eishgagon auton eiv ton oikon tou arcierewv o de petrov hkolouyei makroyen

55

aqantwn de pur en mesw thv aulhv kai sugkayisantwn autwn ekayhto o petrov en mesw autwn

56

idousa de auton paidiskh tiv kayhmenon prov to fwv kai atenisasa autw eipen kai outov sun autw hn

57

o de hrnhsato auton legwn gunai ouk oida auton

58

kai meta bracu eterov idwn auton efh kai su ex autwn ei o de petrov eipen anyrwpe ouk eimi

59

kai diastashv wsei wrav miav allov tiv diiscurizeto legwn ep alhyeiav kai outov met autou hn kai gar galilaiov estin

60

eipen de o petrov anyrwpe ouk oida o legeiv kai paracrhma eti lalountov autou efwnhsen o alektwr

61

kai strafeiv o kuriov enebleqen tw petrw kai upemnhsyh o petrov tou logou tou kuriou wv eipen autw oti prin alektora fwnhsai aparnhsh me triv

62

kai exelywn exw o petrov eklausen pikrwv

63

kai oi andrev oi sunecontev ton ihsoun enepaizon autw derontev

64

kai perikaluqantev auton etupton autou to proswpon kai ephrwtwn auton legontev profhteuson tiv estin o paisav se

65

kai etera polla blasfhmountev elegon eiv auton

66

kai wv egeneto hmera sunhcyh to presbuterion tou laou arciereiv te kai grammateiv kai anhgagon auton eiv to sunedrion eautwn legontev

67

ei su ei o cristov eipe hmin eipen de autoiv ean umin eipw ou mh pisteushte

68

ean de kai erwthsw ou mh apokriyhte moi h apolushte

69

apo tou nun estai o uiov tou anyrwpou kayhmenov ek dexiwn thv dunamewv tou yeou

70

eipon de pantev su oun ei o uiov tou yeou o de prov autouv efh umeiv legete oti egw eimi

71

oi de eipon ti eti creian ecomen marturiav autoi gar hkousamen apo tou stomatov autou

Luke 23


The Book of Luke, Chapter 23 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 22

The Book of Luke

Return to Index

Chapter 23

1

kai anastan apan to plhyov autwn hgagen auton epi ton pilaton

2

hrxanto de kathgorein autou legontev touton euromen diastrefonta to eynov kai kwluonta kaisari forouv didonai legonta eauton criston basilea einai

3

o de pilatov ephrwthsen auton legwn su ei o basileuv twn ioudaiwn o de apokriyeiv autw efh su legeiv

4

o de pilatov eipen prov touv arciereiv kai touv oclouv ouden euriskw aition en tw anyrwpw toutw

5

oi de episcuon legontev oti anaseiei ton laon didaskwn kay olhv thv ioudaiav arxamenov apo thv galilaiav ewv wde

6

pilatov de akousav galilaian ephrwthsen ei o anyrwpov galilaiov estin

7

kai epignouv oti ek thv exousiav hrwdou estin anepemqen auton prov hrwdhn onta kai auton en ierosolumoiv en tautaiv taiv hmeraiv

8

o de hrwdhv idwn ton ihsoun ecarh lian hn gar yelwn ex ikanou idein auton dia to akouein polla peri autou kai hlpizen ti shmeion idein up autou ginomenon

9

ephrwta de auton en logoiv ikanoiv autov de ouden apekrinato autw

10

eisthkeisan de oi arciereiv kai oi grammateiv eutonwv kathgorountev autou

11

exouyenhsav de auton o hrwdhv sun toiv strateumasin autou kai empaixav peribalwn auton esyhta lampran anepemqen auton tw pilatw

12

egenonto de filoi o te pilatov kai o hrwdhv en auth th hmera met allhlwn prouphrcon gar en ecyra ontev prov eautouv

13

pilatov de sugkalesamenov touv arciereiv kai touv arcontav kai ton laon

14

eipen prov autouv proshnegkate moi ton anyrwpon touton wv apostrefonta ton laon kai idou egw enwpion umwn anakrinav ouden euron en tw anyrwpw toutw aition wn kathgoreite kat autou

15

all oude hrwdhv anepemqa gar umav prov auton kai idou ouden axion yanatou estin pepragmenon autw

16

paideusav oun auton apolusw

17

anagkhn de eicen apoluein autoiv kata eorthn ena

18

anekraxan de pamplhyei legontev aire touton apoluson de hmin ton barabban

19

ostiv hn dia stasin tina genomenhn en th polei kai fonon beblhmenov eiv fulakhn

20

palin oun o pilatov prosefwnhsen yelwn apolusai ton ihsoun

21

oi de epefwnoun legontev staurwson staurwson auton

22

o de triton eipen prov autouv ti gar kakon epoihsen outov ouden aition yanatou euron en autw paideusav oun auton apolusw

23

oi de epekeinto fwnaiv megalaiv aitoumenoi auton staurwyhnai kai katiscuon ai fwnai autwn kai twn arcierewn

24

o de pilatov epekrinen genesyai to aithma autwn

25

apelusen de autoiv ton dia stasin kai fonon beblhmenon eiv thn fulakhn on htounto ton de ihsoun paredwken tw yelhmati autwn

26

kai wv aphgagon auton epilabomenoi simwnov tinov kurhnaiou tou ercomenou ap agrou epeyhkan autw ton stauron ferein opisyen tou ihsou

27

hkolouyei de autw polu plhyov tou laou kai gunaikwn ai kai ekoptonto kai eyrhnoun auton

28

strafeiv de prov autav o ihsouv eipen yugaterev ierousalhm mh klaiete ep eme plhn ef eautav klaiete kai epi ta tekna umwn

29

oti idou ercontai hmerai en aiv erousin makariai ai steirai kai koiliai ai ouk egennhsan kai mastoi oi ouk eyhlasan

30

tote arxontai legein toiv oresin pesete ef hmav kai toiv bounoiv kaluqate hmav

31

oti ei en tw ugrw xulw tauta poiousin en tw xhrw ti genhtai

32

hgonto de kai eteroi duo kakourgoi sun autw anaireyhnai

33

kai ote aphlyon epi ton topon ton kaloumenon kranion ekei estaurwsan auton kai touv kakourgouv on men ek dexiwn on de ex aristerwn

34

o de ihsouv elegen pater afev autoiv ou gar oidasin ti poiousin diamerizomenoi de ta imatia autou ebalon klhron

35

kai eisthkei o laov yewrwn exemukthrizon de kai oi arcontev sun autoiv legontev allouv eswsen swsatw eauton ei outov estin o cristov o tou yeou eklektov

36

enepaizon de autw kai oi stratiwtai prosercomenoi kai oxov prosferontev autw

37

kai legontev ei su ei o basileuv twn ioudaiwn swson seauton

38

hn de kai epigrafh gegrammenh ep autw grammasin ellhnikoiv kai rwmaikoiv kai ebraikoiv outov estin o basileuv twn ioudaiwn

39

eiv de twn kremasyentwn kakourgwn eblasfhmei auton legwn ei su ei o cristov swson seauton kai hmav

40

apokriyeiv de o eterov epetima autw legwn oude fobh su ton yeon oti en tw autw krimati ei

41

kai hmeiv men dikaiwv axia gar wn epraxamen apolambanomen outov de ouden atopon epraxen

42

kai elegen tw ihsou mnhsyhti mou kurie otan elyhv en th basileia sou

43

kai eipen autw o ihsouv amhn legw soi shmeron met emou esh en tw paradeisw

44

hn de wsei wra ekth kai skotov egeneto ef olhn thn ghn ewv wrav ennathv

45

kai eskotisyh o hliov kai escisyh to katapetasma tou naou meson

46

kai fwnhsav fwnh megalh o ihsouv eipen pater eiv ceirav sou parayhsomai to pneuma mou kai tauta eipwn exepneusen

47

idwn de o ekatontarcov to genomenon edoxasen ton yeon legwn ontwv o anyrwpov outov dikaiov hn

48

kai pantev oi sumparagenomenoi ocloi epi thn yewrian tauthn yewrountev ta genomena tuptontev eautwn ta sthyh upestrefon

49

eisthkeisan de pantev oi gnwstoi autou makroyen kai gunaikev ai sunakolouyhsasai autw apo thv galilaiav orwsai tauta

50

kai idou anhr onomati iwshf bouleuthv uparcwn anhr agayov kai dikaiov

51

outov ouk hn sugkatateyeimenov th boulh kai th praxei autwn apo arimayaiav polewv twn ioudaiwn ov kai prosedeceto kai autov thn basileian tou yeou

52

outov proselywn tw pilatw hthsato to swma tou ihsou

53

kai kayelwn auto enetulixen auto sindoni kai eyhken auto en mnhmati laxeutw ou ouk hn oudepw oudeiv keimenov

54

kai hmera hn paraskeuh kai sabbaton epefwsken

55

katakolouyhsasai de kai gunaikev aitinev hsan sunelhluyuiai autw ek thv galilaiav eyeasanto to mnhmeion kai wv eteyh to swma autou

56

upostreqasai de htoimasan arwmata kai mura kai to men sabbaton hsucasan kata thn entolhn

Luke 24


The Book of Luke, Chapter 24 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 23

The Book of Luke

Return to Index

Chapter 24

1

th de mia twn sabbatwn oryrou bayeov hlyon epi to mnhma ferousai a htoimasan arwmata kai tinev sun autaiv

2

euron de ton liyon apokekulismenon apo tou mnhmeiou

3

kai eiselyousai ouc euron to swma tou kuriou ihsou

4

kai egeneto en tw diaporeisyai autav peri toutou kai idou duo andrev epesthsan autaiv en esyhsesin astraptousaiv

5

emfobwn de genomenwn autwn kai klinouswn to proswpon eiv thn ghn eipon prov autav ti zhteite ton zwnta meta twn nekrwn

6

ouk estin wde all hgeryh mnhsyhte wv elalhsen umin eti wn en th galilaia

7

legwn oti dei ton uion tou anyrwpou paradoyhnai eiv ceirav anyrwpwn amartwlwn kai staurwyhnai kai th trith hmera anasthnai

8

kai emnhsyhsan twn rhmatwn autou

9

kai upostreqasai apo tou mnhmeiou aphggeilan tauta panta toiv endeka kai pasin toiv loipoiv

10

hsan de h magdalhnh maria kai iwanna kai maria iakwbou kai ai loipai sun autaiv ai elegon prov touv apostolouv tauta

11

kai efanhsan enwpion autwn wsei lhrov ta rhmata autwn kai hpistoun autaiv

12

o de petrov anastav edramen epi to mnhmeion kai parakuqav blepei ta oyonia keimena mona kai aphlyen prov eauton yaumazwn to gegonov

13

kai idou duo ex autwn hsan poreuomenoi en auth th hmera eiv kwmhn apecousan stadiouv exhkonta apo ierousalhm h onoma emmaouv

14

kai autoi wmiloun prov allhlouv peri pantwn twn sumbebhkotwn toutwn

15

kai egeneto en tw omilein autouv kai suzhtein kai autov o ihsouv eggisav suneporeueto autoiv

16

oi de ofyalmoi autwn ekratounto tou mh epignwnai auton

17

eipen de prov autouv tinev oi logoi outoi ouv antiballete prov allhlouv peripatountev kai este skuyrwpoi

18

apokriyeiv de o eiv w onoma kleopav eipen prov auton su monov paroikeiv en ierousalhm kai ouk egnwv ta genomena en auth en taiv hmeraiv tautaiv

19

kai eipen autoiv poia oi de eipon autw ta peri ihsou tou nazwraiou ov egeneto anhr profhthv dunatov en ergw kai logw enantion tou yeou kai pantov tou laou

20

opwv te paredwkan auton oi arciereiv kai oi arcontev hmwn eiv krima yanatou kai estaurwsan auton

21

hmeiv de hlpizomen oti autov estin o mellwn lutrousyai ton israhl alla ge sun pasin toutoiv trithn tauthn hmeran agei shmeron af ou tauta egeneto

22

alla kai gunaikev tinev ex hmwn exesthsan hmav genomenai oryriai epi to mnhmeion

23

kai mh eurousai to swma autou hlyon legousai kai optasian aggelwn ewrakenai oi legousin auton zhn

24

kai aphlyon tinev twn sun hmin epi to mnhmeion kai euron outwv kaywv kai ai gunaikev eipon auton de ouk eidon

25

kai autov eipen prov autouv w anohtoi kai bradeiv th kardia tou pisteuein epi pasin oiv elalhsan oi profhtai

26

ouci tauta edei payein ton criston kai eiselyein eiv thn doxan autou

27

kai arxamenov apo mwsewv kai apo pantwn twn profhtwn dihrmhneuen autoiv en pasaiv taiv grafaiv ta peri eautou

28

kai hggisan eiv thn kwmhn ou eporeuonto kai autov prosepoieito porrwterw poreuesyai

29

kai parebiasanto auton legontev meinon mey hmwn oti prov esperan estin kai kekliken h hmera kai eishlyen tou meinai sun autoiv

30

kai egeneto en tw katakliyhnai auton met autwn labwn ton arton euloghsen kai klasav epedidou autoiv

31

autwn de dihnoicyhsan oi ofyalmoi kai epegnwsan auton kai autov afantov egeneto ap autwn

32

kai eipon prov allhlouv ouci h kardia hmwn kaiomenh hn en hmin wv elalei hmin en th odw kai wv dihnoigen hmin tav grafav

33

kai anastantev auth th wra upestreqan eiv ierousalhm kai euron sunhyroismenouv touv endeka kai touv sun autoiv

34

legontav oti hgeryh o kuriov ontwv kai wfyh simwni

35

kai autoi exhgounto ta en th odw kai wv egnwsyh autoiv en th klasei tou artou

36

tauta de autwn lalountwn autov o ihsouv esth en mesw autwn kai legei autoiv eirhnh umin

37

ptohyentev de kai emfoboi genomenoi edokoun pneuma yewrein

38

kai eipen autoiv ti tetaragmenoi este kai diati dialogismoi anabainousin en taiv kardiaiv umwn

39

idete tav ceirav mou kai touv podav mou oti autov egw eimi qhlafhsate me kai idete oti pneuma sarka kai ostea ouk ecei kaywv eme yewreite econta

40

kai touto eipwn epedeixen autoiv tav ceirav kai touv podav

41

eti de apistountwn autwn apo thv carav kai yaumazontwn eipen autoiv ecete ti brwsimon enyade

42

oi de epedwkan autw icyuov optou merov kai apo melissiou khriou

43

kai labwn enwpion autwn efagen

44

eipen de autoiv outoi oi logoi ouv elalhsa prov umav eti wn sun umin oti dei plhrwyhnai panta ta gegrammena en tw nomw mwsewv kai profhtaiv kai qalmoiv peri emou

45

tote dihnoixen autwn ton noun tou sunienai tav grafav

46

kai eipen autoiv oti outwv gegraptai kai outwv edei payein ton criston kai anasthnai ek nekrwn th trith hmera

47

kai khrucyhnai epi tw onomati autou metanoian kai afesin amartiwn eiv panta ta eynh arxamenon apo ierousalhm

48

umeiv de este marturev toutwn

49

kai idou egw apostellw thn epaggelian tou patrov mou ef umav umeiv de kayisate en th polei ierousalhm ewv ou endushsye dunamin ex uqouv

50

exhgagen de autouv exw ewv eiv bhyanian kai eparav tav ceirav autou euloghsen autouv

51

kai egeneto en tw eulogein auton autouv diesth ap autwn kai anefereto eiv ton ouranon

52

kai autoi proskunhsantev auton upestreqan eiv ierousalhm meta carav megalhv

53

kai hsan diapantov en tw ierw ainountev kai eulogountev ton yeon amhn

John 1


The Book of John, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Luke 24

The Book of John

Return to Index

Chapter 1

1

en arch hn o logov kai o logov hn prov ton yeon kai yeov hn o logov

2

outov hn en arch prov ton yeon

3

panta di autou egeneto kai cwriv autou egeneto oude en o gegonen

4

en autw zwh hn kai h zwh hn to fwv twn anyrwpwn

5

kai to fwv en th skotia fainei kai h skotia auto ou katelaben

6

egeneto anyrwpov apestalmenov para yeou onoma autw iwannhv

7

outov hlyen eiv marturian ina marturhsh peri tou fwtov ina pantev pisteuswsin di autou

8

ouk hn ekeinov to fwv all ina marturhsh peri tou fwtov

9

hn to fwv to alhyinon o fwtizei panta anyrwpon ercomenon eiv ton kosmon

10

en tw kosmw hn kai o kosmov di autou egeneto kai o kosmov auton ouk egnw

11

eiv ta idia hlyen kai oi idioi auton ou parelabon

12

osoi de elabon auton edwken autoiv exousian tekna yeou genesyai toiv pisteuousin eiv to onoma autou

13

oi ouk ex aimatwn oude ek yelhmatov sarkov oude ek yelhmatov androv all ek yeou egennhyhsan

14

kai o logov sarx egeneto kai eskhnwsen en hmin kai eyeasameya thn doxan autou doxan wv monogenouv para patrov plhrhv caritov kai alhyeiav

15

iwannhv marturei peri autou kai kekragen legwn outov hn on eipon o opisw mou ercomenov emprosyen mou gegonen oti prwtov mou hn

16

kai ek tou plhrwmatov autou hmeiv pantev elabomen kai carin anti caritov

17

oti o nomov dia mwsewv edoyh h cariv kai h alhyeia dia ihsou cristou egeneto

18

yeon oudeiv ewraken pwpote o monogenhv uiov o wn eiv ton kolpon tou patrov ekeinov exhghsato

19

kai auth estin h marturia tou iwannou ote apesteilan oi ioudaioi ex ierosolumwn iereiv kai leuitav ina erwthswsin auton su tiv ei

20

kai wmologhsen kai ouk hrnhsato kai wmologhsen oti ouk eimi egw o cristov

21

kai hrwthsan auton ti oun hliav ei su kai legei ouk eimi o profhthv ei su kai apekriyh ou

22

eipon oun autw tiv ei ina apokrisin dwmen toiv pemqasin hmav ti legeiv peri seautou

23

efh egw fwnh bowntov en th erhmw euyunate thn odon kuriou kaywv eipen hsaiav o profhthv

24

kai oi apestalmenoi hsan ek twn farisaiwn

25

kai hrwthsan auton kai eipon autw ti oun baptizeiv ei su ouk ei o cristov oute hliav oute o profhthv

26

apekriyh autoiv o iwannhv legwn egw baptizw en udati mesov de umwn esthken on umeiv ouk oidate

27

autov estin o opisw mou ercomenov ov emprosyen mou gegonen ou egw ouk eimi axiov ina lusw autou ton imanta tou upodhmatov

28

tauta en bhyabara egeneto peran tou iordanou opou hn iwannhv baptizwn

29

th epaurion blepei o iwannhv ton ihsoun ercomenon prov auton kai legei ide o amnov tou yeou o airwn thn amartian tou kosmou

30

outov estin peri ou egw eipon opisw mou ercetai anhr ov emprosyen mou gegonen oti prwtov mou hn

31

kagw ouk hdein auton all ina fanerwyh tw israhl dia touto hlyon egw en tw udati baptizwn

32

kai emarturhsen iwannhv legwn oti teyeamai to pneuma katabainon wsei peristeran ex ouranou kai emeinen ep auton

33

kagw ouk hdein auton all o pemqav me baptizein en udati ekeinov moi eipen ef on an idhv to pneuma katabainon kai menon ep auton outov estin o baptizwn en pneumati agiw

34

kagw ewraka kai memarturhka oti outov estin o uiov tou yeou

35

th epaurion palin eisthkei o iwannhv kai ek twn mayhtwn autou duo

36

kai embleqav tw ihsou peripatounti legei ide o amnov tou yeou

37

kai hkousan autou oi duo mayhtai lalountov kai hkolouyhsan tw ihsou

38

strafeiv de o ihsouv kai yeasamenov autouv akolouyountav legei autoiv ti zhteite oi de eipon autw rabbi o legetai ermhneuomenon didaskale pou meneiv

39

legei autoiv ercesye kai idete hlyon kai eidon pou menei kai par autw emeinan thn hmeran ekeinhn wra de hn wv dekath

40

hn andreav o adelfov simwnov petrou eiv ek twn duo twn akousantwn para iwannou kai akolouyhsantwn autw

41

euriskei outov prwtov ton adelfon ton idion simwna kai legei autw eurhkamen ton messian o estin meyermhneuomenon o cristov

42

kai hgagen auton prov ton ihsoun embleqav de autw o ihsouv eipen su ei simwn o uiov iwna su klhyhsh khfav o ermhneuetai petrov

43

th epaurion hyelhsen o ihsouv exelyein eiv thn galilaian kai euriskei filippon kai legei autw akolouyei moi

44

hn de o filippov apo bhysaida ek thv polewv andreou kai petrou

45

euriskei filippov ton nayanahl kai legei autw on egraqen mwshv en tw nomw kai oi profhtai eurhkamen ihsoun ton uion tou iwshf ton apo nazaret

46

kai eipen autw nayanahl ek nazaret dunatai ti agayon einai legei autw filippov ercou kai ide

47

eiden o ihsouv ton nayanahl ercomenon prov auton kai legei peri autou ide alhywv israhlithv en w dolov ouk estin

48

legei autw nayanahl poyen me ginwskeiv apekriyh o ihsouv kai eipen autw pro tou se filippon fwnhsai onta upo thn sukhn eidon se

49

apekriyh nayanahl kai legei autw rabbi su ei o uiov tou yeou su ei o basileuv tou israhl

50

apekriyh ihsouv kai eipen autw oti eipon soi eidon se upokatw thv sukhv pisteueiv meizw toutwn oqei

51

kai legei autw amhn amhn legw umin ap arti oqesye ton ouranon anewgota kai touv aggelouv tou yeou anabainontav kai katabainontav epi ton uion tou anyrwpou

John 2


The Book of John, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 1

The Book of John

Return to Index

Chapter 2

1

kai th hmera th trith gamov egeneto en kana thv galilaiav kai hn h mhthr tou ihsou ekei

2

eklhyh de kai o ihsouv kai oi mayhtai autou eiv ton gamon

3

kai usterhsantov oinou legei h mhthr tou ihsou prov auton oinon ouk ecousin

4

legei auth o ihsouv ti emoi kai soi gunai oupw hkei h wra mou

5

legei h mhthr autou toiv diakonoiv o ti an legh umin poihsate

6

hsan de ekei udriai liyinai ex keimenai kata ton kayarismon twn ioudaiwn cwrousai ana metrhtav duo h treiv

7

legei autoiv o ihsouv gemisate tav udriav udatov kai egemisan autav ewv anw

8

kai legei autoiv antlhsate nun kai ferete tw arcitriklinw kai hnegkan

9

wv de egeusato o arcitriklinov to udwr oinon gegenhmenon kai ouk hdei poyen estin oi de diakonoi hdeisan oi hntlhkotev to udwr fwnei ton numfion o arcitriklinov

10

kai legei autw pav anyrwpov prwton ton kalon oinon tiyhsin kai otan meyusywsin tote ton elassw su tethrhkav ton kalon oinon ewv arti

11

tauthn epoihsen thn archn twn shmeiwn o ihsouv en kana thv galilaiav kai efanerwsen thn doxan autou kai episteusan eiv auton oi mayhtai autou

12

meta touto katebh eiv kapernaoum autov kai h mhthr autou kai oi adelfoi autou kai oi mayhtai autou kai ekei emeinan ou pollav hmerav

13

kai egguv hn to pasca twn ioudaiwn kai anebh eiv ierosoluma o ihsouv

14

kai euren en tw ierw touv pwlountav boav kai probata kai peristerav kai touv kermatistav kayhmenouv

15

kai poihsav fragellion ek scoiniwn pantav exebalen ek tou ierou ta te probata kai touv boav kai twn kollubistwn execeen to kerma kai tav trapezav anestreqen

16

kai toiv tav peristerav pwlousin eipen arate tauta enteuyen mh poieite ton oikon tou patrov mou oikon emporiou

17

emnhsyhsan de oi mayhtai autou oti gegrammenon estin o zhlov tou oikou sou katefagen me

18

apekriyhsan oun oi ioudaioi kai eipon autw ti shmeion deiknueiv hmin oti tauta poieiv

19

apekriyh o ihsouv kai eipen autoiv lusate ton naon touton kai en trisin hmeraiv egerw auton

20

eipon oun oi ioudaioi tessarakonta kai ex etesin wkodomhyh o naov outov kai su en trisin hmeraiv egereiv auton

21

ekeinov de elegen peri tou naou tou swmatov autou

22

ote oun hgeryh ek nekrwn emnhsyhsan oi mayhtai autou oti touto elegen autoiv kai episteusan th grafh kai tw logw w eipen o ihsouv

23

wv de hn en ierosolumoiv en tw pasca en th eorth polloi episteusan eiv to onoma autou yewrountev autou ta shmeia a epoiei

24

autov de o ihsouv ouk episteuen eauton autoiv dia to auton ginwskein pantav

25

kai oti ou creian eicen ina tiv marturhsh peri tou anyrwpou autov gar eginwsken ti hn en tw anyrwpw

John 3


The Book of John, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 2

The Book of John

Return to Index

Chapter 3

1

hn de anyrwpov ek twn farisaiwn nikodhmov onoma autw arcwn twn ioudaiwn

2

outov hlyen prov ton ihsoun nuktov kai eipen autw rabbi oidamen oti apo yeou elhluyav didaskalov oudeiv gar tauta ta shmeia dunatai poiein a su poieiv ean mh h o yeov met autou

3

apekriyh o ihsouv kai eipen autw amhn amhn legw soi ean mh tiv gennhyh anwyen ou dunatai idein thn basileian tou yeou

4

legei prov auton o nikodhmov pwv dunatai anyrwpov gennhyhnai gerwn wn mh dunatai eiv thn koilian thv mhtrov autou deuteron eiselyein kai gennhyhnai

5

apekriyh o ihsouv amhn amhn legw soi ean mh tiv gennhyh ex udatov kai pneumatov ou dunatai eiselyein eiv thn basileian tou yeou

6

to gegennhmenon ek thv sarkov sarx estin kai to gegennhmenon ek tou pneumatov pneuma estin

7

mh yaumashv oti eipon soi dei umav gennhyhnai anwyen

8

to pneuma opou yelei pnei kai thn fwnhn autou akoueiv all ouk oidav poyen ercetai kai pou upagei outwv estin pav o gegennhmenov ek tou pneumatov

9

apekriyh nikodhmov kai eipen autw pwv dunatai tauta genesyai

10

apekriyh o ihsouv kai eipen autw su ei o didaskalov tou israhl kai tauta ou ginwskeiv

11

amhn amhn legw soi oti o oidamen laloumen kai o ewrakamen marturoumen kai thn marturian hmwn ou lambanete

12

ei ta epigeia eipon umin kai ou pisteuete pwv ean eipw umin ta epourania pisteusete

13

kai oudeiv anabebhken eiv ton ouranon ei mh o ek tou ouranou katabav o uiov tou anyrwpou o wn en tw ouranw

14

kai kaywv mwshv uqwsen ton ofin en th erhmw outwv uqwyhnai dei ton uion tou anyrwpou

15

ina pav o pisteuwn eiv auton mh apolhtai all ech zwhn aiwnion

16

outwv gar hgaphsen o yeov ton kosmon wste ton uion autou ton monogenh edwken ina pav o pisteuwn eiv auton mh apolhtai all ech zwhn aiwnion

17

ou gar apesteilen o yeov ton uion autou eiv ton kosmon ina krinh ton kosmon all ina swyh o kosmov di autou

18

o pisteuwn eiv auton ou krinetai o de mh pisteuwn hdh kekritai oti mh pepisteuken eiv to onoma tou monogenouv uiou tou yeou

19

auth de estin h krisiv oti to fwv elhluyen eiv ton kosmon kai hgaphsan oi anyrwpoi mallon to skotov h to fwv hn gar ponhra autwn ta erga

20

pav gar o faula prasswn misei to fwv kai ouk ercetai prov to fwv ina mh elegcyh ta erga autou

21

o de poiwn thn alhyeian ercetai prov to fwv ina fanerwyh autou ta erga oti en yew estin eirgasmena

22

meta tauta hlyen o ihsouv kai oi mayhtai autou eiv thn ioudaian ghn kai ekei dietriben met autwn kai ebaptizen

23

hn de kai iwannhv baptizwn en ainwn egguv tou saleim oti udata polla hn ekei kai pareginonto kai ebaptizonto

24

oupw gar hn beblhmenov eiv thn fulakhn o iwannhv

25

egeneto oun zhthsiv ek twn mayhtwn iwannou meta ioudaiwn peri kayarismou

26

kai hlyon prov ton iwannhn kai eipon autw rabbi ov hn meta sou peran tou iordanou w su memarturhkav ide outov baptizei kai pantev ercontai prov auton

27

apekriyh iwannhv kai eipen ou dunatai anyrwpov lambanein ouden ean mh h dedomenon autw ek tou ouranou

28

autoi umeiv moi martureite oti eipon ouk eimi egw o cristov all oti apestalmenov eimi emprosyen ekeinou

29

o ecwn thn numfhn numfiov estin o de filov tou numfiou o esthkwv kai akouwn autou cara cairei dia thn fwnhn tou numfiou auth oun h cara h emh peplhrwtai

30

ekeinon dei auxanein eme de elattousyai

31

o anwyen ercomenov epanw pantwn estin o wn ek thv ghv ek thv ghv estin kai ek thv ghv lalei o ek tou ouranou ercomenov epanw pantwn estin

32

kai o ewraken kai hkousen touto marturei kai thn marturian autou oudeiv lambanei

33

o labwn autou thn marturian esfragisen oti o yeov alhyhv estin

34

on gar apesteilen o yeov ta rhmata tou yeou lalei ou gar ek metrou didwsin o yeov to pneuma

35

o pathr agapa ton uion kai panta dedwken en th ceiri autou

36

o pisteuwn eiv ton uion ecei zwhn aiwnion o de apeiywn tw uiw ouk oqetai zwhn all h orgh tou yeou menei ep auton

John 4


The Book of John, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 3

The Book of John

Return to Index

Chapter 4

1

wv oun egnw o kuriov oti hkousan oi farisaioi oti ihsouv pleionav mayhtav poiei kai baptizei h iwannhv

2

kaitoige ihsouv autov ouk ebaptizen all oi mayhtai autou

3

afhken thn ioudaian kai aphlyen palin eiv thn galilaian

4

edei de auton diercesyai dia thv samareiav

5

ercetai oun eiv polin thv samareiav legomenhn sucar plhsion tou cwriou o edwken iakwb iwshf tw uiw autou

6

hn de ekei phgh tou iakwb o oun ihsouv kekopiakwv ek thv odoiporiav ekayezeto outwv epi th phgh wra hn wsei ekth

7

ercetai gunh ek thv samareiav antlhsai udwr legei auth o ihsouv dov moi piein

8

oi gar mayhtai autou apelhluyeisan eiv thn polin ina trofav agoraswsin

9

legei oun autw h gunh h samareitiv pwv su ioudaiov wn par emou piein aiteiv oushv gunaikov samareitidov ou gar sugcrwntai ioudaioi samareitaiv

10

apekriyh ihsouv kai eipen auth ei hdeiv thn dwrean tou yeou kai tiv estin o legwn soi dov moi piein su an hthsav auton kai edwken an soi udwr zwn

11

legei autw h gunh kurie oute antlhma eceiv kai to frear estin bayu poyen oun eceiv to udwr to zwn

12

mh su meizwn ei tou patrov hmwn iakwb ov edwken hmin to frear kai autov ex autou epien kai oi uioi autou kai ta yremmata autou

13

apekriyh o ihsouv kai eipen auth pav o pinwn ek tou udatov toutou diqhsei palin

14

ov d an pih ek tou udatov ou egw dwsw autw ou mh diqhsh eiv ton aiwna alla to udwr o dwsw autw genhsetai en autw phgh udatov allomenou eiv zwhn aiwnion

15

legei prov auton h gunh kurie dov moi touto to udwr ina mh diqw mhde ercwmai enyade antlein

16

legei auth o ihsouv upage fwnhson ton andra sou kai elye enyade

17

apekriyh h gunh kai eipen ouk ecw andra legei auth o ihsouv kalwv eipav oti andra ouk ecw

18

pente gar andrav escev kai nun on eceiv ouk estin sou anhr touto alhyev eirhkav

19

legei autw h gunh kurie yewrw oti profhthv ei su

20

oi paterev hmwn en toutw tw orei prosekunhsan kai umeiv legete oti en ierosolumoiv estin o topov opou dei proskunein

21

legei auth o ihsouv gunai pisteuson moi oti ercetai wra ote oute en tw orei toutw oute en ierosolumoiv proskunhsete tw patri

22

umeiv proskuneite o ouk oidate hmeiv proskunoumen o oidamen oti h swthria ek twn ioudaiwn estin

23

all ercetai wra kai nun estin ote oi alhyinoi proskunhtai proskunhsousin tw patri en pneumati kai alhyeia kai gar o pathr toioutouv zhtei touv proskunountav auton

24

pneuma o yeov kai touv proskunountav auton en pneumati kai alhyeia dei proskunein

25

legei autw h gunh oida oti messiav ercetai o legomenov cristov otan elyh ekeinov anaggelei hmin panta

26

legei auth o ihsouv egw eimi o lalwn soi

27

kai epi toutw hlyon oi mayhtai autou kai eyaumasan oti meta gunaikov elalei oudeiv mentoi eipen ti zhteiv h ti laleiv met authv

28

afhken oun thn udrian authv h gunh kai aphlyen eiv thn polin kai legei toiv anyrwpoiv

29

deute idete anyrwpon ov eipen moi panta osa epoihsa mhti outov estin o cristov

30

exhlyon oun ek thv polewv kai hrconto prov auton

31

en de tw metaxu hrwtwn auton oi mayhtai legontev rabbi fage

32

o de eipen autoiv egw brwsin ecw fagein hn umeiv ouk oidate

33

elegon oun oi mayhtai prov allhlouv mh tiv hnegken autw fagein

34

legei autoiv o ihsouv emon brwma estin ina poiw to yelhma tou pemqantov me kai teleiwsw autou to ergon

35

ouc umeiv legete oti eti tetramhnon estin kai o yerismov ercetai idou legw umin eparate touv ofyalmouv umwn kai yeasasye tav cwrav oti leukai eisin prov yerismon hdh

36

kai o yerizwn misyon lambanei kai sunagei karpon eiv zwhn aiwnion ina kai o speirwn omou cairh kai o yerizwn

37

en gar toutw o logov estin o alhyinov oti allov estin o speirwn kai allov o yerizwn

38

egw apesteila umav yerizein o ouc umeiv kekopiakate alloi kekopiakasin kai umeiv eiv ton kopon autwn eiselhluyate

39

ek de thv polewv ekeinhv polloi episteusan eiv auton twn samareitwn dia ton logon thv gunaikov marturoushv oti eipen moi panta osa epoihsa

40

wv oun hlyon prov auton oi samareitai hrwtwn auton meinai par autoiv kai emeinen ekei duo hmerav

41

kai pollw pleiouv episteusan dia ton logon autou

42

th te gunaiki elegon oti ouketi dia thn shn lalian pisteuomen autoi gar akhkoamen kai oidamen oti outov estin alhywv o swthr tou kosmou o cristov

43

meta de tav duo hmerav exhlyen ekeiyen kai aphlyen eiv thn galilaian

44

autov gar o ihsouv emarturhsen oti profhthv en th idia patridi timhn ouk ecei

45

ote oun hlyen eiv thn galilaian edexanto auton oi galilaioi panta ewrakotev a epoihsen en ierosolumoiv en th eorth kai autoi gar hlyon eiv thn eorthn

46

hlyen oun o ihsouv palin eiv thn kana thv galilaiav opou epoihsen to udwr oinon kai hn tiv basilikov ou o uiov hsyenei en kapernaoum

47

outov akousav oti ihsouv hkei ek thv ioudaiav eiv thn galilaian aphlyen prov auton kai hrwta auton ina katabh kai iashtai autou ton uion hmellen gar apoynhskein

48

eipen oun o ihsouv prov auton ean mh shmeia kai terata idhte ou mh pisteushte

49

legei prov auton o basilikov kurie katabhyi prin apoyanein to paidion mou

50

legei autw o ihsouv poreuou o uiov sou zh kai episteusen o anyrwpov tw logw w eipen autw ihsouv kai eporeueto

51

hdh de autou katabainontov oi douloi autou aphnthsan autw kai aphggeilan legontev oti o paiv sou zh

52

epuyeto oun par autwn thn wran en h komqoteron escen kai eipon autw oti cyev wran ebdomhn afhken auton o puretov

53

egnw oun o pathr oti en ekeinh th wra en h eipen autw o ihsouv oti o uiov sou zh kai episteusen autov kai h oikia autou olh

54

touto palin deuteron shmeion epoihsen o ihsouv elywn ek thv ioudaiav eiv thn galilaian

John 5


The Book of John, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 4

The Book of John

Return to Index

Chapter 5

1

meta tauta hn eorth twn ioudaiwn kai anebh o ihsouv eiv ierosoluma

2

estin de en toiv ierosolumoiv epi th probatikh kolumbhyra h epilegomenh ebraisti bhyesda pente stoav ecousa

3

en tautaiv katekeito plhyov polu twn asyenountwn tuflwn cwlwn xhrwn ekdecomenwn thn tou udatov kinhsin

4

aggelov gar kata kairon katebainen en th kolumbhyra kai etarassen to udwr o oun prwtov embav meta thn tarachn tou udatov ugihv egineto w dhpote kateiceto noshmati

5

hn de tiv anyrwpov ekei triakontaoktw eth ecwn en th asyeneia

6

touton idwn o ihsouv katakeimenon kai gnouv oti polun hdh cronon ecei legei autw yeleiv ugihv genesyai

7

apekriyh autw o asyenwn kurie anyrwpon ouk ecw ina otan taracyh to udwr ballh me eiv thn kolumbhyran en w de ercomai egw allov pro emou katabainei

8

legei autw o ihsouv egeirai aron ton krabbaton sou kai peripatei

9

kai euyewv egeneto ugihv o anyrwpov kai hren ton krabbaton autou kai periepatei hn de sabbaton en ekeinh th hmera

10

elegon oun oi ioudaioi tw teyerapeumenw sabbaton estin ouk exestin soi arai ton krabbaton

11

apekriyh autoiv o poihsav me ugih ekeinov moi eipen aron ton krabbaton sou kai peripatei

12

hrwthsan oun auton tiv estin o anyrwpov o eipwn soi aron ton krabbaton sou kai peripatei

13

o de iayeiv ouk hdei tiv estin o gar ihsouv exeneusen oclou ontov en tw topw

14

meta tauta euriskei auton o ihsouv en tw ierw kai eipen autw ide ugihv gegonav mhketi amartane ina mh ceiron ti soi genhtai

15

aphlyen o anyrwpov kai anhggeilen toiv ioudaioiv oti ihsouv estin o poihsav auton ugih

16

kai dia touto ediwkon ton ihsoun oi ioudaioi kai ezhtoun auton apokteinai oti tauta epoiei en sabbatw

17

o de ihsouv apekrinato autoiv o pathr mou ewv arti ergazetai kagw ergazomai

18

dia touto oun mallon ezhtoun auton oi ioudaioi apokteinai oti ou monon eluen to sabbaton alla kai patera idion elegen ton yeon ison eauton poiwn tw yew

19

apekrinato oun o ihsouv kai eipen autoiv amhn amhn legw umin ou dunatai o uiov poiein af eautou ouden ean mh ti bleph ton patera poiounta a gar an ekeinov poih tauta kai o uiov omoiwv poiei

20

o gar pathr filei ton uion kai panta deiknusin autw a autov poiei kai meizona toutwn deixei autw erga ina umeiv yaumazhte

21

wsper gar o pathr egeirei touv nekrouv kai zwopoiei outwv kai o uiov ouv yelei zwopoiei

22

oude gar o pathr krinei oudena alla thn krisin pasan dedwken tw uiw

23

ina pantev timwsin ton uion kaywv timwsin ton patera o mh timwn ton uion ou tima ton patera ton pemqanta auton

24

amhn amhn legw umin oti o ton logon mou akouwn kai pisteuwn tw pemqanti me ecei zwhn aiwnion kai eiv krisin ouk ercetai alla metabebhken ek tou yanatou eiv thn zwhn

25

amhn amhn legw umin oti ercetai wra kai nun estin ote oi nekroi akousontai thv fwnhv tou uiou tou yeou kai oi akousantev zhsontai

26

wsper gar o pathr ecei zwhn en eautw outwv edwken kai tw uiw zwhn ecein en eautw

27

kai exousian edwken autw kai krisin poiein oti uiov anyrwpou estin

28

mh yaumazete touto oti ercetai wra en h pantev oi en toiv mnhmeioiv akousontai thv fwnhv autou

29

kai ekporeusontai oi ta agaya poihsantev eiv anastasin zwhv oi de ta faula praxantev eiv anastasin krisewv

30

ou dunamai egw poiein ap emautou ouden kaywv akouw krinw kai h krisiv h emh dikaia estin oti ou zhtw to yelhma to emon alla to yelhma tou pemqantov me patrov

31

ean egw marturw peri emautou h marturia mou ouk estin alhyhv

32

allov estin o marturwn peri emou kai oida oti alhyhv estin h marturia hn marturei peri emou

33

umeiv apestalkate prov iwannhn kai memarturhken th alhyeia

34

egw de ou para anyrwpou thn marturian lambanw alla tauta legw ina umeiv swyhte

35

ekeinov hn o lucnov o kaiomenov kai fainwn umeiv de hyelhsate agalliasyhnai prov wran en tw fwti autou

36

egw de ecw thn marturian meizw tou iwannou ta gar erga a edwken moi o pathr ina teleiwsw auta auta ta erga a egw poiw marturei peri emou oti o pathr me apestalken

37

kai o pemqav me pathr autov memarturhken peri emou oute fwnhn autou akhkoate pwpote oute eidov autou ewrakate

38

kai ton logon autou ouk ecete menonta en umin oti on apesteilen ekeinov toutw umeiv ou pisteuete

39

ereunate tav grafav oti umeiv dokeite en autaiv zwhn aiwnion ecein kai ekeinai eisin ai marturousai peri emou

40

kai ou yelete elyein prov me ina zwhn echte

41

doxan para anyrwpwn ou lambanw

42

all egnwka umav oti thn agaphn tou yeou ouk ecete en eautoiv

43

egw elhluya en tw onomati tou patrov mou kai ou lambanete me ean allov elyh en tw onomati tw idiw ekeinon lhqesye

44

pwv dunasye umeiv pisteusai doxan para allhlwn lambanontev kai thn doxan thn para tou monou yeou ou zhteite

45

mh dokeite oti egw kathgorhsw umwn prov ton patera estin o kathgorwn umwn mwshv eiv on umeiv hlpikate

46

ei gar episteuete mwsh episteuete an emoi peri gar emou ekeinov egraqen

47

ei de toiv ekeinou grammasin ou pisteuete pwv toiv emoiv rhmasin pisteusete

John 6


The Book of John, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 5

The Book of John

Return to Index

Chapter 6

1

meta tauta aphlyen o ihsouv peran thv yalasshv thv galilaiav thv tiberiadov

2

kai hkolouyei autw oclov poluv oti ewrwn autou ta shmeia a epoiei epi twn asyenountwn

3

anhlyen de eiv to orov o ihsouv kai ekei ekayhto meta twn mayhtwn autou

4

hn de egguv to pasca h eorth twn ioudaiwn

5

eparav oun o ihsouv touv ofyalmouv kai yeasamenov oti poluv oclov ercetai prov auton legei prov ton filippon poyen agorasomen artouv ina fagwsin outoi

6

touto de elegen peirazwn auton autov gar hdei ti emellen poiein

7

apekriyh autw filippov diakosiwn dhnariwn artoi ouk arkousin autoiv ina ekastov autwn bracu ti labh

8

legei autw eiv ek twn mayhtwn autou andreav o adelfov simwnov petrou

9

estin paidarion en wde o ecei pente artouv kriyinouv kai duo oqaria alla tauta ti estin eiv tosoutouv

10

eipen de o ihsouv poihsate touv anyrwpouv anapesein hn de cortov poluv en tw topw anepeson oun oi andrev ton ariymon wsei pentakiscilioi

11

elaben de touv artouv o ihsouv kai eucaristhsav diedwken toiv mayhtaiv oi de mayhtai toiv anakeimenoiv omoiwv kai ek twn oqariwn oson hyelon

12

wv de eneplhsyhsan legei toiv mayhtaiv autou sunagagete ta perisseusanta klasmata ina mh ti apolhtai

13

sunhgagon oun kai egemisan dwdeka kofinouv klasmatwn ek twn pente artwn twn kriyinwn a eperisseusen toiv bebrwkosin

14

oi oun anyrwpoi idontev o epoihsen shmeion o ihsouv elegon oti outov estin alhywv o profhthv o ercomenov eiv ton kosmon

15

ihsouv oun gnouv oti mellousin ercesyai kai arpazein auton ina poihswsin auton basilea anecwrhsen palin eiv to orov autov monov

16

wv de oqia egeneto katebhsan oi mayhtai autou epi thn yalassan

17

kai embantev eiv to ploion hrconto peran thv yalasshv eiv kapernaoum kai skotia hdh egegonei kai ouk elhluyei prov autouv o ihsouv

18

h te yalassa anemou megalou pneontov dihgeireto

19

elhlakotev oun wv stadiouv eikosipente h triakonta yewrousin ton ihsoun peripatounta epi thv yalasshv kai egguv tou ploiou ginomenon kai efobhyhsan

20

o de legei autoiv egw eimi mh fobeisye

21

hyelon oun labein auton eiv to ploion kai euyewv to ploion egeneto epi thv ghv eiv hn uphgon

22

th epaurion o oclov o esthkwv peran thv yalasshv idwn oti ploiarion allo ouk hn ekei ei mh en ekeino eiv o enebhsan oi mayhtai autou kai oti ou suneishlyen toiv mayhtaiv autou o ihsouv eiv to ploiarion alla monoi oi mayhtai autou aphlyon

23

alla de hlyen ploiaria ek tiberiadov egguv tou topou opou efagon ton arton eucaristhsantov tou kuriou

24

ote oun eiden o oclov oti ihsouv ouk estin ekei oude oi mayhtai autou enebhsan kai autoi eiv ta ploia kai hlyon eiv kapernaoum zhtountev ton ihsoun

25

kai eurontev auton peran thv yalasshv eipon autw rabbi pote wde gegonav

26

apekriyh autoiv o ihsouv kai eipen amhn amhn legw umin zhteite me ouc oti eidete shmeia all oti efagete ek twn artwn kai ecortasyhte

27

ergazesye mh thn brwsin thn apollumenhn alla thn brwsin thn menousan eiv zwhn aiwnion hn o uiov tou anyrwpou umin dwsei touton gar o pathr esfragisen o yeov

28

eipon oun prov auton ti poioumen ina ergazwmeya ta erga tou yeou

29

apekriyh o ihsouv kai eipen autoiv touto estin to ergon tou yeou ina pisteushte eiv on apesteilen ekeinov

30

eipon oun autw ti oun poieiv su shmeion ina idwmen kai pisteuswmen soi ti ergazh

31

oi paterev hmwn to manna efagon en th erhmw kaywv estin gegrammenon arton ek tou ouranou edwken autoiv fagein

32

eipen oun autoiv o ihsouv amhn amhn legw umin ou mwshv dedwken umin ton arton ek tou ouranou all o pathr mou didwsin umin ton arton ek tou ouranou ton alhyinon

33

o gar artov tou yeou estin o katabainwn ek tou ouranou kai zwhn didouv tw kosmw

34

eipon oun prov auton kurie pantote dov hmin ton arton touton

35

eipen de autoiv o ihsouv egw eimi o artov thv zwhv o ercomenov prov me ou mh peinash kai o pisteuwn eiv eme ou mh diqhsh pwpote

36

all eipon umin oti kai ewrakate me kai ou pisteuete

37

pan o didwsin moi o pathr prov eme hxei kai ton ercomenon prov me ou mh ekbalw exw

38

oti katabebhka ek tou ouranou ouc ina poiw to yelhma to emon alla to yelhma tou pemqantov me

39

touto de estin to yelhma tou pemqantov me patrov ina pan o dedwken moi mh apolesw ex autou alla anasthsw auto en th escath hmera

40

touto de estin to yelhma tou pemqantov me ina pav o yewrwn ton uion kai pisteuwn eiv auton ech zwhn aiwnion kai anasthsw auton egw th escath hmera

41

egogguzon oun oi ioudaioi peri autou oti eipen egw eimi o artov o katabav ek tou ouranou

42

kai elegon ouc outov estin ihsouv o uiov iwshf ou hmeiv oidamen ton patera kai thn mhtera pwv oun legei outov oti ek tou ouranou katabebhka

43

apekriyh oun o ihsouv kai eipen autoiv mh gogguzete met allhlwn

44

oudeiv dunatai elyein prov me ean mh o pathr o pemqav me elkush auton kai egw anasthsw auton th escath hmera

45

estin gegrammenon en toiv profhtaiv kai esontai pantev didaktoi tou yeou pav oun o akousav para tou patrov kai maywn ercetai prov me

46

ouc oti ton patera tiv ewraken ei mh o wn para tou yeou outov ewraken ton patera

47

amhn amhn legw umin o pisteuwn eiv eme ecei zwhn aiwnion

48

egw eimi o artov thv zwhv

49

oi paterev umwn efagon to manna en th erhmw kai apeyanon

50

outov estin o artov o ek tou ouranou katabainwn ina tiv ex autou fagh kai mh apoyanh

51

egw eimi o artov o zwn o ek tou ouranou katabav ean tiv fagh ek toutou tou artou zhsetai eiv ton aiwna kai o artov de on egw dwsw h sarx mou estin hn egw dwsw uper thv tou kosmou zwhv

52

emaconto oun prov allhlouv oi ioudaioi legontev pwv dunatai outov hmin dounai thn sarka fagein

53

eipen oun autoiv o ihsouv amhn amhn legw umin ean mh faghte thn sarka tou uiou tou anyrwpou kai pihte autou to aima ouk ecete zwhn en eautoiv

54

o trwgwn mou thn sarka kai pinwn mou to aima ecei zwhn aiwnion kai egw anasthsw auton th escath hmera

55

h gar sarx mou alhywv estin brwsiv kai to aima mou alhywv estin posiv

56

o trwgwn mou thn sarka kai pinwn mou to aima en emoi menei kagw en autw

57

kaywv apesteilen me o zwn pathr kagw zw dia ton patera kai o trwgwn me kakeinov zhsetai di eme

58

outov estin o artov o ek tou ouranou katabav ou kaywv efagon oi paterev umwn to manna kai apeyanon o trwgwn touton ton arton zhsetai eiv ton aiwna

59

tauta eipen en sunagwgh didaskwn en kapernaoum

60

polloi oun akousantev ek twn mayhtwn autou eipon sklhrov estin outov o logov tiv dunatai autou akouein

61

eidwv de o ihsouv en eautw oti gogguzousin peri toutou oi mayhtai autou eipen autoiv touto umav skandalizei

62

ean oun yewrhte ton uion tou anyrwpou anabainonta opou hn to proteron

63

to pneuma estin to zwopoioun h sarx ouk wfelei ouden ta rhmata a egw lalw umin pneuma estin kai zwh estin

64

all eisin ex umwn tinev oi ou pisteuousin hdei gar ex archv o ihsouv tinev eisin oi mh pisteuontev kai tiv estin o paradwswn auton

65

kai elegen dia touto eirhka umin oti oudeiv dunatai elyein prov me ean mh h dedomenon autw ek tou patrov mou

66

ek toutou polloi aphlyon twn mayhtwn autou eiv ta opisw kai ouketi met autou periepatoun

67

eipen oun o ihsouv toiv dwdeka mh kai umeiv yelete upagein

68

apekriyh oun autw simwn petrov kurie prov tina apeleusomeya rhmata zwhv aiwniou eceiv

69

kai hmeiv pepisteukamen kai egnwkamen oti su ei o cristov o uiov tou yeou tou zwntov

70

apekriyh autoiv o ihsouv ouk egw umav touv dwdeka exelexamhn kai ex umwn eiv diabolov estin

71

elegen de ton ioudan simwnov iskariwthn outov gar hmellen auton paradidonai eiv wn ek twn dwdeka

John 7


The Book of John, Chapter 7 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 6

The Book of John

Return to Index

Chapter 7

1

kai periepatei o ihsouv meta tauta en th galilaia ou gar hyelen en th ioudaia peripatein oti ezhtoun auton oi ioudaioi apokteinai

2

hn de egguv h eorth twn ioudaiwn h skhnophgia

3

eipon oun prov auton oi adelfoi autou metabhyi enteuyen kai upage eiv thn ioudaian ina kai oi mayhtai sou yewrhswsin ta erga sou a poieiv

4

oudeiv gar en kruptw ti poiei kai zhtei autov en parrhsia einai ei tauta poieiv fanerwson seauton tw kosmw

5

oude gar oi adelfoi autou episteuon eiv auton

6

legei oun autoiv o ihsouv o kairov o emov oupw parestin o de kairov o umeterov pantote estin etoimov

7

ou dunatai o kosmov misein umav eme de misei oti egw marturw peri autou oti ta erga autou ponhra estin

8

umeiv anabhte eiv thn eorthn tauthn egw oupw anabainw eiv thn eorthn tauthn oti o kairov o emov oupw peplhrwtai

9

tauta de eipwn autoiv emeinen en th galilaia

10

wv de anebhsan oi adelfoi autou tote kai autov anebh eiv thn eorthn ou fanerwv all wv en kruptw

11

oi oun ioudaioi ezhtoun auton en th eorth kai elegon pou estin ekeinov

12

kai goggusmov poluv peri autou hn en toiv ocloiv oi men elegon oti agayov estin alloi de elegon ou alla plana ton oclon

13

oudeiv mentoi parrhsia elalei peri autou dia ton fobon twn ioudaiwn

14

hdh de thv eorthv mesoushv anebh o ihsouv eiv to ieron kai edidasken

15

kai eyaumazon oi ioudaioi legontev pwv outov grammata oiden mh memayhkwv

16

apekriyh autoiv o ihsouv kai eipen h emh didach ouk estin emh alla tou pemqantov me

17

ean tiv yelh to yelhma autou poiein gnwsetai peri thv didachv poteron ek tou yeou estin h egw ap emautou lalw

18

o af eautou lalwn thn doxan thn idian zhtei o de zhtwn thn doxan tou pemqantov auton outov alhyhv estin kai adikia en autw ouk estin

19

ou mwshv dedwken umin ton nomon kai oudeiv ex umwn poiei ton nomon ti me zhteite apokteinai

20

apekriyh o oclov kai eipen daimonion eceiv tiv se zhtei apokteinai

21

apekriyh o ihsouv kai eipen autoiv en ergon epoihsa kai pantev yaumazete

22

dia touto mwshv dedwken umin thn peritomhn ouc oti ek tou mwsewv estin all ek twn paterwn kai en sabbatw peritemnete anyrwpon

23

ei peritomhn lambanei anyrwpov en sabbatw ina mh luyh o nomov mwsewv emoi colate oti olon anyrwpon ugih epoihsa en sabbatw

24

mh krinete kat oqin alla thn dikaian krisin krinate

25

elegon oun tinev ek twn ierosolumitwn ouc outov estin on zhtousin apokteinai

26

kai ide parrhsia lalei kai ouden autw legousin mhpote alhywv egnwsan oi arcontev oti outov estin alhywv o cristov

27

alla touton oidamen poyen estin o de cristov otan erchtai oudeiv ginwskei poyen estin

28

ekraxen oun en tw ierw didaskwn o ihsouv kai legwn kame oidate kai oidate poyen eimi kai ap emautou ouk elhluya all estin alhyinov o pemqav me on umeiv ouk oidate

29

egw de oida auton oti par autou eimi kakeinov me apesteilen

30

ezhtoun oun auton piasai kai oudeiv epebalen ep auton thn ceira oti oupw elhluyei h wra autou

31

polloi de ek tou oclou episteusan eiv auton kai elegon oti o cristov otan elyh mhti pleiona shmeia toutwn poihsei wn outov epoihsen

32

hkousan oi farisaioi tou oclou gogguzontov peri autou tauta kai apesteilan oi farisaioi kai oi arciereiv uphretav ina piaswsin auton

33

eipen oun autoiv o ihsouv eti mikron cronon mey umwn eimi kai upagw prov ton pemqanta me

34

zhthsete me kai ouc eurhsete kai opou eimi egw umeiv ou dunasye elyein

35

eipon oun oi ioudaioi prov eautouv pou outov mellei poreuesyai oti hmeiv ouc eurhsomen auton mh eiv thn diasporan twn ellhnwn mellei poreuesyai kai didaskein touv ellhnav

36

tiv estin outov o logov on eipen zhthsete me kai ouc eurhsete kai opou eimi egw umeiv ou dunasye elyein

37

en de th escath hmera th megalh thv eorthv eisthkei o ihsouv kai ekraxen legwn ean tiv diqa ercesyw prov me kai pinetw

38

o pisteuwn eiv eme kaywv eipen h grafh potamoi ek thv koiliav autou reusousin udatov zwntov

39

touto de eipen peri tou pneumatov ou emellon lambanein oi pisteuontev eiv auton oupw gar hn pneuma agion oti o ihsouv oudepw edoxasyh

40

polloi oun ek tou oclou akousantev ton logon elegon outov estin alhywv o profhthv

41

alloi elegon outov estin o cristov alloi de elegon mh gar ek thv galilaiav o cristov ercetai

42

ouci h grafh eipen oti ek tou spermatov dabid kai apo bhyleem thv kwmhv opou hn dabid o cristov ercetai

43

scisma oun en tw oclw egeneto di auton

44

tinev de hyelon ex autwn piasai auton all oudeiv epebalen ep auton tav ceirav

45

hlyon oun oi uphretai prov touv arciereiv kai farisaiouv kai eipon autoiv ekeinoi diati ouk hgagete auton

46

apekriyhsan oi uphretai oudepote outwv elalhsen anyrwpov wv outov o anyrwpov

47

apekriyhsan oun autoiv oi farisaioi mh kai umeiv peplanhsye

48

mh tiv ek twn arcontwn episteusen eiv auton h ek twn farisaiwn

49

all o oclov outov o mh ginwskwn ton nomon epikataratoi eisin

50

legei nikodhmov prov autouv o elywn nuktov prov auton eiv wn ex autwn

51

mh o nomov hmwn krinei ton anyrwpon ean mh akoush par autou proteron kai gnw ti poiei

52

apekriyhsan kai eipon autw mh kai su ek thv galilaiav ei ereunhson kai ide oti profhthv ek thv galilaiav ouk eghgertai

53

kai eporeuyh ekastov eiv ton oikon autou

John 8


The Book of John, Chapter 8 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 7

The Book of John

Return to Index

Chapter 8

1

ihsouv de eporeuyh eiv to orov twn elaiwn

2

oryrou de palin paregeneto eiv to ieron kai pav o laov hrceto prov auton kai kayisav edidasken autouv

3

agousin de oi grammateiv kai oi farisaioi prov auton gunaika en moiceia kateilhmmenhn kai sthsantev authn en mesw

4

legousin autw didaskale auth h gunh kateilhfyh epautofwrw moiceuomenh

5

en de tw nomw mwshv hmin eneteilato tav toiautav liyoboleisyai su oun ti legeiv

6

touto de elegon peirazontev auton ina ecwsin kathgorein autou o de ihsouv katw kuqav tw daktulw egrafen eiv thn ghn

7

wv de epemenon erwtwntev auton anakuqav eipen prov autouv o anamarthtov umwn prwtov ton liyon ep auth baletw

8

kai palin katw kuqav egrafen eiv thn ghn

9

oi de akousantev kai upo thv suneidhsewv elegcomenoi exhrconto eiv kay eiv arxamenoi apo twn presbuterwn ewv twn escatwn kai kateleifyh monov o ihsouv kai h gunh en mesw estwsa

10

anakuqav de o ihsouv kai mhdena yeasamenov plhn thv gunaikov eipen auth h gunh pou eisin ekeinoi oi kathgoroi sou oudeiv se katekrinen

11

h de eipen oudeiv kurie eipen de auth o ihsouv oude egw se katakrinw poreuou kai mhketi amartane

12

palin oun o ihsouv autoiv elalhsen legwn egw eimi to fwv tou kosmou o akolouywn emoi ou mh peripathsei en th skotia all exei to fwv thv zwhv

13

eipon oun autw oi farisaioi su peri seautou martureiv h marturia sou ouk estin alhyhv

14

apekriyh ihsouv kai eipen autoiv kan egw marturw peri emautou alhyhv estin h marturia mou oti oida poyen hlyon kai pou upagw umeiv de ouk oidate poyen ercomai kai pou upagw

15

umeiv kata thn sarka krinete egw ou krinw oudena

16

kai ean krinw de egw h krisiv h emh alhyhv estin oti monov ouk eimi all egw kai o pemqav me pathr

17

kai en tw nomw de tw umeterw gegraptai oti duo anyrwpwn h marturia alhyhv estin

18

egw eimi o marturwn peri emautou kai marturei peri emou o pemqav me pathr

19

elegon oun autw pou estin o pathr sou apekriyh o ihsouv oute eme oidate oute ton patera mou ei eme hdeite kai ton patera mou hdeite an

20

tauta ta rhmata elalhsen o ihsouv en tw gazofulakiw didaskwn en tw ierw kai oudeiv epiasen auton oti oupw elhluyei h wra autou

21

eipen oun palin autoiv o ihsouv egw upagw kai zhthsete me kai en th amartia umwn apoyaneisye opou egw upagw umeiv ou dunasye elyein

22

elegon oun oi ioudaioi mhti apoktenei eauton oti legei opou egw upagw umeiv ou dunasye elyein

23

kai eipen autoiv umeiv ek twn katw este egw ek twn anw eimi umeiv ek tou kosmou toutou este egw ouk eimi ek tou kosmou toutou

24

eipon oun umin oti apoyaneisye en taiv amartiaiv umwn ean gar mh pisteushte oti egw eimi apoyaneisye en taiv amartiaiv umwn

25

elegon oun autw su tiv ei kai eipen autoiv o ihsouv thn archn o ti kai lalw umin

26

polla ecw peri umwn lalein kai krinein all o pemqav me alhyhv estin kagw a hkousa par autou tauta legw eiv ton kosmon

27

ouk egnwsan oti ton patera autoiv elegen

28

eipen oun autoiv o ihsouv otan uqwshte ton uion tou anyrwpou tote gnwsesye oti egw eimi kai ap emautou poiw ouden alla kaywv edidaxen me o pathr mou tauta lalw

29

kai o pemqav me met emou estin ouk afhken me monon o pathr oti egw ta aresta autw poiw pantote

30

tauta autou lalountov polloi episteusan eiv auton

31

elegen oun o ihsouv prov touv pepisteukotav autw ioudaiouv ean umeiv meinhte en tw logw tw emw alhywv mayhtai mou este

32

kai gnwsesye thn alhyeian kai h alhyeia eleuyerwsei umav

33

apekriyhsan autw sperma abraam esmen kai oudeni dedouleukamen pwpote pwv su legeiv oti eleuyeroi genhsesye

34

apekriyh autoiv o ihsouv amhn amhn legw umin oti pav o poiwn thn amartian doulov estin thv amartiav

35

o de doulov ou menei en th oikia eiv ton aiwna o uiov menei eiv ton aiwna

36

ean oun o uiov umav eleuyerwsh ontwv eleuyeroi esesye

37

oida oti sperma abraam este alla zhteite me apokteinai oti o logov o emov ou cwrei en umin

38

egw o ewraka para tw patri mou lalw kai umeiv oun o ewrakate para tw patri umwn poieite

39

apekriyhsan kai eipon autw o pathr hmwn abraam estin legei autoiv o ihsouv ei tekna tou abraam hte ta erga tou abraam epoieite an

40

nun de zhteite me apokteinai anyrwpon ov thn alhyeian umin lelalhka hn hkousa para tou yeou touto abraam ouk epoihsen

41

umeiv poieite ta erga tou patrov umwn eipon oun autw hmeiv ek porneiav ou gegennhmeya ena patera ecomen ton yeon

42

eipen oun autoiv o ihsouv ei o yeov pathr umwn hn hgapate an eme egw gar ek tou yeou exhlyon kai hkw oude gar ap emautou elhluya all ekeinov me apesteilen

43

diati thn lalian thn emhn ou ginwskete oti ou dunasye akouein ton logon ton emon

44

umeiv ek patrov tou diabolou este kai tav epiyumiav tou patrov umwn yelete poiein ekeinov anyrwpoktonov hn ap archv kai en th alhyeia ouc esthken oti ouk estin alhyeia en autw otan lalh to qeudov ek twn idiwn lalei oti qeusthv estin kai o pathr autou

45

egw de oti thn alhyeian legw ou pisteuete moi

46

tiv ex umwn elegcei me peri amartiav ei de alhyeian legw diati umeiv ou pisteuete moi

47

o wn ek tou yeou ta rhmata tou yeou akouei dia touto umeiv ouk akouete oti ek tou yeou ouk este

48

apekriyhsan oun oi ioudaioi kai eipon autw ou kalwv legomen hmeiv oti samareithv ei su kai daimonion eceiv

49

apekriyh ihsouv egw daimonion ouk ecw alla timw ton patera mou kai umeiv atimazete me

50

egw de ou zhtw thn doxan mou estin o zhtwn kai krinwn

51

amhn amhn legw umin ean tiv ton logon ton emon thrhsh yanaton ou mh yewrhsh eiv ton aiwna

52

eipon oun autw oi ioudaioi nun egnwkamen oti daimonion eceiv abraam apeyanen kai oi profhtai kai su legeiv ean tiv ton logon mou thrhsh ou mh geusetai yanatou eiv ton aiwna

53

mh su meizwn ei tou patrov hmwn abraam ostiv apeyanen kai oi profhtai apeyanon tina seauton su poieiv

54

apekriyh ihsouv ean egw doxazw emauton h doxa mou ouden estin estin o pathr mou o doxazwn me on umeiv legete oti yeov umwn estin

55

kai ouk egnwkate auton egw de oida auton kai ean eipw oti ouk oida auton esomai omoiov umwn qeusthv all oida auton kai ton logon autou thrw

56

abraam o pathr umwn hgalliasato ina idh thn hmeran thn emhn kai eiden kai ecarh

57

eipon oun oi ioudaioi prov auton penthkonta eth oupw eceiv kai abraam ewrakav

58

eipen autoiv o ihsouv amhn amhn legw umin prin abraam genesyai egw eimi

59

hran oun liyouv ina balwsin ep auton ihsouv de ekrubh kai exhlyen ek tou ierou dielywn dia mesou autwn kai parhgen outwv

John 9


The Book of John, Chapter 9 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 8

The Book of John

Return to Index

Chapter 9

1

kai paragwn eiden anyrwpon tuflon ek genethv

2

kai hrwthsan auton oi mayhtai autou legontev rabbi tiv hmarten outov h oi goneiv autou ina tuflov gennhyh

3

apekriyh o ihsouv oute outov hmarten oute oi goneiv autou all ina fanerwyh ta erga tou yeou en autw

4

eme dei ergazesyai ta erga tou pemqantov me ewv hmera estin ercetai nux ote oudeiv dunatai ergazesyai

5

otan en tw kosmw w fwv eimi tou kosmou

6

tauta eipwn eptusen camai kai epoihsen phlon ek tou ptusmatov kai epecrisen ton phlon epi touv ofyalmouv tou tuflou

7

kai eipen autw upage niqai eiv thn kolumbhyran tou silwam o ermhneuetai apestalmenov aphlyen oun kai eniqato kai hlyen blepwn

8

oi oun geitonev kai oi yewrountev auton to proteron oti tuflov hn elegon ouc outov estin o kayhmenov kai prosaitwn

9

alloi elegon oti outov estin alloi de oti omoiov autw estin ekeinov elegen oti egw eimi

10

elegon oun autw pwv anewcyhsan sou oi ofyalmoi

11

apekriyh ekeinov kai eipen anyrwpov legomenov ihsouv phlon epoihsen kai epecrisen mou touv ofyalmouv kai eipen moi upage eiv thn kolumbhyran tou silwam kai niqai apelywn de kai niqamenov anebleqa

12

eipon oun autw pou estin ekeinov legei ouk oida

13

agousin auton prov touv farisaiouv ton pote tuflon

14

hn de sabbaton ote ton phlon epoihsen o ihsouv kai anewxen autou touv ofyalmouv

15

palin oun hrwtwn auton kai oi farisaioi pwv anebleqen o de eipen autoiv phlon epeyhken epi touv ofyalmouv mou kai eniqamhn kai blepw

16

elegon oun ek twn farisaiwn tinev outov o anyrwpov ouk estin para tou yeou oti to sabbaton ou threi alloi elegon pwv dunatai anyrwpov amartwlov toiauta shmeia poiein kai scisma hn en autoiv

17

legousin tw tuflw palin su ti legeiv peri autou oti hnoixen sou touv ofyalmouv o de eipen oti profhthv estin

18

ouk episteusan oun oi ioudaioi peri autou oti tuflov hn kai anebleqen ewv otou efwnhsan touv goneiv autou tou anableqantov

19

kai hrwthsan autouv legontev outov estin o uiov umwn on umeiv legete oti tuflov egennhyh pwv oun arti blepei

20

apekriyhsan autoiv oi goneiv autou kai eipon oidamen oti outov estin o uiov hmwn kai oti tuflov egennhyh

21

pwv de nun blepei ouk oidamen h tiv hnoixen autou touv ofyalmouv hmeiv ouk oidamen autov hlikian ecei auton erwthsate autov peri autou lalhsei

22

tauta eipon oi goneiv autou oti efobounto touv ioudaiouv hdh gar suneteyeinto oi ioudaioi ina ean tiv auton omologhsh criston aposunagwgov genhtai

23

dia touto oi goneiv autou eipon oti hlikian ecei auton erwthsate

24

efwnhsan oun ek deuterou ton anyrwpon ov hn tuflov kai eipon autw dov doxan tw yew hmeiv oidamen oti o anyrwpov outov amartwlov estin

25

apekriyh oun ekeinov kai eipen ei amartwlov estin ouk oida en oida oti tuflov wn arti blepw

26

eipon de autw palin ti epoihsen soi pwv hnoixen sou touv ofyalmouv

27

apekriyh autoiv eipon umin hdh kai ouk hkousate ti palin yelete akouein mh kai umeiv yelete autou mayhtai genesyai

28

eloidorhsan oun auton kai eipon su ei mayhthv ekeinou hmeiv de tou mwsewv esmen mayhtai

29

hmeiv oidamen oti mwsh lelalhken o yeov touton de ouk oidamen poyen estin

30

apekriyh o anyrwpov kai eipen autoiv en gar toutw yaumaston estin oti umeiv ouk oidate poyen estin kai anewxen mou touv ofyalmouv

31

oidamen de oti amartwlwn o yeov ouk akouei all ean tiv yeosebhv h kai to yelhma autou poih toutou akouei

32

ek tou aiwnov ouk hkousyh oti hnoixen tiv ofyalmouv tuflou gegennhmenou

33

ei mh hn outov para yeou ouk hdunato poiein ouden

34

apekriyhsan kai eipon autw en amartiaiv su egennhyhv olov kai su didaskeiv hmav kai exebalon auton exw

35

hkousen o ihsouv oti exebalon auton exw kai eurwn auton eipen autw su pisteueiv eiv ton uion tou yeou

36

apekriyh ekeinov kai eipen tiv estin kurie ina pisteusw eiv auton

37

eipen de autw o ihsouv kai ewrakav auton kai o lalwn meta sou ekeinov estin

38

o de efh pisteuw kurie kai prosekunhsen autw

39

kai eipen o ihsouv eiv krima egw eiv ton kosmon touton hlyon ina oi mh blepontev blepwsin kai oi blepontev tufloi genwntai

40

kai hkousan ek twn farisaiwn tauta oi ontev met autou kai eipon autw mh kai hmeiv tufloi esmen

41

eipen autoiv o ihsouv ei tufloi hte ouk an eicete amartian nun de legete oti blepomen h oun amartia umwn menei

John 10


The Book of John, Chapter 10 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 9

The Book of John

Return to Index

Chapter 10

1

amhn amhn legw umin o mh eisercomenov dia thv yurav eiv thn aulhn twn probatwn alla anabainwn allacoyen ekeinov klepthv estin kai lhsthv

2

o de eisercomenov dia thv yurav poimhn estin twn probatwn

3

toutw o yurwrov anoigei kai ta probata thv fwnhv autou akouei kai ta idia probata kalei kat onoma kai exagei auta

4

kai otan ta idia probata ekbalh emprosyen autwn poreuetai kai ta probata autw akolouyei oti oidasin thn fwnhn autou

5

allotriw de ou mh akolouyhswsin alla feuxontai ap autou oti ouk oidasin twn allotriwn thn fwnhn

6

tauthn thn paroimian eipen autoiv o ihsouv ekeinoi de ouk egnwsan tina hn a elalei autoiv

7

eipen oun palin autoiv o ihsouv amhn amhn legw umin oti egw eimi h yura twn probatwn

8

pantev osoi pro emou hlyon kleptai eisin kai lhstai all ouk hkousan autwn ta probata

9

egw eimi h yura di emou ean tiv eiselyh swyhsetai kai eiseleusetai kai exeleusetai kai nomhn eurhsei

10

o klepthv ouk ercetai ei mh ina kleqh kai yush kai apolesh egw hlyon ina zwhn ecwsin kai perisson ecwsin

11

egw eimi o poimhn o kalov o poimhn o kalov thn quchn autou tiyhsin uper twn probatwn

12

o misywtov de kai ouk wn poimhn ou ouk eisin ta probata idia yewrei ton lukon ercomenon kai afihsin ta probata kai feugei kai o lukov arpazei auta kai skorpizei ta probata

13

o de misywtov feugei oti misywtov estin kai ou melei autw peri twn probatwn

14

egw eimi o poimhn o kalov kai ginwskw ta ema kai ginwskomai upo twn emwn

15

kaywv ginwskei me o pathr kagw ginwskw ton patera kai thn quchn mou tiyhmi uper twn probatwn

16

kai alla probata ecw a ouk estin ek thv aulhv tauthv kakeina me dei agagein kai thv fwnhv mou akousousin kai genhsetai mia poimnh eiv poimhn

17

dia touto o pathr me agapa oti egw tiyhmi thn quchn mou ina palin labw authn

18

oudeiv airei authn ap emou all egw tiyhmi authn ap emautou exousian ecw yeinai authn kai exousian ecw palin labein authn tauthn thn entolhn elabon para tou patrov mou

19

scisma oun palin egeneto en toiv ioudaioiv dia touv logouv toutouv

20

elegon de polloi ex autwn daimonion ecei kai mainetai ti autou akouete

21

alloi elegon tauta ta rhmata ouk estin daimonizomenou mh daimonion dunatai tuflwn ofyalmouv anoigein

22

egeneto de ta egkainia en toiv ierosolumoiv kai ceimwn hn

23

kai periepatei o ihsouv en tw ierw en th stoa tou solomwntov

24

ekuklwsan oun auton oi ioudaioi kai elegon autw ewv pote thn quchn hmwn aireiv ei su ei o cristov eipe hmin parrhsia

25

apekriyh autoiv o ihsouv eipon umin kai ou pisteuete ta erga a egw poiw en tw onomati tou patrov mou tauta marturei peri emou

26

all umeiv ou pisteuete ou gar este ek twn probatwn twn emwn kaywv eipon umin

27

ta probata ta ema thv fwnhv mou akouei kagw ginwskw auta kai akolouyousin moi

28

kagw zwhn aiwnion didwmi autoiv kai ou mh apolwntai eiv ton aiwna kai ouc arpasei tiv auta ek thv ceirov mou

29

o pathr mou ov dedwken moi meizwn pantwn estin kai oudeiv dunatai arpazein ek thv ceirov tou patrov mou

30

egw kai o pathr en esmen

31

ebastasan oun palin liyouv oi ioudaioi ina liyaswsin auton

32

apekriyh autoiv o ihsouv polla kala erga edeixa umin ek tou patrov mou dia poion autwn ergon liyazete me

33

apekriyhsan autw oi ioudaioi legontev peri kalou ergou ou liyazomen se alla peri blasfhmiav kai oti su anyrwpov wn poieiv seauton yeon

34

apekriyh autoiv o ihsouv ouk estin gegrammenon en tw nomw umwn egw eipa yeoi este

35

ei ekeinouv eipen yeouv prov ouv o logov tou yeou egeneto kai ou dunatai luyhnai h grafh

36

on o pathr hgiasen kai apesteilen eiv ton kosmon umeiv legete oti blasfhmeiv oti eipon uiov tou yeou eimi

37

ei ou poiw ta erga tou patrov mou mh pisteuete moi

38

ei de poiw kan emoi mh pisteuhte toiv ergoiv pisteusate ina gnwte kai pisteushte oti en emoi o pathr kagw en autw

39

ezhtoun oun palin auton piasai kai exhlyen ek thv ceirov autwn

40

kai aphlyen palin peran tou iordanou eiv ton topon opou hn iwannhv to prwton baptizwn kai emeinen ekei

41

kai polloi hlyon prov auton kai elegon oti iwannhv men shmeion epoihsen ouden panta de osa eipen iwannhv peri toutou alhyh hn

42

kai episteusan polloi ekei eiv auton

John 11


The Book of John, Chapter 11 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 10

The Book of John

Return to Index

Chapter 11

1

hn de tiv asyenwn lazarov apo bhyaniav ek thv kwmhv mariav kai maryav thv adelfhv authv

2

hn de maria h aleiqasa ton kurion murw kai ekmaxasa touv podav autou taiv yrixin authv hv o adelfov lazarov hsyenei

3

apesteilan oun ai adelfai prov auton legousai kurie ide on fileiv asyenei

4

akousav de o ihsouv eipen auth h asyeneia ouk estin prov yanaton all uper thv doxhv tou yeou ina doxasyh o uiov tou yeou di authv

5

hgapa de o ihsouv thn maryan kai thn adelfhn authv kai ton lazaron

6

wv oun hkousen oti asyenei tote men emeinen en w hn topw duo hmerav

7

epeita meta touto legei toiv mayhtaiv agwmen eiv thn ioudaian palin

8

legousin autw oi mayhtai rabbi nun ezhtoun se liyasai oi ioudaioi kai palin upageiv ekei

9

apekriyh o ihsouv ouci dwdeka eisin wrai thv hmerav ean tiv peripath en th hmera ou proskoptei oti to fwv tou kosmou toutou blepei

10

ean de tiv peripath en th nukti proskoptei oti to fwv ouk estin en autw

11

tauta eipen kai meta touto legei autoiv lazarov o filov hmwn kekoimhtai alla poreuomai ina exupnisw auton

12

eipon oun oi mayhtai autou kurie ei kekoimhtai swyhsetai

13

eirhkei de o ihsouv peri tou yanatou autou ekeinoi de edoxan oti peri thv koimhsewv tou upnou legei

14

tote oun eipen autoiv o ihsouv parrhsia lazarov apeyanen

15

kai cairw di umav ina pisteushte oti ouk hmhn ekei all agwmen prov auton

16

eipen oun ywmav o legomenov didumov toiv summayhtaiv agwmen kai hmeiv ina apoyanwmen met autou

17

elywn oun o ihsouv euren auton tessarav hmerav hdh econta en tw mnhmeiw

18

hn de h bhyania egguv twn ierosolumwn wv apo stadiwn dekapente

19

kai polloi ek twn ioudaiwn elhluyeisan prov tav peri maryan kai marian ina paramuyhswntai autav peri tou adelfou autwn

20

h oun marya wv hkousen oti o ihsouv ercetai uphnthsen autw maria de en tw oikw ekayezeto

21

eipen oun h marya prov ton ihsoun kurie ei hv wde o adelfov mou ouk an eteynhkei

22

alla kai nun oida oti osa an aithsh ton yeon dwsei soi o yeov

23

legei auth o ihsouv anasthsetai o adelfov sou

24

legei autw marya oida oti anasthsetai en th anastasei en th escath hmera

25

eipen auth o ihsouv egw eimi h anastasiv kai h zwh o pisteuwn eiv eme kan apoyanh zhsetai

26

kai pav o zwn kai pisteuwn eiv eme ou mh apoyanh eiv ton aiwna pisteueiv touto

27

legei autw nai kurie egw pepisteuka oti su ei o cristov o uiov tou yeou o eiv ton kosmon ercomenov

28

kai tauta eipousa aphlyen kai efwnhsen marian thn adelfhn authv layra eipousa o didaskalov parestin kai fwnei se

29

ekeinh wv hkousen egeiretai tacu kai ercetai prov auton

30

oupw de elhluyei o ihsouv eiv thn kwmhn all hn en tw topw opou uphnthsen autw h marya

31

oi oun ioudaioi oi ontev met authv en th oikia kai paramuyoumenoi authn idontev thn marian oti tacewv anesth kai exhlyen hkolouyhsan auth legontev oti upagei eiv to mnhmeion ina klaush ekei

32

h oun maria wv hlyen opou hn o ihsouv idousa auton epesen eiv touv podav autou legousa autw kurie ei hv wde ouk an apeyanen mou o adelfov

33

ihsouv oun wv eiden authn klaiousan kai touv sunelyontav auth ioudaiouv klaiontav enebrimhsato tw pneumati kai etaraxen eauton

34

kai eipen pou teyeikate auton legousin autw kurie ercou kai ide

35

edakrusen o ihsouv

36

elegon oun oi ioudaioi ide pwv efilei auton

37

tinev de ex autwn eipon ouk hdunato outov o anoixav touv ofyalmouv tou tuflou poihsai ina kai outov mh apoyanh

38

ihsouv oun palin embrimwmenov en eautw ercetai eiv to mnhmeion hn de sphlaion kai liyov epekeito ep autw

39

legei o ihsouv arate ton liyon legei autw h adelfh tou teynhkotov marya kurie hdh ozei tetartaiov gar estin

40

legei auth o ihsouv ouk eipon soi oti ean pisteushv oqei thn doxan tou yeou

41

hran oun ton liyon ou hn o teynhkwv keimenov o de ihsouv hren touv ofyalmouv anw kai eipen pater eucaristw soi oti hkousav mou

42

egw de hdein oti pantote mou akoueiv alla dia ton oclon ton periestwta eipon ina pisteuswsin oti su me apesteilav

43

kai tauta eipwn fwnh megalh ekraugasen lazare deuro exw

44

kai exhlyen o teynhkwv dedemenov touv podav kai tav ceirav keiriaiv kai h oqiv autou soudariw periededeto legei autoiv o ihsouv lusate auton kai afete upagein

45

polloi oun ek twn ioudaiwn oi elyontev prov thn marian kai yeasamenoi a epoihsen o ihsouv episteusan eiv auton

46

tinev de ex autwn aphlyon prov touv farisaiouv kai eipon autoiv a epoihsen o ihsouv

47

sunhgagon oun oi arciereiv kai oi farisaioi sunedrion kai elegon ti poioumen oti outov o anyrwpov polla shmeia poiei

48

ean afwmen auton outwv pantev pisteusousin eiv auton kai eleusontai oi rwmaioi kai arousin hmwn kai ton topon kai to eynov

49

eiv de tiv ex autwn kaiafav arciereuv wn tou eniautou ekeinou eipen autoiv umeiv ouk oidate ouden

50

oude dialogizesye oti sumferei hmin ina eiv anyrwpov apoyanh uper tou laou kai mh olon to eynov apolhtai

51

touto de af eautou ouk eipen alla arciereuv wn tou eniautou ekeinou proefhteusen oti emellen o ihsouv apoynhskein uper tou eynouv

52

kai ouc uper tou eynouv monon all ina kai ta tekna tou yeou ta dieskorpismena sunagagh eiv en

53

ap ekeinhv oun thv hmerav sunebouleusanto ina apokteinwsin auton

54

ihsouv oun ouk eti parrhsia periepatei en toiv ioudaioiv alla aphlyen ekeiyen eiv thn cwran egguv thv erhmou eiv efraim legomenhn polin kakei dietriben meta twn mayhtwn autou

55

hn de egguv to pasca twn ioudaiwn kai anebhsan polloi eiv ierosoluma ek thv cwrav pro tou pasca ina agniswsin eautouv

56

ezhtoun oun ton ihsoun kai elegon met allhlwn en tw ierw esthkotev ti dokei umin oti ou mh elyh eiv thn eorthn

57

dedwkeisan de kai oi arciereiv kai oi farisaioi entolhn ina ean tiv gnw pou estin mhnush opwv piaswsin auton

John 12


The Book of John, Chapter 12 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 11

The Book of John

Return to Index

Chapter 12

1

o oun ihsouv pro ex hmerwn tou pasca hlyen eiv bhyanian opou hn lazarov o teynhkwv on hgeiren ek nekrwn

2

epoihsan oun autw deipnon ekei kai h marya dihkonei o de lazarov eiv hn twn sunanakeimenwn autw

3

h oun maria labousa litran murou nardou pistikhv polutimou hleiqen touv podav tou ihsou kai exemaxen taiv yrixin authv touv podav autou h de oikia eplhrwyh ek thv osmhv tou murou

4

legei oun eiv ek twn mayhtwn autou ioudav simwnov iskariwthv o mellwn auton paradidonai

5

diati touto to muron ouk eprayh triakosiwn dhnariwn kai edoyh ptwcoiv

6

eipen de touto ouc oti peri twn ptwcwn emelen autw all oti klepthv hn kai to glwssokomon eicen kai ta ballomena ebastazen

7

eipen oun o ihsouv afev authn eiv thn hmeran tou entafiasmou mou tethrhken auto

8

touv ptwcouv gar pantote ecete mey eautwn eme de ou pantote ecete

9

egnw oun oclov poluv ek twn ioudaiwn oti ekei estin kai hlyon ou dia ton ihsoun monon all ina kai ton lazaron idwsin on hgeiren ek nekrwn

10

ebouleusanto de oi arciereiv ina kai ton lazaron apokteinwsin

11

oti polloi di auton uphgon twn ioudaiwn kai episteuon eiv ton ihsoun

12

th epaurion oclov poluv o elywn eiv thn eorthn akousantev oti ercetai o ihsouv eiv ierosoluma

13

elabon ta baia twn foinikwn kai exhlyon eiv upanthsin autw kai ekrazon wsanna euloghmenov o ercomenov en onomati kuriou o basileuv tou israhl

14

eurwn de o ihsouv onarion ekayisen ep auto kaywv estin gegrammenon

15

mh fobou yugater siwn idou o basileuv sou ercetai kayhmenov epi pwlon onou

16

tauta de ouk egnwsan oi mayhtai autou to prwton all ote edoxasyh o ihsouv tote emnhsyhsan oti tauta hn ep autw gegrammena kai tauta epoihsan autw

17

emarturei oun o oclov o wn met autou ote ton lazaron efwnhsen ek tou mnhmeiou kai hgeiren auton ek nekrwn

18

dia touto kai uphnthsen autw o oclov oti hkousen touto auton pepoihkenai to shmeion

19

oi oun farisaioi eipon prov eautouv yewreite oti ouk wfeleite ouden ide o kosmov opisw autou aphlyen

20

hsan de tinev ellhnev ek twn anabainontwn ina proskunhswsin en th eorth

21

outoi oun proshlyon filippw tw apo bhysaida thv galilaiav kai hrwtwn auton legontev kurie yelomen ton ihsoun idein

22

ercetai filippov kai legei tw andrea kai palin andreav kai filippov legousin tw ihsou

23

o de ihsouv apekrinato autoiv legwn elhluyen h wra ina doxasyh o uiov tou anyrwpou

24

amhn amhn legw umin ean mh o kokkov tou sitou peswn eiv thn ghn apoyanh autov monov menei ean de apoyanh polun karpon ferei

25

o filwn thn quchn autou apolesei authn kai o miswn thn quchn autou en tw kosmw toutw eiv zwhn aiwnion fulaxei authn

26

ean emoi diakonh tiv emoi akolouyeitw kai opou eimi egw ekei kai o diakonov o emov estai kai ean tiv emoi diakonh timhsei auton o pathr

27

nun h quch mou tetaraktai kai ti eipw pater swson me ek thv wrav tauthv alla dia touto hlyon eiv thn wran tauthn

28

pater doxason sou to onoma hlyen oun fwnh ek tou ouranou kai edoxasa kai palin doxasw

29

o oun oclov o estwv kai akousav elegen bronthn gegonenai alloi elegon aggelov autw lelalhken

30

apekriyh o ihsouv kai eipen ou di eme auth h fwnh gegonen alla di umav

31

nun krisiv estin tou kosmou toutou nun o arcwn tou kosmou toutou ekblhyhsetai exw

32

kagw ean uqwyw ek thv ghv pantav elkusw prov emauton

33

touto de elegen shmainwn poiw yanatw hmellen apoynhskein

34

apekriyh autw o oclov hmeiv hkousamen ek tou nomou oti o cristov menei eiv ton aiwna kai pwv su legeiv oti dei uqwyhnai ton uion tou anyrwpou tiv estin outov o uiov tou anyrwpou

35

eipen oun autoiv o ihsouv eti mikron cronon to fwv mey umwn estin peripateite ewv to fwv ecete ina mh skotia umav katalabh kai o peripatwn en th skotia ouk oiden pou upagei

36

ewv to fwv ecete pisteuete eiv to fwv ina uioi fwtov genhsye tauta elalhsen o ihsouv kai apelywn ekrubh ap autwn

37

tosauta de autou shmeia pepoihkotov emprosyen autwn ouk episteuon eiv auton

38

ina o logov hsaiou tou profhtou plhrwyh on eipen kurie tiv episteusen th akoh hmwn kai o braciwn kuriou tini apekalufyh

39

dia touto ouk hdunanto pisteuein oti palin eipen hsaiav

40

tetuflwken autwn touv ofyalmouv kai pepwrwken autwn thn kardian ina mh idwsin toiv ofyalmoiv kai nohswsin th kardia kai epistrafwsin kai iaswmai autouv

41

tauta eipen hsaiav ote eiden thn doxan autou kai elalhsen peri autou

42

omwv mentoi kai ek twn arcontwn polloi episteusan eiv auton alla dia touv farisaiouv ouc wmologoun ina mh aposunagwgoi genwntai

43

hgaphsan gar thn doxan twn anyrwpwn mallon hper thn doxan tou yeou

44

ihsouv de ekraxen kai eipen o pisteuwn eiv eme ou pisteuei eiv eme all eiv ton pemqanta me

45

kai o yewrwn eme yewrei ton pemqanta me

46

egw fwv eiv ton kosmon elhluya ina pav o pisteuwn eiv eme en th skotia mh meinh

47

kai ean tiv mou akoush twn rhmatwn kai mh pisteush egw ou krinw auton ou gar hlyon ina krinw ton kosmon all ina swsw ton kosmon

48

o ayetwn eme kai mh lambanwn ta rhmata mou ecei ton krinonta auton o logov on elalhsa ekeinov krinei auton en th escath hmera

49

oti egw ex emautou ouk elalhsa all o pemqav me pathr autov moi entolhn edwken ti eipw kai ti lalhsw

50

kai oida oti h entolh autou zwh aiwniov estin a oun lalw egw kaywv eirhken moi o pathr outwv lalw

John 13


The Book of John, Chapter 13 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 12

The Book of John

Return to Index

Chapter 13

1

pro de thv eorthv tou pasca eidwv o ihsouv oti elhluyen autou h wra ina metabh ek tou kosmou toutou prov ton patera agaphsav touv idiouv touv en tw kosmw eiv telov hgaphsen autouv

2

kai deipnou genomenou tou diabolou hdh beblhkotov eiv thn kardian iouda simwnov iskariwtou ina auton paradw

3

eidwv o ihsouv oti panta dedwken autw o pathr eiv tav ceirav kai oti apo yeou exhlyen kai prov ton yeon upagei

4

egeiretai ek tou deipnou kai tiyhsin ta imatia kai labwn lention diezwsen eauton

5

eita ballei udwr eiv ton nipthra kai hrxato niptein touv podav twn mayhtwn kai ekmassein tw lentiw w hn diezwsmenov

6

ercetai oun prov simwna petron kai legei autw ekeinov kurie su mou nipteiv touv podav

7

apekriyh ihsouv kai eipen autw o egw poiw su ouk oidav arti gnwsh de meta tauta

8

legei autw petrov ou mh niqhv touv podav mou eiv ton aiwna apekriyh autw o ihsouv ean mh niqw se ouk eceiv merov met emou

9

legei autw simwn petrov kurie mh touv podav mou monon alla kai tav ceirav kai thn kefalhn

10

legei autw o ihsouv o leloumenov ou creian ecei h touv podav niqasyai all estin kayarov olov kai umeiv kayaroi este all ouci pantev

11

hdei gar ton paradidonta auton dia touto eipen ouci pantev kayaroi este

12

ote oun eniqen touv podav autwn kai elaben ta imatia autou anapeswn palin eipen autoiv ginwskete ti pepoihka umin

13

umeiv fwneite me o didaskalov kai o kuriov kai kalwv legete eimi gar

14

ei oun egw eniqa umwn touv podav o kuriov kai o didaskalov kai umeiv ofeilete allhlwn niptein touv podav

15

upodeigma gar edwka umin ina kaywv egw epoihsa umin kai umeiv poihte

16

amhn amhn legw umin ouk estin doulov meizwn tou kuriou autou oude apostolov meizwn tou pemqantov auton

17

ei tauta oidate makarioi este ean poihte auta

18

ou peri pantwn umwn legw egw oida ouv exelexamhn all ina h grafh plhrwyh o trwgwn met emou ton arton ephren ep eme thn pternan autou

19

ap arti legw umin pro tou genesyai ina otan genhtai pisteushte oti egw eimi

20

amhn amhn legw umin o lambanwn ean tina pemqw eme lambanei o de eme lambanwn lambanei ton pemqanta me

21

tauta eipwn o ihsouv etaracyh tw pneumati kai emarturhsen kai eipen amhn amhn legw umin oti eiv ex umwn paradwsei me

22

eblepon oun eiv allhlouv oi mayhtai aporoumenoi peri tinov legei

23

hn de anakeimenov eiv twn mayhtwn autou en tw kolpw tou ihsou on hgapa o ihsouv

24

neuei oun toutw simwn petrov puyesyai tiv an eih peri ou legei

25

epipeswn de ekeinov epi to sthyov tou ihsou legei autw kurie tiv estin

26

apokrinetai o ihsouv ekeinov estin w egw baqav to qwmion epidwsw kai embaqav to qwmion didwsin iouda simwnov iskariwth

27

kai meta to qwmion tote eishlyen eiv ekeinon o satanav legei oun autw o ihsouv o poieiv poihson tacion

28

touto de oudeiv egnw twn anakeimenwn prov ti eipen autw

29

tinev gar edokoun epei to glwssokomon eicen o ioudav oti legei autw o ihsouv agorason wn creian ecomen eiv thn eorthn h toiv ptwcoiv ina ti dw

30

labwn oun to qwmion ekeinov euyewv exhlyen hn de nux

31

ote exhlyen legei o ihsouv nun edoxasyh o uiov tou anyrwpou kai o yeov edoxasyh en autw

32

ei o yeov edoxasyh en autw kai o yeov doxasei auton en eautw kai euyuv doxasei auton

33

teknia eti mikron mey umwn eimi zhthsete me kai kaywv eipon toiv ioudaioiv oti opou upagw egw umeiv ou dunasye elyein kai umin legw arti

34

entolhn kainhn didwmi umin ina agapate allhlouv kaywv hgaphsa umav ina kai umeiv agapate allhlouv

35

en toutw gnwsontai pantev oti emoi mayhtai este ean agaphn echte en allhloiv

36

legei autw simwn petrov kurie pou upageiv apekriyh autw o ihsouv opou upagw ou dunasai moi nun akolouyhsai usteron de akolouyhseiv moi

37

legei autw o petrov kurie diati ou dunamai soi akolouyhsai arti thn quchn mou uper sou yhsw

38

apekriyh autw o ihsouv thn quchn sou uper emou yhseiv amhn amhn legw soi ou mh alektwr fwnhsei ewv ou aparnhsh me triv

John 14


The Book of John, Chapter 14 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 13

The Book of John

Return to Index

Chapter 14

1

mh tarassesyw umwn h kardia pisteuete eiv ton yeon kai eiv eme pisteuete

2

en th oikia tou patrov mou monai pollai eisin ei de mh eipon an umin poreuomai etoimasai topon umin

3

kai ean poreuyw kai etoimasw umin topon palin ercomai kai paralhqomai umav prov emauton ina opou eimi egw kai umeiv hte

4

kai opou egw upagw oidate kai thn odon oidate

5

legei autw ywmav kurie ouk oidamen pou upageiv kai pwv dunameya thn odon eidenai

6

legei autw o ihsouv egw eimi h odov kai h alhyeia kai h zwh oudeiv ercetai prov ton patera ei mh di emou

7

ei egnwkeite me kai ton patera mou egnwkeite an kai ap arti ginwskete auton kai ewrakate auton

8

legei autw filippov kurie deixon hmin ton patera kai arkei hmin

9

legei autw o ihsouv tosouton cronon mey umwn eimi kai ouk egnwkav me filippe o ewrakwv eme ewraken ton patera kai pwv su legeiv deixon hmin ton patera

10

ou pisteueiv oti egw en tw patri kai o pathr en emoi estin ta rhmata a egw lalw umin ap emautou ou lalw o de pathr o en emoi menwn autov poiei ta erga

11

pisteuete moi oti egw en tw patri kai o pathr en emoi ei de mh dia ta erga auta pisteuete moi

12

amhn amhn legw umin o pisteuwn eiv eme ta erga a egw poiw kakeinov poihsei kai meizona toutwn poihsei oti egw prov ton patera mou poreuomai

13

kai o ti an aithshte en tw onomati mou touto poihsw ina doxasyh o pathr en tw uiw

14

ean ti aithshte en tw onomati mou egw poihsw

15

ean agapate me tav entolav tav emav thrhsate

16

kai egw erwthsw ton patera kai allon paraklhton dwsei umin ina menh mey umwn eiv ton aiwna

17

to pneuma thv alhyeiav o o kosmov ou dunatai labein oti ou yewrei auto oude ginwskei auto umeiv de ginwskete auto oti par umin menei kai en umin estai

18

ouk afhsw umav orfanouv ercomai prov umav

19

eti mikron kai o kosmov me ouk eti yewrei umeiv de yewreite me oti egw zw kai umeiv zhsesye

20

en ekeinh th hmera gnwsesye umeiv oti egw en tw patri mou kai umeiv en emoi kagw en umin

21

o ecwn tav entolav mou kai thrwn autav ekeinov estin o agapwn me o de agapwn me agaphyhsetai upo tou patrov mou kai egw agaphsw auton kai emfanisw autw emauton

22

legei autw ioudav ouc o iskariwthv kurie ti gegonen oti hmin melleiv emfanizein seauton kai ouci tw kosmw

23

apekriyh o ihsouv kai eipen autw ean tiv agapa me ton logon mou thrhsei kai o pathr mou agaphsei auton kai prov auton eleusomeya kai monhn par autw poihsomen

24

o mh agapwn me touv logouv mou ou threi kai o logov on akouete ouk estin emov alla tou pemqantov me patrov

25

tauta lelalhka umin par umin menwn

26

o de paraklhtov to pneuma to agion o pemqei o pathr en tw onomati mou ekeinov umav didaxei panta kai upomnhsei umav panta a eipon umin

27

eirhnhn afihmi umin eirhnhn thn emhn didwmi umin ou kaywv o kosmov didwsin egw didwmi umin mh tarassesyw umwn h kardia mhde deiliatw

28

hkousate oti egw eipon umin upagw kai ercomai prov umav ei hgapate me ecarhte an oti eipon poreuomai prov ton patera oti o pathr mou meizwn mou estin

29

kai nun eirhka umin prin genesyai ina otan genhtai pisteushte

30

ouk eti polla lalhsw mey umwn ercetai gar o tou kosmou toutou arcwn kai en emoi ouk ecei ouden

31

all ina gnw o kosmov oti agapw ton patera kai kaywv eneteilato moi o pathr outwv poiw egeiresye agwmen enteuyen

John 15


The Book of John, Chapter 15 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 14

The Book of John

Return to Index

Chapter 15

1

egw eimi h ampelov h alhyinh kai o pathr mou o gewrgov estin

2

pan klhma en emoi mh feron karpon airei auto kai pan to karpon feron kayairei auto ina pleiona karpon ferh

3

hdh umeiv kayaroi este dia ton logon on lelalhka umin

4

meinate en emoi kagw en umin kaywv to klhma ou dunatai karpon ferein af eautou ean mh meinh en th ampelw outwv oude umeiv ean mh en emoi meinhte

5

egw eimi h ampelov umeiv ta klhmata o menwn en emoi kagw en autw outov ferei karpon polun oti cwriv emou ou dunasye poiein ouden

6

ean mh tiv meinh en emoi eblhyh exw wv to klhma kai exhranyh kai sunagousin auta kai eiv pur ballousin kai kaietai

7

ean meinhte en emoi kai ta rhmata mou en umin meinh o ean yelhte aithsesye kai genhsetai umin

8

en toutw edoxasyh o pathr mou ina karpon polun ferhte kai genhsesye emoi mayhtai

9

kaywv hgaphsen me o pathr kagw hgaphsa umav meinate en th agaph th emh

10

ean tav entolav mou thrhshte meneite en th agaph mou kaywv egw tav entolav tou patrov mou tethrhka kai menw autou en th agaph

11

tauta lelalhka umin ina h cara h emh en umin meinh kai h cara umwn plhrwyh

12

auth estin h entolh h emh ina agapate allhlouv kaywv hgaphsa umav

13

meizona tauthv agaphn oudeiv ecei ina tiv thn quchn autou yh uper twn filwn autou

14

umeiv filoi mou este ean poihte osa egw entellomai umin

15

ouketi umav legw doulouv oti o doulov ouk oiden ti poiei autou o kuriov umav de eirhka filouv oti panta a hkousa para tou patrov mou egnwrisa umin

16

ouc umeiv me exelexasye all egw exelexamhn umav kai eyhka umav ina umeiv upaghte kai karpon ferhte kai o karpov umwn menh ina o ti an aithshte ton patera en tw onomati mou dw umin

17

tauta entellomai umin ina agapate allhlouv

18

ei o kosmov umav misei ginwskete oti eme prwton umwn memishken

19

ei ek tou kosmou hte o kosmov an to idion efilei oti de ek tou kosmou ouk este all egw exelexamhn umav ek tou kosmou dia touto misei umav o kosmov

20

mnhmoneuete tou logou ou egw eipon umin ouk estin doulov meizwn tou kuriou autou ei eme ediwxan kai umav diwxousin ei ton logon mou ethrhsan kai ton umeteron thrhsousin

21

alla tauta panta poihsousin umin dia to onoma mou oti ouk oidasin ton pemqanta me

22

ei mh hlyon kai elalhsa autoiv amartian ouk eicon nun de profasin ouk ecousin peri thv amartiav autwn

23

o eme miswn kai ton patera mou misei

24

ei ta erga mh epoihsa en autoiv a oudeiv allov pepoihken amartian ouk eicon nun de kai ewrakasin kai memishkasin kai eme kai ton patera mou

25

all ina plhrwyh o logov o gegrammenov en tw nomw autwn oti emishsan me dwrean

26

otan de elyh o paraklhtov on egw pemqw umin para tou patrov to pneuma thv alhyeiav o para tou patrov ekporeuetai ekeinov marturhsei peri emou

27

kai umeiv de martureite oti ap archv met emou este

John 16


The Book of John, Chapter 16 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 15

The Book of John

Return to Index

Chapter 16

1

tauta lelalhka umin ina mh skandalisyhte

2

aposunagwgouv poihsousin umav all ercetai wra ina pav o apokteinav umav doxh latreian prosferein tw yew

3

kai tauta poihsousin umin oti ouk egnwsan ton patera oude eme

4

alla tauta lelalhka umin ina otan elyh h wra mnhmoneuhte autwn oti egw eipon umin tauta de umin ex archv ouk eipon oti mey umwn hmhn

5

nun de upagw prov ton pemqanta me kai oudeiv ex umwn erwta me pou upageiv

6

all oti tauta lelalhka umin h luph peplhrwken umwn thn kardian

7

all egw thn alhyeian legw umin sumferei umin ina egw apelyw ean gar mh apelyw o paraklhtov ouk eleusetai prov umav ean de poreuyw pemqw auton prov umav

8

kai elywn ekeinov elegxei ton kosmon peri amartiav kai peri dikaiosunhv kai peri krisewv

9

peri amartiav men oti ou pisteuousin eiv eme

10

peri dikaiosunhv de oti prov ton patera mou upagw kai ouk eti yewreite me

11

peri de krisewv oti o arcwn tou kosmou toutou kekritai

12

eti polla ecw legein umin all ou dunasye bastazein arti

13

otan de elyh ekeinov to pneuma thv alhyeiav odhghsei umav eiv pasan thn alhyeian ou gar lalhsei af eautou all osa an akoush lalhsei kai ta ercomena anaggelei umin

14

ekeinov eme doxasei oti ek tou emou lhqetai kai anaggelei umin

15

panta osa ecei o pathr ema estin dia touto eipon oti ek tou emou lhqetai kai anaggelei umin

16

mikron kai ou yewreite me kai palin mikron kai oqesye me oti egw upagw prov ton patera

17

eipon oun ek twn mayhtwn autou prov allhlouv ti estin touto o legei hmin mikron kai ou yewreite me kai palin mikron kai oqesye me kai oti egw upagw prov ton patera

18

elegon oun touto ti estin o legei to mikron ouk oidamen ti lalei

19

egnw oun o ihsouv oti hyelon auton erwtan kai eipen autoiv peri toutou zhteite met allhlwn oti eipon mikron kai ou yewreite me kai palin mikron kai oqesye me

20

amhn amhn legw umin oti klausete kai yrhnhsete umeiv o de kosmov carhsetai umeiv de luphyhsesye all h luph umwn eiv caran genhsetai

21

h gunh otan tikth luphn ecei oti hlyen h wra authv otan de gennhsh to paidion ouk eti mnhmoneuei thv yliqewv dia thn caran oti egennhyh anyrwpov eiv ton kosmon

22

kai umeiv oun luphn men nun ecete palin de oqomai umav kai carhsetai umwn h kardia kai thn caran umwn oudeiv airei af umwn

23

kai en ekeinh th hmera eme ouk erwthsete ouden amhn amhn legw umin oti osa an aithshte ton patera en tw onomati mou dwsei umin

24

ewv arti ouk hthsate ouden en tw onomati mou aiteite kai lhqesye ina h cara umwn h peplhrwmenh

25

tauta en paroimiaiv lelalhka umin all ercetai wra ote ouk eti en paroimiaiv lalhsw umin alla parrhsia peri tou patrov anaggelw umin

26

en ekeinh th hmera en tw onomati mou aithsesye kai ou legw umin oti egw erwthsw ton patera peri umwn

27

autov gar o pathr filei umav oti umeiv eme pefilhkate kai pepisteukate oti egw para tou yeou exhlyon

28

exhlyon para tou patrov kai elhluya eiv ton kosmon palin afihmi ton kosmon kai poreuomai prov ton patera

29

legousin autw oi mayhtai autou ide nun parrhsia laleiv kai paroimian oudemian legeiv

30

nun oidamen oti oidav panta kai ou creian eceiv ina tiv se erwta en toutw pisteuomen oti apo yeou exhlyev

31

apekriyh autoiv o ihsouv arti pisteuete

32

idou ercetai wra kai nun elhluyen ina skorpisyhte ekastov eiv ta idia kai eme monon afhte kai ouk eimi monov oti o pathr met emou estin

33

tauta lelalhka umin ina en emoi eirhnhn echte en tw kosmw yliqin ecete alla yarseite egw nenikhka ton kosmon

John 17


The Book of John, Chapter 17 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 16

The Book of John

Return to Index

Chapter 17

1

tauta elalhsen o ihsouv kai ephren touv ofyalmouv autou eiv ton ouranon kai eipen pater elhluyen h wra doxason sou ton uion ina kai o uiov sou doxash se

2

kaywv edwkav autw exousian pashv sarkov ina pan o dedwkav autw dwsh autoiv zwhn aiwnion

3

auth de estin h aiwniov zwh ina ginwskwsin se ton monon alhyinon yeon kai on apesteilav ihsoun criston

4

egw se edoxasa epi thv ghv to ergon eteleiwsa o dedwkav moi ina poihsw

5

kai nun doxason me su pater para seautw th doxh h eicon pro tou ton kosmon einai para soi

6

efanerwsa sou to onoma toiv anyrwpoiv ouv dedwkav moi ek tou kosmou soi hsan kai emoi autouv dedwkav kai ton logon sou tethrhkasin

7

nun egnwkan oti panta osa dedwkav moi para sou estin

8

oti ta rhmata a dedwkav moi dedwka autoiv kai autoi elabon kai egnwsan alhywv oti para sou exhlyon kai episteusan oti su me apesteilav

9

egw peri autwn erwtw ou peri tou kosmou erwtw alla peri wn dedwkav moi oti soi eisin

10

kai ta ema panta sa estin kai ta sa ema kai dedoxasmai en autoiv

11

kai ouk eti eimi en tw kosmw kai outoi en tw kosmw eisin kai egw prov se ercomai pater agie thrhson autouv en tw onomati sou ouv dedwkav moi ina wsin en kaywv hmeiv

12

ote hmhn met autwn en tw kosmw egw ethroun autouv en tw onomati sou ouv dedwkav moi efulaxa kai oudeiv ex autwn apwleto ei mh o uiov thv apwleiav ina h grafh plhrwyh

13

nun de prov se ercomai kai tauta lalw en tw kosmw ina ecwsin thn caran thn emhn peplhrwmenhn en autoiv

14

egw dedwka autoiv ton logon sou kai o kosmov emishsen autouv oti ouk eisin ek tou kosmou kaywv egw ouk eimi ek tou kosmou

15

ouk erwtw ina arhv autouv ek tou kosmou all ina thrhshv autouv ek tou ponhrou

16

ek tou kosmou ouk eisin kaywv egw ek tou kosmou ouk eimi

17

agiason autouv en th alhyeia sou o logov o sov alhyeia estin

18

kaywv eme apesteilav eiv ton kosmon kagw apesteila autouv eiv ton kosmon

19

kai uper autwn egw agiazw emauton ina kai autoi wsin hgiasmenoi en alhyeia

20

ou peri toutwn de erwtw monon alla kai peri twn pisteusontwn dia tou logou autwn eiv eme

21

ina pantev en wsin kaywv su pater en emoi kagw en soi ina kai autoi en hmin en wsin ina o kosmov pisteush oti su me apesteilav

22

kai egw thn doxan hn dedwkav moi dedwka autoiv ina wsin en kaywv hmeiv en esmen

23

egw en autoiv kai su en emoi ina wsin teteleiwmenoi eiv en kai ina ginwskh o kosmov oti su me apesteilav kai hgaphsav autouv kaywv eme hgaphsav

24

pater ouv dedwkav moi yelw ina opou eimi egw kakeinoi wsin met emou ina yewrwsin thn doxan thn emhn hn edwkav moi oti hgaphsav me pro katabolhv kosmou

25

pater dikaie kai o kosmov se ouk egnw egw de se egnwn kai outoi egnwsan oti su me apesteilav

26

kai egnwrisa autoiv to onoma sou kai gnwrisw ina h agaph hn hgaphsav me en autoiv h kagw en autoiv

John 18


The Book of John, Chapter 18 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 17

The Book of John

Return to Index

Chapter 18

1

tauta eipwn o ihsouv exhlyen sun toiv mayhtaiv autou peran tou ceimarrou twn kedrwn opou hn khpov eiv on eishlyen autov kai oi mayhtai autou

2

hdei de kai ioudav o paradidouv auton ton topon oti pollakiv sunhcyh o ihsouv ekei meta twn mayhtwn autou

3

o oun ioudav labwn thn speiran kai ek twn arcierewn kai farisaiwn uphretav ercetai ekei meta fanwn kai lampadwn kai oplwn

4

ihsouv oun eidwv panta ta ercomena ep auton exelywn eipen autoiv tina zhteite

5

apekriyhsan autw ihsoun ton nazwraion legei autoiv o ihsouv egw eimi eisthkei de kai ioudav o paradidouv auton met autwn

6

wv oun eipen autoiv oti egw eimi aphlyon eiv ta opisw kai epeson camai

7

palin oun autouv ephrwthsen tina zhteite oi de eipon ihsoun ton nazwraion

8

apekriyh o ihsouv eipon umin oti egw eimi ei oun eme zhteite afete toutouv upagein

9

ina plhrwyh o logov on eipen oti ouv dedwkav moi ouk apwlesa ex autwn oudena

10

simwn oun petrov ecwn macairan eilkusen authn kai epaisen ton tou arcierewv doulon kai apekoqen autou to wtion to dexion hn de onoma tw doulw malcov

11

eipen oun o ihsouv tw petrw bale thn macairan sou eiv thn yhkhn to pothrion o dedwken moi o pathr ou mh piw auto

12

h oun speira kai o ciliarcov kai oi uphretai twn ioudaiwn sunelabon ton ihsoun kai edhsan auton

13

kai aphgagon auton prov annan prwton hn gar penyerov tou kaiafa ov hn arciereuv tou eniautou ekeinou

14

hn de kaiafav o sumbouleusav toiv ioudaioiv oti sumferei ena anyrwpon apolesyai uper tou laou

15

hkolouyei de tw ihsou simwn petrov kai o allov mayhthv o de mayhthv ekeinov hn gnwstov tw arcierei kai suneishlyen tw ihsou eiv thn aulhn tou arcierewv

16

o de petrov eisthkei prov th yura exw exhlyen oun o mayhthv o allov ov hn gnwstov tw arcierei kai eipen th yurwrw kai eishgagen ton petron

17

legei oun h paidiskh h yurwrov tw petrw mh kai su ek twn mayhtwn ei tou anyrwpou toutou legei ekeinov ouk eimi

18

eisthkeisan de oi douloi kai oi uphretai anyrakian pepoihkotev oti qucov hn kai eyermainonto hn de met autwn o petrov estwv kai yermainomenov

19

o oun arciereuv hrwthsen ton ihsoun peri twn mayhtwn autou kai peri thv didachv autou

20

apekriyh autw o ihsouv egw parrhsia elalhsa tw kosmw egw pantote edidaxa en th sunagwgh kai en tw ierw opou pantote oi ioudaioi sunercontai kai en kruptw elalhsa ouden

21

ti me eperwtav eperwthson touv akhkootav ti elalhsa autoiv ide outoi oidasin a eipon egw

22

tauta de autou eipontov eiv twn uphretwn paresthkwv edwken rapisma tw ihsou eipwn outwv apokrinh tw arcierei

23

apekriyh autw o ihsouv ei kakwv elalhsa marturhson peri tou kakou ei de kalwv ti me dereiv

24

apesteilen auton o annav dedemenon prov kaiafan ton arcierea

25

hn de simwn petrov estwv kai yermainomenov eipon oun autw mh kai su ek twn mayhtwn autou ei hrnhsato ekeinov kai eipen ouk eimi

26

legei eiv ek twn doulwn tou arcierewv suggenhv wn ou apekoqen petrov to wtion ouk egw se eidon en tw khpw met autou

27

palin oun hrnhsato o petrov kai euyewv alektwr efwnhsen

28

agousin oun ton ihsoun apo tou kaiafa eiv to praitwrion hn de prwia kai autoi ouk eishlyon eiv to praitwrion ina mh mianywsin all ina fagwsin to pasca

29

exhlyen oun o pilatov prov autouv kai eipen tina kathgorian ferete kata tou anyrwpou toutou

30

apekriyhsan kai eipon autw ei mh hn outov kakopoiov ouk an soi paredwkamen auton

31

eipen oun autoiv o pilatov labete auton umeiv kai kata ton nomon umwn krinate auton eipon oun autw oi ioudaioi hmin ouk exestin apokteinai oudena

32

ina o logov tou ihsou plhrwyh on eipen shmainwn poiw yanatw hmellen apoynhskein

33

eishlyen oun eiv to praitwrion palin o pilatov kai efwnhsen ton ihsoun kai eipen autw su ei o basileuv twn ioudaiwn

34

apekriyh autw o ihsouv af eautou su touto legeiv h alloi soi eipon peri emou

35

apekriyh o pilatov mhti egw ioudaiov eimi to eynov to son kai oi arciereiv paredwkan se emoi ti epoihsav

36

apekriyh o ihsouv h basileia h emh ouk estin ek tou kosmou toutou ei ek tou kosmou toutou hn h basileia h emh oi uphretai an oi emoi hgwnizonto ina mh paradoyw toiv ioudaioiv nun de h basileia h emh ouk estin enteuyen

37

eipen oun autw o pilatov oukoun basileuv ei su apekriyh o ihsouv su legeiv oti basileuv eimi egw egw eiv touto gegennhmai kai eiv touto elhluya eiv ton kosmon ina marturhsw th alhyeia pav o wn ek thv alhyeiav akouei mou thv fwnhv

38

legei autw o pilatov ti estin alhyeia kai touto eipwn palin exhlyen prov touv ioudaiouv kai legei autoiv egw oudemian aitian euriskw en autw

39

estin de sunhyeia umin ina ena umin apolusw en tw pasca boulesye oun umin apolusw ton basilea twn ioudaiwn

40

ekraugasan oun palin pantev legontev mh touton alla ton barabban hn de o barabbav lhsthv

John 19


The Book of John, Chapter 19 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 18

The Book of John

Return to Index

Chapter 19

1

tote oun elaben o pilatov ton ihsoun kai emastigwsen

2

kai oi stratiwtai plexantev stefanon ex akanywn epeyhkan autou th kefalh kai imation porfuroun periebalon auton

3

kai elegon caire o basileuv twn ioudaiwn kai edidoun autw rapismata

4

exhlyen oun palin exw o pilatov kai legei autoiv ide agw umin auton exw ina gnwte oti en autw oudemian aitian euriskw

5

exhlyen oun o ihsouv exw forwn ton akanyinon stefanon kai to porfuroun imation kai legei autoiv ide o anyrwpov

6

ote oun eidon auton oi arciereiv kai oi uphretai ekraugasan legontev staurwson staurwson legei autoiv o pilatov labete auton umeiv kai staurwsate egw gar ouc euriskw en autw aitian

7

apekriyhsan autw oi ioudaioi hmeiv nomon ecomen kai kata ton nomon hmwn ofeilei apoyanein oti eauton uion yeou epoihsen

8

ote oun hkousen o pilatov touton ton logon mallon efobhyh

9

kai eishlyen eiv to praitwrion palin kai legei tw ihsou poyen ei su o de ihsouv apokrisin ouk edwken autw

10

legei oun autw o pilatov emoi ou laleiv ouk oidav oti exousian ecw staurwsai se kai exousian ecw apolusai se

11

apekriyh o ihsouv ouk eicev exousian oudemian kat emou ei mh hn soi dedomenon anwyen dia touto o paradidouv me soi meizona amartian ecei

12

ek toutou ezhtei o pilatov apolusai auton oi de ioudaioi ekrazon legontev ean touton apolushv ouk ei filov tou kaisarov pav o basilea auton poiwn antilegei tw kaisari

13

o oun pilatov akousav touton ton logon hgagen exw ton ihsoun kai ekayisen epi tou bhmatov eiv topon legomenon liyostrwton ebraisti de gabbaya

14

hn de paraskeuh tou pasca wra de wsei ekth kai legei toiv ioudaioiv ide o basileuv umwn

15

oi de ekraugasan aron aron staurwson auton legei autoiv o pilatov ton basilea umwn staurwsw apekriyhsan oi arciereiv ouk ecomen basilea ei mh kaisara

16

tote oun paredwken auton autoiv ina staurwyh parelabon de ton ihsoun kai aphgagon

17

kai bastazwn ton stauron autou exhlyen eiv ton legomenon kraniou topon ov legetai ebraisti golgoya

18

opou auton estaurwsan kai met autou allouv duo enteuyen kai enteuyen meson de ton ihsoun

19

egraqen de kai titlon o pilatov kai eyhken epi tou staurou hn de gegrammenon ihsouv o nazwraiov o basileuv twn ioudaiwn

20

touton oun ton titlon polloi anegnwsan twn ioudaiwn oti egguv hn thv polewv o topov opou estaurwyh o ihsouv kai hn gegrammenon ebraisti ellhnisti rwmaisti

21

elegon oun tw pilatw oi arciereiv twn ioudaiwn mh grafe o basileuv twn ioudaiwn all oti ekeinov eipen basileuv eimi twn ioudaiwn

22

apekriyh o pilatov o gegrafa gegrafa

23

oi oun stratiwtai ote estaurwsan ton ihsoun elabon ta imatia autou kai epoihsan tessara merh ekastw stratiwth merov kai ton citwna hn de o citwn arrafov ek twn anwyen ufantov di olou

24

eipon oun prov allhlouv mh sciswmen auton alla lacwmen peri autou tinov estai ina h grafh plhrwyh h legousa diemerisanto ta imatia mou eautoiv kai epi ton imatismon mou ebalon klhron oi men oun stratiwtai tauta epoihsan

25

eisthkeisan de para tw staurw tou ihsou h mhthr autou kai h adelfh thv mhtrov autou maria h tou klwpa kai maria h magdalhnh

26

ihsouv oun idwn thn mhtera kai ton mayhthn parestwta on hgapa legei th mhtri autou gunai idou o uiov sou

27

eita legei tw mayhth idou h mhthr sou kai ap ekeinhv thv wrav elaben authn o mayhthv eiv ta idia

28

meta touto eidwv o ihsouv oti panta hdh tetelestai ina teleiwyh h grafh legei diqw

29

skeuov oun ekeito oxouv meston oi de plhsantev spoggon oxouv kai usswpw periyentev proshnegkan autou tw stomati

30

ote oun elaben to oxov o ihsouv eipen tetelestai kai klinav thn kefalhn paredwken to pneuma

31

oi oun ioudaioi ina mh meinh epi tou staurou ta swmata en tw sabbatw epei paraskeuh hn hn gar megalh h hmera ekeinou tou sabbatou hrwthsan ton pilaton ina kateagwsin autwn ta skelh kai arywsin

32

hlyon oun oi stratiwtai kai tou men prwtou kateaxan ta skelh kai tou allou tou sustaurwyentov autw

33

epi de ton ihsoun elyontev wv eidon auton hdh teynhkota ou kateaxan autou ta skelh

34

all eiv twn stratiwtwn logch autou thn pleuran enuxen kai euyuv exhlyen aima kai udwr

35

kai o ewrakwv memarturhken kai alhyinh autou estin h marturia kakeinov oiden oti alhyh legei ina umeiv pisteushte

36

egeneto gar tauta ina h grafh plhrwyh ostoun ou suntribhsetai autou

37

kai palin etera grafh legei oqontai eiv on exekenthsan

38

meta de tauta hrwthsen ton pilaton o iwshf o apo arimayaiav wn mayhthv tou ihsou kekrummenov de dia ton fobon twn ioudaiwn ina arh to swma tou ihsou kai epetreqen o pilatov hlyen oun kai hren to swma tou ihsou

39

hlyen de kai nikodhmov o elywn prov ton ihsoun nuktov to prwton ferwn migma smurnhv kai alohv wsei litrav ekaton

40

elabon oun to swma tou ihsou kai edhsan auto oyonioiv meta twn arwmatwn kaywv eyov estin toiv ioudaioiv entafiazein

41

hn de en tw topw opou estaurwyh khpov kai en tw khpw mnhmeion kainon en w oudepw oudeiv eteyh

42

ekei oun dia thn paraskeuhn twn ioudaiwn oti egguv hn to mnhmeion eyhkan ton ihsoun

John 20


The Book of John, Chapter 20 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 19

The Book of John

Return to Index

Chapter 20

1

th de mia twn sabbatwn maria h magdalhnh ercetai prwi skotiav eti oushv eiv to mnhmeion kai blepei ton liyon hrmenon ek tou mnhmeiou

2

trecei oun kai ercetai prov simwna petron kai prov ton allon mayhthn on efilei o ihsouv kai legei autoiv hran ton kurion ek tou mnhmeiou kai ouk oidamen pou eyhkan auton

3

exhlyen oun o petrov kai o allov mayhthv kai hrconto eiv to mnhmeion

4

etrecon de oi duo omou kai o allov mayhthv proedramen tacion tou petrou kai hlyen prwtov eiv to mnhmeion

5

kai parakuqav blepei keimena ta oyonia ou mentoi eishlyen

6

ercetai oun simwn petrov akolouywn autw kai eishlyen eiv to mnhmeion kai yewrei ta oyonia keimena

7

kai to soudarion o hn epi thv kefalhv autou ou meta twn oyoniwn keimenon alla cwriv entetuligmenon eiv ena topon

8

tote oun eishlyen kai o allov mayhthv o elywn prwtov eiv to mnhmeion kai eiden kai episteusen

9

oudepw gar hdeisan thn grafhn oti dei auton ek nekrwn anasthnai

10

aphlyon oun palin prov eautouv oi mayhtai

11

maria de eisthkei prov to mnhmeion klaiousa exw wv oun eklaien parekuqen eiv to mnhmeion

12

kai yewrei duo aggelouv en leukoiv kayezomenouv ena prov th kefalh kai ena prov toiv posin opou ekeito to swma tou ihsou

13

kai legousin auth ekeinoi gunai ti klaieiv legei autoiv oti hran ton kurion mou kai ouk oida pou eyhkan auton

14

kai tauta eipousa estrafh eiv ta opisw kai yewrei ton ihsoun estwta kai ouk hdei oti o ihsouv estin

15

legei auth o ihsouv gunai ti klaieiv tina zhteiv ekeinh dokousa oti o khpourov estin legei autw kurie ei su ebastasav auton eipe moi pou auton eyhkav kagw auton arw

16

legei auth o ihsouv maria strafeisa ekeinh legei autw rabbouni o legetai didaskale

17

legei auth o ihsouv mh mou aptou oupw gar anabebhka prov ton patera mou poreuou de prov touv adelfouv mou kai eipe autoiv anabainw prov ton patera mou kai patera umwn kai yeon mou kai yeon umwn

18

ercetai maria h magdalhnh apaggellousa toiv mayhtaiv oti ewraken ton kurion kai tauta eipen auth

19

oushv oun oqiav th hmera ekeinh th mia twn sabbatwn kai twn yurwn kekleismenwn opou hsan oi mayhtai sunhgmenoi dia ton fobon twn ioudaiwn hlyen o ihsouv kai esth eiv to meson kai legei autoiv eirhnh umin

20

kai touto eipwn edeixen autoiv tav ceirav kai thn pleuran autou ecarhsan oun oi mayhtai idontev ton kurion

21

eipen oun autoiv o ihsouv palin eirhnh umin kaywv apestalken me o pathr kagw pempw umav

22

kai touto eipwn enefushsen kai legei autoiv labete pneuma agion

23

an tinwn afhte tav amartiav afientai autoiv an tinwn krathte kekrathntai

24

ywmav de eiv ek twn dwdeka o legomenov didumov ouk hn met autwn ote hlyen o ihsouv

25

elegon oun autw oi alloi mayhtai ewrakamen ton kurion o de eipen autoiv ean mh idw en taiv cersin autou ton tupon twn hlwn kai balw ton daktulon mou eiv ton tupon twn hlwn kai balw thn ceira mou eiv thn pleuran autou ou mh pisteusw

26

kai mey hmerav oktw palin hsan esw oi mayhtai autou kai ywmav met autwn ercetai o ihsouv twn yurwn kekleismenwn kai esth eiv to meson kai eipen eirhnh umin

27

eita legei tw ywma fere ton daktulon sou wde kai ide tav ceirav mou kai fere thn ceira sou kai bale eiv thn pleuran mou kai mh ginou apistov alla pistov

28

kai apekriyh o ywmav kai eipen autw o kuriov mou kai o yeov mou

29

legei autw o ihsouv oti ewrakav me ywma pepisteukav makarioi oi mh idontev kai pisteusantev

30

polla men oun kai alla shmeia epoihsen o ihsouv enwpion twn mayhtwn autou a ouk estin gegrammena en tw bibliw toutw

31

tauta de gegraptai ina pisteushte oti o ihsouv estin o cristov o uiov tou yeou kai ina pisteuontev zwhn echte en tw onomati autou

John 21


The Book of John, Chapter 21 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 20

The Book of John

Return to Index

Chapter 21

1

meta tauta efanerwsen eauton palin o ihsouv toiv mayhtaiv epi thv yalasshv thv tiberiadov efanerwsen de outwv

2

hsan omou simwn petrov kai ywmav o legomenov didumov kai nayanahl o apo kana thv galilaiav kai oi tou zebedaiou kai alloi ek twn mayhtwn autou duo

3

legei autoiv simwn petrov upagw alieuein legousin autw ercomeya kai hmeiv sun soi exhlyon kai anebhsan eiv to ploion euyuv kai en ekeinh th nukti epiasan ouden

4

prwiav de hdh genomenhv esth o ihsouv eiv ton aigialon ou mentoi hdeisan oi mayhtai oti ihsouv estin

5

legei oun autoiv o ihsouv paidia mh ti prosfagion ecete apekriyhsan autw ou

6

o de eipen autoiv balete eiv ta dexia merh tou ploiou to diktuon kai eurhsete ebalon oun kai ouk eti auto elkusai iscusan apo tou plhyouv twn icyuwn

7

legei oun o mayhthv ekeinov on hgapa o ihsouv tw petrw o kuriov estin simwn oun petrov akousav oti o kuriov estin ton ependuthn diezwsato hn gar gumnov kai ebalen eauton eiv thn yalassan

8

oi de alloi mayhtai tw ploiariw hlyon ou gar hsan makran apo thv ghv all wv apo phcwn diakosiwn surontev to diktuon twn icyuwn

9

wv oun apebhsan eiv thn ghn blepousin anyrakian keimenhn kai oqarion epikeimenon kai arton

10

legei autoiv o ihsouv enegkate apo twn oqariwn wn epiasate nun

11

anebh simwn petrov kai eilkusen to diktuon epi thv ghv meston icyuwn megalwn ekaton penthkontatriwn kai tosoutwn ontwn ouk escisyh to diktuon

12

legei autoiv o ihsouv deute aristhsate oudeiv de etolma twn mayhtwn exetasai auton su tiv ei eidotev oti o kuriov estin

13

ercetai oun o ihsouv kai lambanei ton arton kai didwsin autoiv kai to oqarion omoiwv

14

touto hdh triton efanerwyh o ihsouv toiv mayhtaiv autou egeryeiv ek nekrwn

15

ote oun hristhsan legei tw simwni petrw o ihsouv simwn iwna agapav me pleion toutwn legei autw nai kurie su oidav oti filw se legei autw boske ta arnia mou

16

legei autw palin deuteron simwn iwna agapav me legei autw nai kurie su oidav oti filw se legei autw poimaine ta probata mou

17

legei autw to triton simwn iwna fileiv me eluphyh o petrov oti eipen autw to triton fileiv me kai eipen autw kurie su panta oidav su ginwskeiv oti filw se legei autw o ihsouv boske ta probata mou

18

amhn amhn legw soi ote hv newterov ezwnnuev seauton kai periepateiv opou hyelev otan de ghrashv ekteneiv tav ceirav sou kai allov se zwsei kai oisei opou ou yeleiv

19

touto de eipen shmainwn poiw yanatw doxasei ton yeon kai touto eipwn legei autw akolouyei moi

20

epistrafeiv de o petrov blepei ton mayhthn on hgapa o ihsouv akolouyounta ov kai anepesen en tw deipnw epi to sthyov autou kai eipen kurie tiv estin o paradidouv se

21

touton idwn o petrov legei tw ihsou kurie outov de ti

22

legei autw o ihsouv ean auton yelw menein ewv ercomai ti prov se su akolouyei moi

23

exhlyen oun o logov outov eiv touv adelfouv oti o mayhthv ekeinov ouk apoynhskei kai ouk eipen autw o ihsouv oti ouk apoynhskei all ean auton yelw menein ewv ercomai ti prov se

24

outov estin o mayhthv o marturwn peri toutwn kai graqav tauta kai oidamen oti alhyhv estin h marturia autou

25

estin de kai alla polla osa epoihsen o ihsouv atina ean grafhtai kay en oude auton oimai ton kosmon cwrhsai ta grafomena biblia amhn

Acts 1


The Book of Acts, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

John 21

The Book of Acts

Return to Index

Chapter 1

1

ton men prwton logon epoihsamhn peri pantwn w yeofile wn hrxato o ihsouv poiein te kai didaskein

2

acri hv hmerav enteilamenov toiv apostoloiv dia pneumatov agiou ouv exelexato anelhfyh

3

oiv kai paresthsen eauton zwnta meta to payein auton en polloiv tekmhrioiv di hmerwn tessarakonta optanomenov autoiv kai legwn ta peri thv basileiav tou yeou

4

kai sunalizomenov parhggeilen autoiv apo ierosolumwn mh cwrizesyai alla perimenein thn epaggelian tou patrov hn hkousate mou

5

oti iwannhv men ebaptisen udati umeiv de baptisyhsesye en pneumati agiw ou meta pollav tautav hmerav

6

oi men oun sunelyontev ephrwtwn auton legontev kurie ei en tw cronw toutw apokayistaneiv thn basileian tw israhl

7

eipen de prov autouv ouc umwn estin gnwnai cronouv h kairouv ouv o pathr eyeto en th idia exousia

8

alla lhqesye dunamin epelyontov tou agiou pneumatov ef umav kai esesye moi marturev en te ierousalhm kai en pash th ioudaia kai samareia kai ewv escatou thv ghv

9

kai tauta eipwn blepontwn autwn ephryh kai nefelh upelaben auton apo twn ofyalmwn autwn

10

kai wv atenizontev hsan eiv ton ouranon poreuomenou autou kai idou andrev duo pareisthkeisan autoiv en esyhti leukh

11

oi kai eipon andrev galilaioi ti esthkate emblepontev eiv ton ouranon outov o ihsouv o analhfyeiv af umwn eiv ton ouranon outwv eleusetai on tropon eyeasasye auton poreuomenon eiv ton ouranon

12

tote upestreqan eiv ierousalhm apo orouv tou kaloumenou elaiwnov o estin egguv ierousalhm sabbatou econ odon

13

kai ote eishlyon anebhsan eiv to uperwon ou hsan katamenontev o te petrov kai iakwbov kai iwannhv kai andreav filippov kai ywmav baryolomaiov kai matyaiov iakwbov alfaiou kai simwn o zhlwthv kai ioudav iakwbou

14

outoi pantev hsan proskarterountev omoyumadon th proseuch kai th dehsei sun gunaixin kai maria th mhtri tou ihsou kai sun toiv adelfoiv autou

15

kai en taiv hmeraiv tautaiv anastav petrov en mesw twn mayhtwn eipen hn te oclov onomatwn epi to auto wv ekaton eikosin

16

andrev adelfoi edei plhrwyhnai thn grafhn tauthn hn proeipen to pneuma to agion dia stomatov dabid peri iouda tou genomenou odhgou toiv sullabousin ton ihsoun

17

oti kathriymhmenov hn sun hmin kai elacen ton klhron thv diakoniav tauthv

18

outov men oun ekthsato cwrion ek tou misyou thv adikiav kai prhnhv genomenov elakhsen mesov kai execuyh panta ta splagcna autou

19

kai gnwston egeneto pasin toiv katoikousin ierousalhm wste klhyhnai to cwrion ekeino th idia dialektw autwn akeldama toutestin cwrion aimatov

20

gegraptai gar en biblw qalmwn genhyhtw h epauliv autou erhmov kai mh estw o katoikwn en auth kai thn episkophn autou laboi eterov

21

dei oun twn sunelyontwn hmin andrwn en panti cronw en w eishlyen kai exhlyen ef hmav o kuriov ihsouv

22

arxamenov apo tou baptismatov iwannou ewv thv hmerav hv anelhfyh af hmwn martura thv anastasewv autou genesyai sun hmin ena toutwn

23

kai esthsan duo iwshf ton kaloumenon barsaban ov epeklhyh ioustov kai matyian

24

kai proseuxamenoi eipon su kurie kardiognwsta pantwn anadeixon ek toutwn twn duo ena on exelexw

25

labein ton klhron thv diakoniav tauthv kai apostolhv ex hv parebh ioudav poreuyhnai eiv ton topon ton idion

26

kai edwkan klhrouv autwn kai epesen o klhrov epi matyian kai sugkateqhfisyh meta twn endeka apostolwn

Acts 2


The Book of Acts, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 1

The Book of Acts

Return to Index

Chapter 2

1

kai en tw sumplhrousyai thn hmeran thv penthkosthv hsan apantev omoyumadon epi to auto

2

kai egeneto afnw ek tou ouranou hcov wsper feromenhv pnohv biaiav kai eplhrwsen olon ton oikon ou hsan kayhmenoi

3

kai wfyhsan autoiv diamerizomenai glwssai wsei purov ekayisen te ef ena ekaston autwn

4

kai eplhsyhsan apantev pneumatov agiou kai hrxanto lalein eteraiv glwssaiv kaywv to pneuma edidou autoiv apofyeggesyai

5

hsan de en ierousalhm katoikountev ioudaioi andrev eulabeiv apo pantov eynouv twn upo ton ouranon

6

genomenhv de thv fwnhv tauthv sunhlyen to plhyov kai sunecuyh oti hkouon eiv ekastov th idia dialektw lalountwn autwn

7

existanto de pantev kai eyaumazon legontev prov allhlouv ouk idou pantev outoi eisin oi lalountev galilaioi

8

kai pwv hmeiv akouomen ekastov th idia dialektw hmwn en h egennhyhmen

9

paryoi kai mhdoi kai elamitai kai oi katoikountev thn mesopotamian ioudaian te kai kappadokian ponton kai thn asian

10

frugian te kai pamfulian aigupton kai ta merh thv libuhv thv kata kurhnhn kai oi epidhmountev rwmaioi ioudaioi te kai proshlutoi

11

krhtev kai arabev akouomen lalountwn autwn taiv hmeteraiv glwssaiv ta megaleia tou yeou

12

existanto de pantev kai dihporoun allov prov allon legontev ti an yeloi touto einai

13

eteroi de cleuazontev elegon oti gleukouv memestwmenoi eisin

14

stayeiv de petrov sun toiv endeka ephren thn fwnhn autou kai apefyegxato autoiv andrev ioudaioi kai oi katoikountev ierousalhm apantev touto umin gnwston estw kai enwtisasye ta rhmata mou

15

ou gar wv umeiv upolambanete outoi meyuousin estin gar wra trith thv hmerav

16

alla touto estin to eirhmenon dia tou profhtou iwhl

17

kai estai en taiv escataiv hmeraiv legei o yeov ekcew apo tou pneumatov mou epi pasan sarka kai profhteusousin oi uioi umwn kai ai yugaterev umwn kai oi neaniskoi umwn oraseiv oqontai kai oi presbuteroi umwn enupnia enupniasyhsontai

18

kai ge epi touv doulouv mou kai epi tav doulav mou en taiv hmeraiv ekeinaiv ekcew apo tou pneumatov mou kai profhteusousin

19

kai dwsw terata en tw ouranw anw kai shmeia epi thv ghv katw aima kai pur kai atmida kapnou

20

o hliov metastrafhsetai eiv skotov kai h selhnh eiv aima prin h elyein thn hmeran kuriou thn megalhn kai epifanh

21

kai estai pav ov an epikaleshtai to onoma kuriou swyhsetai

22

andrev israhlitai akousate touv logouv toutouv ihsoun ton nazwraion andra apo tou yeou apodedeigmenon eiv umav dunamesin kai terasin kai shmeioiv oiv epoihsen di autou o yeov en mesw umwn kaywv kai autoi oidate

23

touton th wrismenh boulh kai prognwsei tou yeou ekdoton labontev dia ceirwn anomwn prosphxantev aneilete

24

on o yeov anesthsen lusav tav wdinav tou yanatou kayoti ouk hn dunaton krateisyai auton up autou

25

dabid gar legei eiv auton prowrwmhn ton kurion enwpion mou dia pantov oti ek dexiwn mou estin ina mh saleuyw

26

dia touto eufranyh h kardia mou kai hgalliasato h glwssa mou eti de kai h sarx mou kataskhnwsei ep elpidi

27

oti ouk egkataleiqeiv thn quchn mou eiv adou oude dwseiv ton osion sou idein diafyoran

28

egnwrisav moi odouv zwhv plhrwseiv me eufrosunhv meta tou proswpou sou

29

andrev adelfoi exon eipein meta parrhsiav prov umav peri tou patriarcou dabid oti kai eteleuthsen kai etafh kai to mnhma autou estin en hmin acri thv hmerav tauthv

30

profhthv oun uparcwn kai eidwv oti orkw wmosen autw o yeov ek karpou thv osfuov autou to kata sarka anasthsein ton criston kayisai epi tou yronou autou

31

proidwn elalhsen peri thv anastasewv tou cristou oti ou kateleifyh h quch autou eiv adou oude h sarx autou eiden diafyoran

32

touton ton ihsoun anesthsen o yeov ou pantev hmeiv esmen marturev

33

th dexia oun tou yeou uqwyeiv thn te epaggelian tou agiou pneumatov labwn para tou patrov execeen touto o nun umeiv blepete kai akouete

34

ou gar dabid anebh eiv touv ouranouv legei de autov eipen o kuriov tw kuriw mou kayou ek dexiwn mou

35

ewv an yw touv ecyrouv sou upopodion twn podwn sou

36

asfalwv oun ginwsketw pav oikov israhl oti kai kurion kai criston auton o yeov epoihsen touton ton ihsoun on umeiv estaurwsate

37

akousantev de katenughsan th kardia eipon te prov ton petron kai touv loipouv apostolouv ti poihsomen andrev adelfoi

38

petrov de efh prov autouv metanohsate kai baptisyhtw ekastov umwn epi tw onomati ihsou cristou eiv afesin amartiwn kai lhqesye thn dwrean tou agiou pneumatov

39

umin gar estin h epaggelia kai toiv teknoiv umwn kai pasin toiv eiv makran osouv an proskaleshtai kuriov o yeov hmwn

40

eteroiv te logoiv pleiosin diemartureto kai parekalei legwn swyhte apo thv geneav thv skoliav tauthv

41

oi men oun asmenwv apodexamenoi ton logon autou ebaptisyhsan kai proseteyhsan th hmera ekeinh qucai wsei trisciliai

42

hsan de proskarterountev th didach twn apostolwn kai th koinwnia kai th klasei tou artou kai taiv proseucaiv

43

egeneto de pash quch fobov polla te terata kai shmeia dia twn apostolwn egineto

44

pantev de oi pisteuontev hsan epi to auto kai eicon apanta koina

45

kai ta kthmata kai tav uparxeiv epipraskon kai diemerizon auta pasin kayoti an tiv creian eicen

46

kay hmeran te proskarterountev omoyumadon en tw ierw klwntev te kat oikon arton metelambanon trofhv en agalliasei kai afelothti kardiav

47

ainountev ton yeon kai econtev carin prov olon ton laon o de kuriov prosetiyei touv swzomenouv kay hmeran th ekklhsia

Acts 3


The Book of Acts, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 2

The Book of Acts

Return to Index

Chapter 3

1

epi to auto de petrov kai iwannhv anebainon eiv to ieron epi thn wran thv proseuchv thn ennathn

2

kai tiv anhr cwlov ek koiliav mhtrov autou uparcwn ebastazeto on etiyoun kay hmeran prov thn yuran tou ierou thn legomenhn wraian tou aitein elehmosunhn para twn eisporeuomenwn eiv to ieron

3

ov idwn petron kai iwannhn mellontav eisienai eiv to ieron hrwta elehmosunhn labein

4

atenisav de petrov eiv auton sun tw iwannh eipen bleqon eiv hmav

5

o de epeicen autoiv prosdokwn ti par autwn labein

6

eipen de petrov argurion kai crusion ouc uparcei moi o de ecw touto soi didwmi en tw onomati ihsou cristou tou nazwraiou egeirai kai peripatei

7

kai piasav auton thv dexiav ceirov hgeiren paracrhma de esterewyhsan autou ai baseiv kai ta sfura

8

kai exallomenov esth kai periepatei kai eishlyen sun autoiv eiv to ieron peripatwn kai allomenov kai ainwn ton yeon

9

kai eiden auton pav o laov peripatounta kai ainounta ton yeon

10

epeginwskon te auton oti outov hn o prov thn elehmosunhn kayhmenov epi th wraia pulh tou ierou kai eplhsyhsan yambouv kai ekstasewv epi tw sumbebhkoti autw

11

kratountov de tou iayentov cwlou ton petron kai iwannhn sunedramen prov autouv pav o laov epi th stoa th kaloumenh solomwntov ekyamboi

12

idwn de petrov apekrinato prov ton laon andrev israhlitai ti yaumazete epi toutw h hmin ti atenizete wv idia dunamei h eusebeia pepoihkosin tou peripatein auton

13

o yeov abraam kai isaak kai iakwb o yeov twn paterwn hmwn edoxasen ton paida autou ihsoun on umeiv paredwkate kai hrnhsasye auton kata proswpon pilatou krinantov ekeinou apoluein

14

umeiv de ton agion kai dikaion hrnhsasye kai hthsasye andra fonea carisyhnai umin

15

ton de archgon thv zwhv apekteinate on o yeov hgeiren ek nekrwn ou hmeiv marturev esmen

16

kai epi th pistei tou onomatov autou touton on yewreite kai oidate esterewsen to onoma autou kai h pistiv h di autou edwken autw thn oloklhrian tauthn apenanti pantwn umwn

17

kai nun adelfoi oida oti kata agnoian epraxate wsper kai oi arcontev umwn

18

o de yeov a prokathggeilen dia stomatov pantwn twn profhtwn autou payein ton criston eplhrwsen outwv

19

metanohsate oun kai epistreqate eiv to exaleifyhnai umwn tav amartiav opwv an elywsin kairoi anaquxewv apo proswpou tou kuriou

20

kai aposteilh ton prokekhrugmenon umin ihsoun criston

21

on dei ouranon men dexasyai acri cronwn apokatastasewv pantwn wn elalhsen o yeov dia stomatov pantwn agiwn autou profhtwn ap aiwnov

22

mwshv men gar prov touv paterav eipen oti profhthn umin anasthsei kuriov o yeov umwn ek twn adelfwn umwn wv eme autou akousesye kata panta osa an lalhsh prov umav

23

estai de pasa quch htiv an mh akoush tou profhtou ekeinou exoloyreuyhsetai ek tou laou

24

kai pantev de oi profhtai apo samouhl kai twn kayexhv osoi elalhsan kai prokathggeilan tav hmerav tautav

25

umeiv este uioi twn profhtwn kai thv diayhkhv hv dieyeto o yeov prov touv paterav hmwn legwn prov abraam kai tw spermati sou eneuloghyhsontai pasai ai patriai thv ghv

26

umin prwton o yeov anasthsav ton paida autou ihsoun apesteilen auton eulogounta umav en tw apostrefein ekaston apo twn ponhriwn umwn

Acts 4


The Book of Acts, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 3

The Book of Acts

Return to Index

Chapter 4

1

lalountwn de autwn prov ton laon epesthsan autoiv oi iereiv kai o strathgov tou ierou kai oi saddoukaioi

2

diaponoumenoi dia to didaskein autouv ton laon kai kataggellein en tw ihsou thn anastasin thn ek nekrwn

3

kai epebalon autoiv tav ceirav kai eyento eiv thrhsin eiv thn aurion hn gar espera hdh

4

polloi de twn akousantwn ton logon episteusan kai egenhyh o ariymov twn andrwn wsei ciliadev pente

5

egeneto de epi thn aurion sunacyhnai autwn touv arcontav kai presbuterouv kai grammateiv eiv ierousalhm

6

kai annan ton arcierea kai kaiafan kai iwannhn kai alexandron kai osoi hsan ek genouv arcieratikou

7

kai sthsantev autouv en tw mesw epunyanonto en poia dunamei h en poiw onomati epoihsate touto umeiv

8

tote petrov plhsyeiv pneumatov agiou eipen prov autouv arcontev tou laou kai presbuteroi tou israhl

9

ei hmeiv shmeron anakrinomeya epi euergesia anyrwpou asyenouv en tini outov seswstai

10

gnwston estw pasin umin kai panti tw law israhl oti en tw onomati ihsou cristou tou nazwraiou on umeiv estaurwsate on o yeov hgeiren ek nekrwn en toutw outov paresthken enwpion umwn ugihv

11

outov estin o liyov o exouyenhyeiv uf umwn twn oikodomountwn o genomenov eiv kefalhn gwniav

12

kai ouk estin en allw oudeni h swthria oute gar onoma estin eteron upo ton ouranon to dedomenon en anyrwpoiv en w dei swyhnai hmav

13

yewrountev de thn tou petrou parrhsian kai iwannou kai katalabomenoi oti anyrwpoi agrammatoi eisin kai idiwtai eyaumazon epeginwskon te autouv oti sun tw ihsou hsan

14

ton de anyrwpon blepontev sun autoiv estwta ton teyerapeumenon ouden eicon anteipein

15

keleusantev de autouv exw tou sunedriou apelyein sunebalon prov allhlouv

16

legontev ti poihsomen toiv anyrwpoiv toutoiv oti men gar gnwston shmeion gegonen di autwn pasin toiv katoikousin ierousalhm faneron kai ou dunameya arnhsasyai

17

all ina mh epi pleion dianemhyh eiv ton laon apeilh apeilhswmeya autoiv mhketi lalein epi tw onomati toutw mhdeni anyrwpwn

18

kai kalesantev autouv parhggeilan autoiv to kayolou mh fyeggesyai mhde didaskein epi tw onomati tou ihsou

19

o de petrov kai iwannhv apokriyentev prov autouv eipon ei dikaion estin enwpion tou yeou umwn akouein mallon h tou yeou krinate

20

ou dunameya gar hmeiv a eidomen kai hkousamen mh lalein

21

oi de prosapeilhsamenoi apelusan autouv mhden euriskontev to pwv kolaswntai autouv dia ton laon oti pantev edoxazon ton yeon epi tw gegonoti

22

etwn gar hn pleionwn tessarakonta o anyrwpov ef on egegonei to shmeion touto thv iasewv

23

apoluyentev de hlyon prov touv idiouv kai aphggeilan osa prov autouv oi arciereiv kai oi presbuteroi eipon

24

oi de akousantev omoyumadon hran fwnhn prov ton yeon kai eipon despota su o yeov o poihsav ton ouranon kai thn ghn kai thn yalassan kai panta ta en autoiv

25

o dia stomatov dabid tou paidov sou eipwn inati efruaxan eynh kai laoi emelethsan kena

26

paresthsan oi basileiv thv ghv kai oi arcontev sunhcyhsan epi to auto kata tou kuriou kai kata tou cristou autou

27

sunhcyhsan gar ep alhyeiav epi ton agion paida sou ihsoun on ecrisav hrwdhv te kai pontiov pilatov sun eynesin kai laoiv israhl

28

poihsai osa h ceir sou kai h boulh sou prowrisen genesyai

29

kai ta nun kurie epide epi tav apeilav autwn kai dov toiv douloiv sou meta parrhsiav pashv lalein ton logon sou

30

en tw thn ceira sou ekteinein se eiv iasin kai shmeia kai terata ginesyai dia tou onomatov tou agiou paidov sou ihsou

31

kai dehyentwn autwn esaleuyh o topov en w hsan sunhgmenoi kai eplhsyhsan apantev pneumatov agiou kai elaloun ton logon tou yeou meta parrhsiav

32

tou de plhyouv twn pisteusantwn hn h kardia kai h quch mia kai oude eiv ti twn uparcontwn autw elegen idion einai all hn autoiv apanta koina

33

kai megalh dunamei apedidoun to marturion oi apostoloi thv anastasewv tou kuriou ihsou cariv te megalh hn epi pantav autouv

34

oude gar endehv tiv uphrcen en autoiv osoi gar kthtorev cwriwn h oikiwn uphrcon pwlountev eferon tav timav twn pipraskomenwn

35

kai etiyoun para touv podav twn apostolwn diedidoto de ekastw kayoti an tiv creian eicen

36

iwshv de o epiklhyeiv barnabav upo twn apostolwn o estin meyermhneuomenon uiov paraklhsewv leuithv kupriov tw genei

37

uparcontov autw agrou pwlhsav hnegken to crhma kai eyhken para touv podav twn apostolwn

Acts 5


The Book of Acts, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 4

The Book of Acts

Return to Index

Chapter 5

1

anhr de tiv ananiav onomati sun sapfeirh th gunaiki autou epwlhsen kthma

2

kai enosfisato apo thv timhv suneiduiav kai thv gunaikov autou kai enegkav merov ti para touv podav twn apostolwn eyhken

3

eipen de petrov anania diati eplhrwsen o satanav thn kardian sou qeusasyai se to pneuma to agion kai nosfisasyai apo thv timhv tou cwriou

4

ouci menon soi emenen kai prayen en th sh exousia uphrcen ti oti eyou en th kardia sou to pragma touto ouk eqeusw anyrwpoiv alla tw yew

5

akouwn de ananiav touv logouv toutouv peswn exequxen kai egeneto fobov megav epi pantav touv akouontav tauta

6

anastantev de oi newteroi sunesteilan auton kai exenegkantev eyaqan

7

egeneto de wv wrwn triwn diasthma kai h gunh autou mh eiduia to gegonov eishlyen

8

apekriyh de auth o petrov eipe moi ei tosoutou to cwrion apedosye h de eipen nai tosoutou

9

o de petrov eipen prov authn ti oti sunefwnhyh umin peirasai to pneuma kuriou idou oi podev twn yaqantwn ton andra sou epi th yura kai exoisousin se

10

epesen de paracrhma para touv podav autou kai exequxen eiselyontev de oi neaniskoi euron authn nekran kai exenegkantev eyaqan prov ton andra authv

11

kai egeneto fobov megav ef olhn thn ekklhsian kai epi pantav touv akouontav tauta

12

dia de twn ceirwn twn apostolwn egeneto shmeia kai terata en tw law polla kai hsan omoyumadon apantev en th stoa solomwntov

13

twn de loipwn oudeiv etolma kollasyai autoiv all emegalunen autouv o laov

14

mallon de prosetiyento pisteuontev tw kuriw plhyh andrwn te kai gunaikwn

15

wste kata tav plateiav ekferein touv asyeneiv kai tiyenai epi klinwn kai krabbatwn ina ercomenou petrou kan h skia episkiash tini autwn

16

sunhrceto de kai to plhyov twn perix polewn eiv ierousalhm ferontev asyeneiv kai ocloumenouv upo pneumatwn akayartwn oitinev eyerapeuonto apantev

17

anastav de o arciereuv kai pantev oi sun autw h ousa airesiv twn saddoukaiwn eplhsyhsan zhlou

18

kai epebalon tav ceirav autwn epi touv apostolouv kai eyento autouv en thrhsei dhmosia

19

aggelov de kuriou dia thv nuktov hnoixen tav yurav thv fulakhv exagagwn te autouv eipen

20

poreuesye kai stayentev laleite en tw ierw tw law panta ta rhmata thv zwhv tauthv

21

akousantev de eishlyon upo ton oryron eiv to ieron kai edidaskon paragenomenov de o arciereuv kai oi sun autw sunekalesan to sunedrion kai pasan thn gerousian twn uiwn israhl kai apesteilan eiv to desmwthrion acyhnai autouv

22

oi de uphretai paragenomenoi ouc euron autouv en th fulakh anastreqantev de aphggeilan

23

legontev oti to men desmwthrion euromen kekleismenon en pash asfaleia kai touv fulakav exw estwtav pro twn yurwn anoixantev de esw oudena euromen

24

wv de hkousan touv logouv toutouv o te iereuv kai o strathgov tou ierou kai oi arciereiv dihporoun peri autwn ti an genoito touto

25

paragenomenov de tiv aphggeilen autoiv legwn oti idou oi andrev ouv eyesye en th fulakh eisin en tw ierw estwtev kai didaskontev ton laon

26

tote apelywn o strathgov sun toiv uphretaiv hgagen autouv ou meta biav efobounto gar ton laon ina mh liyasywsin

27

agagontev de autouv esthsan en tw sunedriw kai ephrwthsen autouv o arciereuv

28

legwn ou paraggelia parhggeilamen umin mh didaskein epi tw onomati toutw kai idou peplhrwkate thn ierousalhm thv didachv umwn kai boulesye epagagein ef hmav to aima tou anyrwpou toutou

29

apokriyeiv de o petrov kai oi apostoloi eipon peiyarcein dei yew mallon h anyrwpoiv

30

o yeov twn paterwn hmwn hgeiren ihsoun on umeiv dieceirisasye kremasantev epi xulou

31

touton o yeov archgon kai swthra uqwsen th dexia autou dounai metanoian tw israhl kai afesin amartiwn

32

kai hmeiv esmen autou marturev twn rhmatwn toutwn kai to pneuma de to agion o edwken o yeov toiv peiyarcousin autw

33

oi de akousantev dieprionto kai ebouleuonto anelein autouv

34

anastav de tiv en tw sunedriw farisaiov onomati gamalihl nomodidaskalov timiov panti tw law ekeleusen exw bracu ti touv apostolouv poihsai

35

eipen te prov autouv andrev israhlitai prosecete eautoiv epi toiv anyrwpoiv toutoiv ti mellete prassein

36

pro gar toutwn twn hmerwn anesth yeudav legwn einai tina eauton w prosekollhyh ariymov andrwn wsei tetrakosiwn ov anhreyh kai pantev osoi epeiyonto autw dieluyhsan kai egenonto eiv ouden

37

meta touton anesth ioudav o galilaiov en taiv hmeraiv thv apografhv kai apesthsen laon ikanon opisw autou kakeinov apwleto kai pantev osoi epeiyonto autw dieskorpisyhsan

38

kai ta nun legw umin aposthte apo twn anyrwpwn toutwn kai easate autouv oti ean h ex anyrwpwn h boulh auth h to ergon touto kataluyhsetai

39

ei de ek yeou estin ou dunasye katalusai auto mhpote kai yeomacoi eureyhte

40

epeisyhsan de autw kai proskalesamenoi touv apostolouv deirantev parhggeilan mh lalein epi tw onomati tou ihsou kai apelusan autouv

41

oi men oun eporeuonto cairontev apo proswpou tou sunedriou oti uper tou onomatov autou kathxiwyhsan atimasyhnai

42

pasan te hmeran en tw ierw kai kat oikon ouk epauonto didaskontev kai euaggelizomenoi ihsoun ton criston

Acts 6


The Book of Acts, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 5

The Book of Acts

Return to Index

Chapter 6

1

en de taiv hmeraiv tautaiv plhyunontwn twn mayhtwn egeneto goggusmov twn ellhnistwn prov touv ebraiouv oti pareyewrounto en th diakonia th kayhmerinh ai chrai autwn

2

proskalesamenoi de oi dwdeka to plhyov twn mayhtwn eipon ouk areston estin hmav kataleiqantav ton logon tou yeou diakonein trapezaiv

3

episkeqasye oun adelfoi andrav ex umwn marturoumenouv epta plhreiv pneumatov agiou kai sofiav ouv katasthsomen epi thv creiav tauthv

4

hmeiv de th proseuch kai th diakonia tou logou proskarterhsomen

5

kai hresen o logov enwpion pantov tou plhyouv kai exelexanto stefanon andra plhrh pistewv kai pneumatov agiou kai filippon kai procoron kai nikanora kai timwna kai parmenan kai nikolaon proshluton antiocea

6

ouv esthsan enwpion twn apostolwn kai proseuxamenoi epeyhkan autoiv tav ceirav

7

kai o logov tou yeou huxanen kai eplhyuneto o ariymov twn mayhtwn en ierousalhm sfodra poluv te oclov twn ierewn uphkouon th pistei

8

stefanov de plhrhv pistewv kai dunamewv epoiei terata kai shmeia megala en tw law

9

anesthsan de tinev twn ek thv sunagwghv thv legomenhv libertinwn kai kurhnaiwn kai alexandrewn kai twn apo kilikiav kai asiav suzhtountev tw stefanw

10

kai ouk iscuon antisthnai th sofia kai tw pneumati w elalei

11

tote upebalon andrav legontav oti akhkoamen autou lalountov rhmata blasfhma eiv mwshn kai ton yeon

12

sunekinhsan te ton laon kai touv presbuterouv kai touv grammateiv kai epistantev sunhrpasan auton kai hgagon eiv to sunedrion

13

esthsan te marturav qeudeiv legontav o anyrwpov outov ou pauetai rhmata blasfhma lalwn kata tou topou tou agiou toutou kai tou nomou

14

akhkoamen gar autou legontov oti ihsouv o nazwraiov outov katalusei ton topon touton kai allaxei ta eyh a paredwken hmin mwushv

15

kai atenisantev eiv auton apantev oi kayezomenoi en tw sunedriw eidon to proswpon autou wsei proswpon aggelou

Acts 7


The Book of Acts, Chapter 7 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 6

The Book of Acts

Return to Index

Chapter 7

1

eipen de o arciereuv ei ara tauta outwv ecei

2

o de efh andrev adelfoi kai paterev akousate o yeov thv doxhv wfyh tw patri hmwn abraam onti en th mesopotamia prin h katoikhsai auton en carran

3

kai eipen prov auton exelye ek thv ghv sou kai ek thv suggeneiav sou kai deuro eiv ghn hn an soi deixw

4

tote exelywn ek ghv caldaiwn katwkhsen en carran kakeiyen meta to apoyanein ton patera autou metwkisen auton eiv thn ghn tauthn eiv hn umeiv nun katoikeite

5

kai ouk edwken autw klhronomian en auth oude bhma podov kai ephggeilato autw dounai eiv katascesin authn kai tw spermati autou met auton ouk ontov autw teknou

6

elalhsen de outwv o yeov oti estai to sperma autou paroikon en gh allotria kai doulwsousin auto kai kakwsousin eth tetrakosia

7

kai to eynov w ean douleuswsin krinw egw eipen o yeov kai meta tauta exeleusontai kai latreusousin moi en tw topw toutw

8

kai edwken autw diayhkhn peritomhv kai outwv egennhsen ton isaak kai perietemen auton th hmera th ogdoh kai o isaak ton iakwb kai o iakwb touv dwdeka patriarcav

9

kai oi patriarcai zhlwsantev ton iwshf apedonto eiv aigupton kai hn o yeov met autou

10

kai exeileto auton ek paswn twn yliqewn autou kai edwken autw carin kai sofian enantion faraw basilewv aiguptou kai katesthsen auton hgoumenon ep aigupton kai olon ton oikon autou

11

hlyen de limov ef olhn thn ghn aiguptou kai canaan kai yliqiv megalh kai ouc euriskon cortasmata oi paterev hmwn

12

akousav de iakwb onta sita en aiguptw exapesteilen touv paterav hmwn prwton

13

kai en tw deuterw anegnwrisyh iwshf toiv adelfoiv autou kai faneron egeneto tw faraw to genov tou iwshf

14

aposteilav de iwshf metekalesato ton patera autou iakwb kai pasan thn suggeneian autou en qucaiv ebdomhkonta pente

15

katebh de iakwb eiv aigupton kai eteleuthsen autov kai oi paterev hmwn

16

kai meteteyhsan eiv sucem kai eteyhsan en tw mnhmati o wnhsato abraam timhv arguriou para twn uiwn emmor tou sucem

17

kaywv de hggizen o cronov thv epaggeliav hv wmosen o yeov tw abraam huxhsen o laov kai eplhyunyh en aiguptw

18

acriv ou anesth basileuv eterov ov ouk hdei ton iwshf

19

outov katasofisamenov to genov hmwn ekakwsen touv paterav hmwn tou poiein ekyeta ta brefh autwn eiv to mh zwogoneisyai

20

en w kairw egennhyh mwshv kai hn asteiov tw yew ov anetrafh mhnav treiv en tw oikw tou patrov autou

21

ekteyenta de auton aneileto auton h yugathr faraw kai aneyreqato auton eauth eiv uion

22

kai epaideuyh mwshv pash sofia aiguptiwn hn de dunatov en logoiv kai en ergoiv

23

wv de eplhrouto autw tessarakontaethv cronov anebh epi thn kardian autou episkeqasyai touv adelfouv autou touv uiouv israhl

24

kai idwn tina adikoumenon hmunato kai epoihsen ekdikhsin tw kataponoumenw pataxav ton aiguption

25

enomizen de sunienai touv adelfouv autou oti o yeov dia ceirov autou didwsin autoiv swthrian oi de ou sunhkan

26

th te epioush hmera wfyh autoiv macomenoiv kai sunhlasen autouv eiv eirhnhn eipwn andrev adelfoi este umeiv inati adikeite allhlouv

27

o de adikwn ton plhsion apwsato auton eipwn tiv se katesthsen arconta kai dikasthn ef hmav

28

mh anelein me su yeleiv on tropon aneilev cyev ton aiguption

29

efugen de mwshv en tw logw toutw kai egeneto paroikov en gh madiam ou egennhsen uiouv duo

30

kai plhrwyentwn etwn tessarakonta wfyh autw en th erhmw tou orouv sina aggelov kuriou en flogi purov batou

31

o de mwshv idwn eyaumasen to orama prosercomenou de autou katanohsai egeneto fwnh kuriou prov auton

32

egw o yeov twn paterwn sou o yeov abraam kai o yeov isaak kai o yeov iakwb entromov de genomenov mwshv ouk etolma katanohsai

33

eipen de autw o kuriov luson to upodhma twn podwn sou o gar topov en w esthkav gh agia estin

34

idwn eidon thn kakwsin tou laou mou tou en aiguptw kai tou stenagmou autwn hkousa kai katebhn exelesyai autouv kai nun deuro apostelw se eiv aigupton

35

touton ton mwushn on hrnhsanto eipontev tiv se katesthsen arconta kai dikasthn touton o yeov arconta kai lutrwthn apesteilen en ceiri aggelou tou ofyentov autw en th batw

36

outov exhgagen autouv poihsav terata kai shmeia en gh aiguptou kai en eruyra yalassh kai en th erhmw eth tessarakonta

37

outov estin o mwushv o eipwn toiv uioiv israhl profhthn umin anasthsei kuriov o yeov umwn ek twn adelfwn umwn wv eme autou akousesye

38

outov estin o genomenov en th ekklhsia en th erhmw meta tou aggelou tou lalountov autw en tw orei sina kai twn paterwn hmwn ov edexato logia zwnta dounai hmin

39

w ouk hyelhsan uphkooi genesyai oi paterev hmwn all apwsanto kai estrafhsan taiv kardiaiv autwn eiv aigupton

40

eipontev tw aarwn poihson hmin yeouv oi proporeusontai hmwn o gar mwshv outov ov exhgagen hmav ek ghv aiguptou ouk oidamen ti gegonen autw

41

kai emoscopoihsan en taiv hmeraiv ekeinaiv kai anhgagon yusian tw eidwlw kai eufrainonto en toiv ergoiv twn ceirwn autwn

42

estreqen de o yeov kai paredwken autouv latreuein th stratia tou ouranou kaywv gegraptai en biblw twn profhtwn mh sfagia kai yusiav proshnegkate moi eth tessarakonta en th erhmw oikov israhl

43

kai anelabete thn skhnhn tou moloc kai to astron tou yeou umwn remfan touv tupouv ouv epoihsate proskunein autoiv kai metoikiw umav epekeina babulwnov

44

h skhnh tou marturiou hn en toiv patrasin hmwn en th erhmw kaywv dietaxato o lalwn tw mwsh poihsai authn kata ton tupon on ewrakei

45

hn kai eishgagon diadexamenoi oi paterev hmwn meta ihsou en th katascesei twn eynwn wn exwsen o yeov apo proswpou twn paterwn hmwn ewv twn hmerwn dabid

46

ov euren carin enwpion tou yeou kai hthsato eurein skhnwma tw yew iakwb

47

solomwn de wkodomhsen autw oikon

48

all ouc o uqistov en ceiropoihtoiv naoiv katoikei kaywv o profhthv legei

49

o ouranov moi yronov h de gh upopodion twn podwn mou poion oikon oikodomhsete moi legei kuriov h tiv topov thv katapausewv mou

50

ouci h ceir mou epoihsen tauta panta

51

sklhrotrachloi kai aperitmhtoi th kardia kai toiv wsin umeiv aei tw pneumati tw agiw antipiptete wv oi paterev umwn kai umeiv

52

tina twn profhtwn ouk ediwxan oi paterev umwn kai apekteinan touv prokataggeilantav peri thv eleusewv tou dikaiou ou nun umeiv prodotai kai foneiv gegenhsye

53

oitinev elabete ton nomon eiv diatagav aggelwn kai ouk efulaxate

54

akouontev de tauta dieprionto taiv kardiaiv autwn kai ebrucon touv odontav ep auton

55

uparcwn de plhrhv pneumatov agiou atenisav eiv ton ouranon eiden doxan yeou kai ihsoun estwta ek dexiwn tou yeou

56

kai eipen idou yewrw touv ouranouv anewgmenouv kai ton uion tou anyrwpou ek dexiwn estwta tou yeou

57

kraxantev de fwnh megalh sunescon ta wta autwn kai wrmhsan omoyumadon ep auton

58

kai ekbalontev exw thv polewv eliyoboloun kai oi marturev apeyento ta imatia autwn para touv podav neaniou kaloumenou saulou

59

kai eliyoboloun ton stefanon epikaloumenon kai legonta kurie ihsou dexai to pneuma mou

60

yeiv de ta gonata ekraxen fwnh megalh kurie mh sthshv autoiv thn amartian tauthn kai touto eipwn ekoimhyh

Acts 8


The Book of Acts, Chapter 8 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 7

The Book of Acts

Return to Index

Chapter 8

1

saulov de hn suneudokwn th anairesei autou egeneto de en ekeinh th hmera diwgmov megav epi thn ekklhsian thn en ierosolumoiv pantev te diesparhsan kata tav cwrav thv ioudaiav kai samareiav plhn twn apostolwn

2

sunekomisan de ton stefanon andrev eulabeiv kai epoihsanto kopeton megan ep autw

3

saulov de elumaineto thn ekklhsian kata touv oikouv eisporeuomenov surwn te andrav kai gunaikav paredidou eiv fulakhn

4

oi men oun diasparentev dihlyon euaggelizomenoi ton logon

5

filippov de katelywn eiv polin thv samareiav ekhrussen autoiv ton criston

6

proseicon te oi ocloi toiv legomenoiv upo tou filippou omoyumadon en tw akouein autouv kai blepein ta shmeia a epoiei

7

pollwn gar twn econtwn pneumata akayarta bownta megalh fwnh exhrceto polloi de paralelumenoi kai cwloi eyerapeuyhsan

8

kai egeneto cara megalh en th polei ekeinh

9

anhr de tiv onomati simwn prouphrcen en th polei mageuwn kai existwn to eynov thv samareiav legwn einai tina eauton megan

10

w proseicon pantev apo mikrou ewv megalou legontev outov estin h dunamiv tou yeou h megalh

11

proseicon de autw dia to ikanw cronw taiv mageiaiv exestakenai autouv

12

ote de episteusan tw filippw euaggelizomenw ta peri thv basileiav tou yeou kai tou onomatov tou ihsou cristou ebaptizonto andrev te kai gunaikev

13

o de simwn kai autov episteusen kai baptisyeiv hn proskarterwn tw filippw yewrwn te shmeia kai dunameiv megalav ginomenav existato

14

akousantev de oi en ierosolumoiv apostoloi oti dedektai h samareia ton logon tou yeou apesteilan prov autouv ton petron kai iwannhn

15

oitinev katabantev proshuxanto peri autwn opwv labwsin pneuma agion

16

oupw gar hn ep oudeni autwn epipeptwkov monon de bebaptismenoi uphrcon eiv to onoma tou kuriou ihsou

17

tote epetiyoun tav ceirav ep autouv kai elambanon pneuma agion

18

yeasamenov de o simwn oti dia thv epiyesewv twn ceirwn twn apostolwn didotai to pneuma to agion proshnegken autoiv crhmata

19

legwn dote kamoi thn exousian tauthn ina w an epiyw tav ceirav lambanh pneuma agion

20

petrov de eipen prov auton to argurion sou sun soi eih eiv apwleian oti thn dwrean tou yeou enomisav dia crhmatwn ktasyai

21

ouk estin soi meriv oude klhrov en tw logw toutw h gar kardia sou ouk estin euyeia enwpion tou yeou

22

metanohson oun apo thv kakiav sou tauthv kai dehyhti tou yeou ei ara afeyhsetai soi h epinoia thv kardiav sou

23

eiv gar colhn pikriav kai sundesmon adikiav orw se onta

24

apokriyeiv de o simwn eipen dehyhte umeiv uper emou prov ton kurion opwv mhden epelyh ep eme wn eirhkate

25

oi men oun diamarturamenoi kai lalhsantev ton logon tou kuriou upestreqan eiv ierousalhm pollav te kwmav twn samareitwn euhggelisanto

26

aggelov de kuriou elalhsen prov filippon legwn anasthyi kai poreuou kata meshmbrian epi thn odon thn katabainousan apo ierousalhm eiv gazan auth estin erhmov

27

kai anastav eporeuyh kai idou anhr aiyioq eunoucov dunasthv kandakhv thv basilisshv aiyiopwn ov hn epi pashv thv gazhv authv ov elhluyei proskunhswn eiv ierousalhm

28

hn te upostrefwn kai kayhmenov epi tou armatov autou kai aneginwsken ton profhthn hsaian

29

eipen de to pneuma tw filippw proselye kai kollhyhti tw armati toutw

30

prosdramwn de o filippov hkousen autou anaginwskontov ton profhthn hsaian kai eipen ara ge ginwskeiv a anaginwskeiv

31

o de eipen pwv gar an dunaimhn ean mh tiv odhghsh me parekalesen te ton filippon anabanta kayisai sun autw

32

h de perioch thv grafhv hn aneginwsken hn auth wv probaton epi sfaghn hcyh kai wv amnov enantion tou keirontov auton afwnov outwv ouk anoigei to stoma autou

33

en th tapeinwsei autou h krisiv autou hryh thn de genean autou tiv dihghsetai oti airetai apo thv ghv h zwh autou

34

apokriyeiv de o eunoucov tw filippw eipen deomai sou peri tinov o profhthv legei touto peri eautou h peri eterou tinov

35

anoixav de o filippov to stoma autou kai arxamenov apo thv grafhv tauthv euhggelisato autw ton ihsoun

36

wv de eporeuonto kata thn odon hlyon epi ti udwr kai fhsin o eunoucov idou udwr ti kwluei me baptisyhnai

37

eipen de o filippov ei pisteueiv ex olhv thv kardiav exestin apokriyeiv de eipen pisteuw ton uion tou yeou einai ton ihsoun criston

38

kai ekeleusen sthnai to arma kai katebhsan amfoteroi eiv to udwr o te filippov kai o eunoucov kai ebaptisen auton

39

ote de anebhsan ek tou udatov pneuma kuriou hrpasen ton filippon kai ouk eiden auton ouketi o eunoucov eporeueto gar thn odon autou cairwn

40

filippov de eureyh eiv azwton kai diercomenov euhggelizeto tav poleiv pasav ewv tou elyein auton eiv kaisareian

Acts 9


The Book of Acts, Chapter 9 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 8

The Book of Acts

Return to Index

Chapter 9

1

o de saulov eti empnewn apeilhv kai fonou eiv touv mayhtav tou kuriou proselywn tw arcierei

2

hthsato par autou epistolav eiv damaskon prov tav sunagwgav opwv ean tinav eurh thv odou ontav andrav te kai gunaikav dedemenouv agagh eiv ierousalhm

3

en de tw poreuesyai egeneto auton eggizein th damaskw kai exaifnhv perihstraqen auton fwv apo tou ouranou

4

kai peswn epi thn ghn hkousen fwnhn legousan autw saoul saoul ti me diwkeiv

5

eipen de tiv ei kurie o de kuriov eipen egw eimi ihsouv on su diwkeiv sklhron soi prov kentra laktizein

6

tremwn te kai yambwn eipen kurie ti me yeleiv poihsai kai o kuriov prov auton anasthyi kai eiselye eiv thn polin kai lalhyhsetai soi ti se dei poiein

7

oi de andrev oi sunodeuontev autw eisthkeisan enneoi akouontev men thv fwnhv mhdena de yewrountev

8

hgeryh de o saulov apo thv ghv anewgmenwn de twn ofyalmwn autou oudena eblepen ceiragwgountev de auton eishgagon eiv damaskon

9

kai hn hmerav treiv mh blepwn kai ouk efagen oude epien

10

hn de tiv mayhthv en damaskw onomati ananiav kai eipen prov auton o kuriov en oramati anania o de eipen idou egw kurie

11

o de kuriov prov auton anastav poreuyhti epi thn rumhn thn kaloumenhn euyeian kai zhthson en oikia iouda saulon onomati tarsea idou gar proseucetai

12

kai eiden en oramati andra onomati ananian eiselyonta kai epiyenta autw ceira opwv anableqh

13

apekriyh de o ananiav kurie akhkoa apo pollwn peri tou androv toutou osa kaka epoihsen toiv agioiv sou en ierousalhm

14

kai wde ecei exousian para twn arcierewn dhsai pantav touv epikaloumenouv to onoma sou

15

eipen de prov auton o kuriov poreuou oti skeuov ekloghv moi estin outov tou bastasai to onoma mou enwpion eynwn kai basilewn uiwn te israhl

16

egw gar upodeixw autw osa dei auton uper tou onomatov mou payein

17

aphlyen de ananiav kai eishlyen eiv thn oikian kai epiyeiv ep auton tav ceirav eipen saoul adelfe o kuriov apestalken me ihsouv o ofyeiv soi en th odw h hrcou opwv anableqhv kai plhsyhv pneumatov agiou

18

kai euyewv apepeson apo twn ofyalmwn autou wsei lepidev anebleqen te paracrhma kai anastav ebaptisyh

19

kai labwn trofhn eniscusen egeneto de o saulov meta twn en damaskw mayhtwn hmerav tinav

20

kai euyewv en taiv sunagwgaiv ekhrussen ton criston oti outov estin o uiov tou yeou

21

existanto de pantev oi akouontev kai elegon ouc outov estin o poryhsav en ierousalhm touv epikaloumenouv to onoma touto kai wde eiv touto elhluyei ina dedemenouv autouv agagh epi touv arciereiv

22

saulov de mallon enedunamouto kai sunecunen touv ioudaiouv touv katoikountav en damaskw sumbibazwn oti outov estin o cristov

23

wv de eplhrounto hmerai ikanai sunebouleusanto oi ioudaioi anelein auton

24

egnwsyh de tw saulw h epiboulh autwn parethroun te tav pulav hmerav te kai nuktov opwv auton anelwsin

25

labontev de auton oi mayhtai nuktov kayhkan dia tou teicouv calasantev en spuridi

26

paragenomenov de o saulov eiv ierousalhm epeirato kollasyai toiv mayhtaiv kai pantev efobounto auton mh pisteuontev oti estin mayhthv

27

barnabav de epilabomenov auton hgagen prov touv apostolouv kai dihghsato autoiv pwv en th odw eiden ton kurion kai oti elalhsen autw kai pwv en damaskw eparrhsiasato en tw onomati tou ihsou

28

kai hn met autwn eisporeuomenov kai ekporeuomenov en ierousalhm kai parrhsiazomenov en tw onomati tou kuriou ihsou

29

elalei te kai sunezhtei prov touv ellhnistav oi de epeceiroun auton anelein

30

epignontev de oi adelfoi kathgagon auton eiv kaisareian kai exapesteilan auton eiv tarson

31

ai men oun ekklhsiai kay olhv thv ioudaiav kai galilaiav kai samareiav eicon eirhnhn oikodomoumenai kai poreuomenai tw fobw tou kuriou kai th paraklhsei tou agiou pneumatov eplhyunonto

32

egeneto de petron diercomenon dia pantwn katelyein kai prov touv agiouv touv katoikountav luddan

33

euren de ekei anyrwpon tina ainean onomati ex etwn oktw katakeimenon epi krabbatw ov hn paralelumenov

34

kai eipen autw o petrov ainea iatai se ihsouv o cristov anasthyi kai strwson seautw kai euyewv anesth

35

kai eidon auton pantev oi katoikountev luddan kai ton sarwnan oitinev epestreqan epi ton kurion

36

en iopph de tiv hn mayhtria onomati tabiya h diermhneuomenh legetai dorkav auth hn plhrhv agaywn ergwn kai elehmosunwn wn epoiei

37

egeneto de en taiv hmeraiv ekeinaiv asyenhsasan authn apoyanein lousantev de authn eyhkan en uperww

38

egguv de oushv luddhv th iopph oi mayhtai akousantev oti petrov estin en auth apesteilan duo andrav prov auton parakalountev mh oknhsai dielyein ewv autwn

39

anastav de petrov sunhlyen autoiv on paragenomenon anhgagon eiv to uperwon kai paresthsan autw pasai ai chrai klaiousai kai epideiknumenai citwnav kai imatia osa epoiei met autwn ousa h dorkav

40

ekbalwn de exw pantav o petrov yeiv ta gonata proshuxato kai epistreqav prov to swma eipen tabiya anasthyi h de hnoixen touv ofyalmouv authv kai idousa ton petron anekayisen

41

douv de auth ceira anesthsen authn fwnhsav de touv agiouv kai tav chrav paresthsen authn zwsan

42

gnwston de egeneto kay olhv thv iopphv kai polloi episteusan epi ton kurion

43

egeneto de hmerav ikanav meinai auton en iopph para tini simwni bursei

Acts 10


The Book of Acts, Chapter 10 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 9

The Book of Acts

Return to Index

Chapter 10

1

anhr de tiv hn en kaisareia onomati kornhliov ekatontarchv ek speirhv thv kaloumenhv italikhv

2

eusebhv kai foboumenov ton yeon sun panti tw oikw autou poiwn te elehmosunav pollav tw law kai deomenov tou yeou diapantov

3

eiden en oramati fanerwv wsei wran ennathn thv hmerav aggelon tou yeou eiselyonta prov auton kai eiponta autw kornhlie

4

o de atenisav autw kai emfobov genomenov eipen ti estin kurie eipen de autw ai proseucai sou kai ai elehmosunai sou anebhsan eiv mnhmosunon enwpion tou yeou

5

kai nun pemqon eiv iopphn andrav kai metapemqai simwna ov epikaleitai petrov

6

outov xenizetai para tini simwni bursei w estin oikia para yalassan outov lalhsei soi ti se dei poiein

7

wv de aphlyen o aggelov o lalwn tw kornhliw fwnhsav duo twn oiketwn autou kai stratiwthn eusebh twn proskarterountwn autw

8

kai exhghsamenov autoiv apanta apesteilen autouv eiv thn iopphn

9

th de epaurion odoiporountwn ekeinwn kai th polei eggizontwn anebh petrov epi to dwma proseuxasyai peri wran ekthn

10

egeneto de prospeinov kai hyelen geusasyai paraskeuazontwn de ekeinwn epepesen ep auton ekstasiv

11

kai yewrei ton ouranon anewgmenon kai katabainon ep auton skeuov ti wv oyonhn megalhn tessarsin arcaiv dedemenon kai kayiemenon epi thv ghv

12

en w uphrcen panta ta tetrapoda thv ghv kai ta yhria kai ta erpeta kai ta peteina tou ouranou

13

kai egeneto fwnh prov auton anastav petre yuson kai fage

14

o de petrov eipen mhdamwv kurie oti oudepote efagon pan koinon h akayarton

15

kai fwnh palin ek deuterou prov auton a o yeov ekayarisen su mh koinou

16

touto de egeneto epi triv kai palin anelhfyh to skeuov eiv ton ouranon

17

wv de en eautw dihporei o petrov ti an eih to orama o eiden kai idou oi andrev oi apestalmenoi apo tou kornhliou dierwthsantev thn oikian simwnov epesthsan epi ton pulwna

18

kai fwnhsantev epunyanonto ei simwn o epikaloumenov petrov enyade xenizetai

19

tou de petrou enyumoumenou peri tou oramatov eipen autw to pneuma idou andrev treiv zhtousin se

20

alla anastav katabhyi kai poreuou sun autoiv mhden diakrinomenov dioti egw apestalka autouv

21

katabav de petrov prov touv andrav touv apestalmenouv apo tou kornhliou prov auton eipen idou egw eimi on zhteite tiv h aitia di hn pareste

22

oi de eipon kornhliov ekatontarchv anhr dikaiov kai foboumenov ton yeon marturoumenov te upo olou tou eynouv twn ioudaiwn ecrhmatisyh upo aggelou agiou metapemqasyai se eiv ton oikon autou kai akousai rhmata para sou

23

eiskalesamenov oun autouv exenisen th de epaurion o petrov exhlyen sun autoiv kai tinev twn adelfwn twn apo thv iopphv sunhlyon autw

24

kai th epaurion eishlyon eiv thn kaisareian o de kornhliov hn prosdokwn autouv sugkalesamenov touv suggeneiv autou kai touv anagkaiouv filouv

25

wv de egeneto eiselyein ton petron sunanthsav autw o kornhliov peswn epi touv podav prosekunhsen

26

o de petrov auton hgeiren legwn anasthyi kagw autov anyrwpov eimi

27

kai sunomilwn autw eishlyen kai euriskei sunelhluyotav pollouv

28

efh te prov autouv umeiv epistasye wv ayemiton estin andri ioudaiw kollasyai h prosercesyai allofulw kai emoi o yeov edeixen mhdena koinon h akayarton legein anyrwpon

29

dio kai anantirrhtwv hlyon metapemfyeiv punyanomai oun tini logw metepemqasye me

30

kai o kornhliov efh apo tetarthv hmerav mecri tauthv thv wrav hmhn nhsteuwn kai thn ennathn wran proseucomenov en tw oikw mou kai idou anhr esth enwpion mou en esyhti lampra

31

kai fhsin kornhlie eishkousyh sou h proseuch kai ai elehmosunai sou emnhsyhsan enwpion tou yeou

32

pemqon oun eiv iopphn kai metakalesai simwna ov epikaleitai petrov outov xenizetai en oikia simwnov bursewv para yalassan ov paragenomenov lalhsei soi

33

exauthv oun epemqa prov se su te kalwv epoihsav paragenomenov nun oun pantev hmeiv enwpion tou yeou paresmen akousai panta ta prostetagmena soi upo tou yeou

34

anoixav de petrov to stoma eipen ep alhyeiav katalambanomai oti ouk estin proswpolhpthv o yeov

35

all en panti eynei o foboumenov auton kai ergazomenov dikaiosunhn dektov autw estin

36

ton logon on apesteilen toiv uioiv israhl euaggelizomenov eirhnhn dia ihsou cristou outov estin pantwn kuriov

37

umeiv oidate to genomenon rhma kay olhv thv ioudaiav arxamenon apo thv galilaiav meta to baptisma o ekhruxen iwannhv

38

ihsoun ton apo nazaret wv ecrisen auton o yeov pneumati agiw kai dunamei ov dihlyen euergetwn kai iwmenov pantav touv katadunasteuomenouv upo tou diabolou oti o yeov hn met autou

39

kai hmeiv esmen marturev pantwn wn epoihsen en te th cwra twn ioudaiwn kai en ierousalhm on aneilon kremasantev epi xulou

40

touton o yeov hgeiren th trith hmera kai edwken auton emfanh genesyai

41

ou panti tw law alla martusin toiv prokeceirotonhmenoiv upo tou yeou hmin oitinev sunefagomen kai sunepiomen autw meta to anasthnai auton ek nekrwn

42

kai parhggeilen hmin khruxai tw law kai diamarturasyai oti autov estin o wrismenov upo tou yeou krithv zwntwn kai nekrwn

43

toutw pantev oi profhtai marturousin afesin amartiwn labein dia tou onomatov autou panta ton pisteuonta eiv auton

44

eti lalountov tou petrou ta rhmata tauta epepesen to pneuma to agion epi pantav touv akouontav ton logon

45

kai exesthsan oi ek peritomhv pistoi osoi sunhlyon tw petrw oti kai epi ta eynh h dwrea tou agiou pneumatov ekkecutai

46

hkouon gar autwn lalountwn glwssaiv kai megalunontwn ton yeon tote apekriyh o petrov

47

mhti to udwr kwlusai dunatai tiv tou mh baptisyhnai toutouv oitinev to pneuma to agion elabon kaywv kai hmeiv

48

prosetaxen te autouv baptisyhnai en tw onomati tou kuriou tote hrwthsan auton epimeinai hmerav tinav

Acts 11


The Book of Acts, Chapter 11 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 10

The Book of Acts

Return to Index

Chapter 11

1

hkousan de oi apostoloi kai oi adelfoi oi ontev kata thn ioudaian oti kai ta eynh edexanto ton logon tou yeou

2

kai ote anebh petrov eiv ierosoluma diekrinonto prov auton oi ek peritomhv

3

legontev oti prov andrav akrobustian econtav eishlyev kai sunefagev autoiv

4

arxamenov de o petrov exetiyeto autoiv kayexhv legwn

5

egw hmhn en polei iopph proseucomenov kai eidon en ekstasei orama katabainon skeuov ti wv oyonhn megalhn tessarsin arcaiv kayiemenhn ek tou ouranou kai hlyen acriv emou

6

eiv hn atenisav katenooun kai eidon ta tetrapoda thv ghv kai ta yhria kai ta erpeta kai ta peteina tou ouranou

7

hkousa de fwnhv legoushv moi anastav petre yuson kai fage

8

eipon de mhdamwv kurie oti pan koinon h akayarton oudepote eishlyen eiv to stoma mou

9

apekriyh de moi fwnh ek deuterou ek tou ouranou a o yeov ekayarisen su mh koinou

10

touto de egeneto epi triv kai palin anespasyh apanta eiv ton ouranon

11

kai idou exauthv treiv andrev epesthsan epi thn oikian en h hmhn apestalmenoi apo kaisareiav prov me

12

eipen de moi to pneuma sunelyein autoiv mhden diakrinomenon hlyon de sun emoi kai oi ex adelfoi outoi kai eishlyomen eiv ton oikon tou androv

13

aphggeilen te hmin pwv eiden ton aggelon en tw oikw autou stayenta kai eiponta autw aposteilon eiv iopphn andrav kai metapemqai simwna ton epikaloumenon petron

14

ov lalhsei rhmata prov se en oiv swyhsh su kai pav o oikov sou

15

en de tw arxasyai me lalein epepesen to pneuma to agion ep autouv wsper kai ef hmav en arch

16

emnhsyhn de tou rhmatov kuriou wv elegen iwannhv men ebaptisen udati umeiv de baptisyhsesye en pneumati agiw

17

ei oun thn ishn dwrean edwken autoiv o yeov wv kai hmin pisteusasin epi ton kurion ihsoun criston egw de tiv hmhn dunatov kwlusai ton yeon

18

akousantev de tauta hsucasan kai edoxazon ton yeon legontev arage kai toiv eynesin o yeov thn metanoian edwken eiv zwhn

19

oi men oun diasparentev apo thv yliqewv thv genomenhv epi stefanw dihlyon ewv foinikhv kai kuprou kai antioceiav mhdeni lalountev ton logon ei mh monon ioudaioiv

20

hsan de tinev ex autwn andrev kuprioi kai kurhnaioi oitinev eiselyontev eiv antioceian elaloun prov touv ellhnistav euaggelizomenoi ton kurion ihsoun

21

kai hn ceir kuriou met autwn poluv te ariymov pisteusav epestreqen epi ton kurion

22

hkousyh de o logov eiv ta wta thv ekklhsiav thv en ierosolumoiv peri autwn kai exapesteilan barnaban dielyein ewv antioceiav

23

ov paragenomenov kai idwn thn carin tou yeou ecarh kai parekalei pantav th proyesei thv kardiav prosmenein tw kuriw

24

oti hn anhr agayov kai plhrhv pneumatov agiou kai pistewv kai proseteyh oclov ikanov tw kuriw

25

exhlyen de eiv tarson o barnabav anazhthsai saulon

26

kai eurwn auton hgagen auton eiv antioceian egeneto de autouv eniauton olon sunacyhnai en th ekklhsia kai didaxai oclon ikanon crhmatisai te prwton en antioceia touv mayhtav cristianouv

27

en tautaiv de taiv hmeraiv kathlyon apo ierosolumwn profhtai eiv antioceian

28

anastav de eiv ex autwn onomati agabov eshmanen dia tou pneumatov limon megan mellein esesyai ef olhn thn oikoumenhn ostiv kai egeneto epi klaudiou kaisarov

29

twn de mayhtwn kaywv huporeito tiv wrisan ekastov autwn eiv diakonian pemqai toiv katoikousin en th ioudaia adelfoiv

30

o kai epoihsan aposteilantev prov touv presbuterouv dia ceirov barnaba kai saulou

Acts 12


The Book of Acts, Chapter 12 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 11

The Book of Acts

Return to Index

Chapter 12

1

kat ekeinon de ton kairon epebalen hrwdhv o basileuv tav ceirav kakwsai tinav twn apo thv ekklhsiav

2

aneilen de iakwbon ton adelfon iwannou macaira

3

kai idwn oti areston estin toiv ioudaioiv proseyeto sullabein kai petron hsan de hmerai twn azumwn

4

on kai piasav eyeto eiv fulakhn paradouv tessarsin tetradioiv stratiwtwn fulassein auton boulomenov meta to pasca anagagein auton tw law

5

o men oun petrov ethreito en th fulakh proseuch de hn ektenhv ginomenh upo thv ekklhsiav prov ton yeon uper autou

6

ote de emellen auton proagein o hrwdhv th nukti ekeinh hn o petrov koimwmenov metaxu duo stratiwtwn dedemenov alusesin dusin fulakev te pro thv yurav ethroun thn fulakhn

7

kai idou aggelov kuriou epesth kai fwv elamqen en tw oikhmati pataxav de thn pleuran tou petrou hgeiren auton legwn anasta en tacei kai exepeson autou ai aluseiv ek twn ceirwn

8

eipen te o aggelov prov auton perizwsai kai upodhsai ta sandalia sou epoihsen de outwv kai legei autw peribalou to imation sou kai akolouyei moi

9

kai exelywn hkolouyei autw kai ouk hdei oti alhyev estin to ginomenon dia tou aggelou edokei de orama blepein

10

dielyontev de prwthn fulakhn kai deuteran hlyon epi thn pulhn thn sidhran thn ferousan eiv thn polin htiv automath hnoicyh autoiv kai exelyontev prohlyon rumhn mian kai euyewv apesth o aggelov ap autou

11

kai o petrov genomenov en eautw eipen nun oida alhywv oti exapesteilen kuriov ton aggelon autou kai exeileto me ek ceirov hrwdou kai pashv thv prosdokiav tou laou twn ioudaiwn

12

sunidwn te hlyen epi thn oikian mariav thv mhtrov iwannou tou epikaloumenou markou ou hsan ikanoi sunhyroismenoi kai proseucomenoi

13

krousantov de tou petrou thn yuran tou pulwnov proshlyen paidiskh upakousai onomati rodh

14

kai epignousa thn fwnhn tou petrou apo thv carav ouk hnoixen ton pulwna eisdramousa de aphggeilen estanai ton petron pro tou pulwnov

15

oi de prov authn eipon mainh h de diiscurizeto outwv ecein oi d elegon o aggelov autou estin

16

o de petrov epemenen krouwn anoixantev de eidon auton kai exesthsan

17

kataseisav de autoiv th ceiri sigan dihghsato autoiv pwv o kuriov auton exhgagen ek thv fulakhv eipen de apaggeilate iakwbw kai toiv adelfoiv tauta kai exelywn eporeuyh eiv eteron topon

18

genomenhv de hmerav hn taracov ouk oligov en toiv stratiwtaiv ti ara o petrov egeneto

19

hrwdhv de epizhthsav auton kai mh eurwn anakrinav touv fulakav ekeleusen apacyhnai kai katelywn apo thv ioudaiav eiv thn kaisareian dietriben

20

hn de o hrwdhv yumomacwn turioiv kai sidwnioiv omoyumadon de parhsan prov auton kai peisantev blaston ton epi tou koitwnov tou basilewv htounto eirhnhn dia to trefesyai autwn thn cwran apo thv basilikhv

21

takth de hmera o hrwdhv endusamenov esyhta basilikhn kai kayisav epi tou bhmatov edhmhgorei prov autouv

22

o de dhmov epefwnei yeou fwnh kai ouk anyrwpou

23

paracrhma de epataxen auton aggelov kuriou any wn ouk edwken thn doxan tw yew kai genomenov skwlhkobrwtov exequxen

24

o de logov tou yeou huxanen kai eplhyuneto

25

barnabav de kai saulov upestreqan ex ierousalhm plhrwsantev thn diakonian sumparalabontev kai iwannhn ton epiklhyenta markon

Acts 13


The Book of Acts, Chapter 13 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 12

The Book of Acts

Return to Index

Chapter 13

1

hsan de tinev en antioceia kata thn ousan ekklhsian profhtai kai didaskaloi o te barnabav kai sumewn o kaloumenov niger kai loukiov o kurhnaiov manahn te hrwdou tou tetrarcou suntrofov kai saulov

2

leitourgountwn de autwn tw kuriw kai nhsteuontwn eipen to pneuma to agion aforisate dh moi ton te barnaban kai ton saulon eiv to ergon o proskeklhmai autouv

3

tote nhsteusantev kai proseuxamenoi kai epiyentev tav ceirav autoiv apelusan

4

outoi men oun ekpemfyentev upo tou pneumatov tou agiou kathlyon eiv thn seleukeian ekeiyen te apepleusan eiv thn kupron

5

kai genomenoi en salamini kathggellon ton logon tou yeou en taiv sunagwgaiv twn ioudaiwn eicon de kai iwannhn uphrethn

6

dielyontev de thn nhson acri pafou euron tina magon qeudoprofhthn ioudaion w onoma barihsouv

7

ov hn sun tw anyupatw sergiw paulw andri sunetw outov proskalesamenov barnaban kai saulon epezhthsen akousai ton logon tou yeou

8

anyistato de autoiv elumav o magov outwv gar meyermhneuetai to onoma autou zhtwn diastreqai ton anyupaton apo thv pistewv

9

saulov de o kai paulov plhsyeiv pneumatov agiou kai atenisav eiv auton

10

eipen w plhrhv pantov dolou kai pashv radiourgiav uie diabolou ecyre pashv dikaiosunhv ou paush diastrefwn tav odouv kuriou tav euyeiav

11

kai nun idou ceir tou kuriou epi se kai esh tuflov mh blepwn ton hlion acri kairou paracrhma de epepesen ep auton acluv kai skotov kai periagwn ezhtei ceiragwgouv

12

tote idwn o anyupatov to gegonov episteusen ekplhssomenov epi th didach tou kuriou

13

anacyentev de apo thv pafou oi peri ton paulon hlyon eiv perghn thv pamfuliav iwannhv de apocwrhsav ap autwn upestreqen eiv ierosoluma

14

autoi de dielyontev apo thv perghv paregenonto eiv antioceian thv pisidiav kai eiselyontev eiv thn sunagwghn th hmera twn sabbatwn ekayisan

15

meta de thn anagnwsin tou nomou kai twn profhtwn apesteilan oi arcisunagwgoi prov autouv legontev andrev adelfoi ei estin logov en umin paraklhsewv prov ton laon legete

16

anastav de paulov kai kataseisav th ceiri eipen andrev israhlitai kai oi foboumenoi ton yeon akousate

17

o yeov tou laou toutou israhl exelexato touv paterav hmwn kai ton laon uqwsen en th paroikia en gh aiguptw kai meta bracionov uqhlou exhgagen autouv ex authv

18

kai wv tessarakontaeth cronon etropoforhsen autouv en th erhmw

19

kai kayelwn eynh epta en gh canaan kateklhrodothsen autoiv thn ghn autwn

20

kai meta tauta wv etesin tetrakosioiv kai penthkonta edwken kritav ewv samouhl tou profhtou

21

kakeiyen hthsanto basilea kai edwken autoiv o yeov ton saoul uion kiv andra ek fulhv beniamin eth tessarakonta

22

kai metasthsav auton hgeiren autoiv ton dabid eiv basilea w kai eipen marturhsav euron dabid ton tou iessai andra kata thn kardian mou ov poihsei panta ta yelhmata mou

23

toutou o yeov apo tou spermatov kat epaggelian hgeiren tw israhl swthra ihsoun

24

prokhruxantov iwannou pro proswpou thv eisodou autou baptisma metanoiav panti tw law israhl

25

wv de eplhrou o iwannhv ton dromon elegen tina me uponoeite einai ouk eimi egw all idou ercetai met eme ou ouk eimi axiov to upodhma twn podwn lusai

26

andrev adelfoi uioi genouv abraam kai oi en umin foboumenoi ton yeon umin o logov thv swthriav tauthv apestalh

27

oi gar katoikountev en ierousalhm kai oi arcontev autwn touton agnohsantev kai tav fwnav twn profhtwn tav kata pan sabbaton anaginwskomenav krinantev eplhrwsan

28

kai mhdemian aitian yanatou eurontev hthsanto pilaton anaireyhnai auton

29

wv de etelesan apanta ta peri autou gegrammena kayelontev apo tou xulou eyhkan eiv mnhmeion

30

o de yeov hgeiren auton ek nekrwn

31

ov wfyh epi hmerav pleiouv toiv sunanabasin autw apo thv galilaiav eiv ierousalhm oitinev eisin marturev autou prov ton laon

32

kai hmeiv umav euaggelizomeya thn prov touv paterav epaggelian genomenhn oti tauthn o yeov ekpeplhrwken toiv teknoiv autwn hmin anasthsav ihsoun

33

wv kai en tw qalmw tw deuterw gegraptai uiov mou ei su egw shmeron gegennhka se

34

oti de anesthsen auton ek nekrwn mhketi mellonta upostrefein eiv diafyoran outwv eirhken oti dwsw umin ta osia dabid ta pista

35

dio kai en eterw legei ou dwseiv ton osion sou idein diafyoran

36

dabid men gar idia genea uphrethsav th tou yeou boulh ekoimhyh kai proseteyh prov touv paterav autou kai eiden diafyoran

37

on de o yeov hgeiren ouk eiden diafyoran

38

gnwston oun estw umin andrev adelfoi oti dia toutou umin afesiv amartiwn kataggelletai

39

kai apo pantwn wn ouk hdunhyhte en tw nomw mwsewv dikaiwyhnai en toutw pav o pisteuwn dikaioutai

40

blepete oun mh epelyh ef umav to eirhmenon en toiv profhtaiv

41

idete oi katafronhtai kai yaumasate kai afanisyhte oti ergon egw ergazomai en taiv hmeraiv umwn ergon w ou mh pisteushte ean tiv ekdihghtai umin

42

exiontwn de ek thv sunagwghv twn ioudaiwn parekaloun ta eynh eiv to metaxu sabbaton lalhyhnai autoiv ta rhmata tauta

43

luyeishv de thv sunagwghv hkolouyhsan polloi twn ioudaiwn kai twn sebomenwn proshlutwn tw paulw kai tw barnaba oitinev proslalountev autoiv epeiyon autouv epimenein th cariti tou yeou

44

tw de ercomenw sabbatw scedon pasa h poliv sunhcyh akousai ton logon tou yeou

45

idontev de oi ioudaioi touv oclouv eplhsyhsan zhlou kai antelegon toiv upo tou paulou legomenoiv antilegontev kai blasfhmountev

46

parrhsiasamenoi de o paulov kai o barnabav eipon umin hn anagkaion prwton lalhyhnai ton logon tou yeou epeidh de apwyeisye auton kai ouk axiouv krinete eautouv thv aiwniou zwhv idou strefomeya eiv ta eynh

47

outwv gar entetaltai hmin o kuriov teyeika se eiv fwv eynwn tou einai se eiv swthrian ewv escatou thv ghv

48

akouonta de ta eynh ecairon kai edoxazon ton logon tou kuriou kai episteusan osoi hsan tetagmenoi eiv zwhn aiwnion

49

diefereto de o logov tou kuriou di olhv thv cwrav

50

oi de ioudaioi parwtrunan tav sebomenav gunaikav kai tav euschmonav kai touv prwtouv thv polewv kai ephgeiran diwgmon epi ton paulon kai ton barnaban kai exebalon autouv apo twn oriwn autwn

51

oi de ektinaxamenoi ton koniorton twn podwn autwn ep autouv hlyon eiv ikonion

52

oi de mayhtai eplhrounto carav kai pneumatov agiou

Acts 14


The Book of Acts, Chapter 14 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 13

The Book of Acts

Return to Index

Chapter 14

1

egeneto de en ikoniw kata to auto eiselyein autouv eiv thn sunagwghn twn ioudaiwn kai lalhsai outwv wste pisteusai ioudaiwn te kai ellhnwn polu plhyov

2

oi de apeiyountev ioudaioi ephgeiran kai ekakwsan tav qucav twn eynwn kata twn adelfwn

3

ikanon men oun cronon dietriqan parrhsiazomenoi epi tw kuriw tw marturounti tw logw thv caritov autou kai didonti shmeia kai terata ginesyai dia twn ceirwn autwn

4

escisyh de to plhyov thv polewv kai oi men hsan sun toiv ioudaioiv oi de sun toiv apostoloiv

5

wv de egeneto ormh twn eynwn te kai ioudaiwn sun toiv arcousin autwn ubrisai kai liyobolhsai autouv

6

sunidontev katefugon eiv tav poleiv thv lukaoniav lustran kai derbhn kai thn pericwron

7

kakei hsan euaggelizomenoi

8

kai tiv anhr en lustroiv adunatov toiv posin ekayhto cwlov ek koiliav mhtrov autou uparcwn ov oudepote peripepathkei

9

outov hkouen tou paulou lalountov ov atenisav autw kai idwn oti pistin ecei tou swyhnai

10

eipen megalh th fwnh anasthyi epi touv podav sou oryov kai hlleto kai periepatei

11

oi de ocloi idontev o epoihsen o paulov ephran thn fwnhn autwn lukaonisti legontev oi yeoi omoiwyentev anyrwpoiv katebhsan prov hmav

12

ekaloun te ton men barnaban dia ton de paulon ermhn epeidh autov hn o hgoumenov tou logou

13

o de iereuv tou diov tou ontov pro thv polewv autwn taurouv kai stemmata epi touv pulwnav enegkav sun toiv ocloiv hyelen yuein

14

akousantev de oi apostoloi barnabav kai paulov diarrhxantev ta imatia autwn eisephdhsan eiv ton oclon krazontev

15

kai legontev andrev ti tauta poieite kai hmeiv omoiopayeiv esmen umin anyrwpoi euaggelizomenoi umav apo toutwn twn mataiwn epistrefein epi ton yeon ton zwnta ov epoihsen ton ouranon kai thn ghn kai thn yalassan kai panta ta en autoiv

16

ov en taiv parwchmenaiv geneaiv eiasen panta ta eynh poreuesyai taiv odoiv autwn

17

kai toi ge ouk amarturon eauton afhken agayopoiwn ouranoyen hmin uetouv didouv kai kairouv karpoforouv empiplwn trofhv kai eufrosunhv tav kardiav hmwn

18

kai tauta legontev moliv katepausan touv oclouv tou mh yuein autoiv

19

ephlyon de apo antioceiav kai ikoniou ioudaioi kai peisantev touv oclouv kai liyasantev ton paulon esuron exw thv polewv nomisantev auton teynanai

20

kuklwsantwn de auton twn mayhtwn anastav eishlyen eiv thn polin kai th epaurion exhlyen sun tw barnaba eiv derbhn

21

euaggelisamenoi te thn polin ekeinhn kai mayhteusantev ikanouv upestreqan eiv thn lustran kai ikonion kai antioceian

22

episthrizontev tav qucav twn mayhtwn parakalountev emmenein th pistei kai oti dia pollwn yliqewn dei hmav eiselyein eiv thn basileian tou yeou

23

ceirotonhsantev de autoiv presbuterouv kat ekklhsian proseuxamenoi meta nhsteiwn pareyento autouv tw kuriw eiv on pepisteukeisan

24

kai dielyontev thn pisidian hlyon eiv pamfulian

25

kai lalhsantev en pergh ton logon katebhsan eiv attaleian

26

kakeiyen apepleusan eiv antioceian oyen hsan paradedomenoi th cariti tou yeou eiv to ergon o eplhrwsan

27

paragenomenoi de kai sunagagontev thn ekklhsian anhggeilan osa epoihsen o yeov met autwn kai oti hnoixen toiv eynesin yuran pistewv

28

dietribon de ekei cronon ouk oligon sun toiv mayhtaiv

Acts 15


The Book of Acts, Chapter 15 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 14

The Book of Acts

Return to Index

Chapter 15

1

kai tinev katelyontev apo thv ioudaiav edidaskon touv adelfouv oti ean mh peritemnhsye tw eyei mwusewv ou dunasye swyhnai

2

genomenhv oun stasewv kai suzhthsewv ouk olighv tw paulw kai tw barnaba prov autouv etaxan anabainein paulon kai barnaban kai tinav allouv ex autwn prov touv apostolouv kai presbuterouv eiv ierousalhm peri tou zhthmatov toutou

3

oi men oun propemfyentev upo thv ekklhsiav dihrconto thn foinikhn kai samareian ekdihgoumenoi thn epistrofhn twn eynwn kai epoioun caran megalhn pasin toiv adelfoiv

4

paragenomenoi de eiv ierousalhm apedecyhsan upo thv ekklhsiav kai twn apostolwn kai twn presbuterwn anhggeilan te osa o yeov epoihsen met autwn

5

exanesthsan de tinev twn apo thv airesewv twn farisaiwn pepisteukotev legontev oti dei peritemnein autouv paraggellein te threin ton nomon mwusewv

6

sunhcyhsan de oi apostoloi kai oi presbuteroi idein peri tou logou toutou

7

pollhv de suzhthsewv genomenhv anastav petrov eipen prov autouv andrev adelfoi umeiv epistasye oti af hmerwn arcaiwn o yeov en hmin exelexato dia tou stomatov mou akousai ta eynh ton logon tou euaggeliou kai pisteusai

8

kai o kardiognwsthv yeov emarturhsen autoiv douv autoiv to pneuma to agion kaywv kai hmin

9

kai ouden diekrinen metaxu hmwn te kai autwn th pistei kayarisav tav kardiav autwn

10

nun oun ti peirazete ton yeon epiyeinai zugon epi ton trachlon twn mayhtwn on oute oi paterev hmwn oute hmeiv iscusamen bastasai

11

alla dia thv caritov kuriou ihsou cristou pisteuomen swyhnai kay on tropon kakeinoi

12

esighsen de pan to plhyov kai hkouon barnaba kai paulou exhgoumenwn osa epoihsen o yeov shmeia kai terata en toiv eynesin di autwn

13

meta de to sighsai autouv apekriyh iakwbov legwn andrev adelfoi akousate mou

14

sumewn exhghsato kaywv prwton o yeov epeskeqato labein ex eynwn laon epi tw onomati autou

15

kai toutw sumfwnousin oi logoi twn profhtwn kaywv gegraptai

16

meta tauta anastreqw kai anoikodomhsw thn skhnhn dabid thn peptwkuian kai ta kateskammena authv anoikodomhsw kai anorywsw authn

17

opwv an ekzhthswsin oi kataloipoi twn anyrwpwn ton kurion kai panta ta eynh ef ouv epikeklhtai to onoma mou ep autouv legei kuriov o poiwn tauta panta

18

gnwsta ap aiwnov estin tw yew panta ta erga autou

19

dio egw krinw mh parenoclein toiv apo twn eynwn epistrefousin epi ton yeon

20

alla episteilai autoiv tou apecesyai apo twn alisghmatwn twn eidwlwn kai thv porneiav kai tou pniktou kai tou aimatov

21

mwshv gar ek genewn arcaiwn kata polin touv khrussontav auton ecei en taiv sunagwgaiv kata pan sabbaton anaginwskomenov

22

tote edoxen toiv apostoloiv kai toiv presbuteroiv sun olh th ekklhsia eklexamenouv andrav ex autwn pemqai eiv antioceian sun tw paulw kai barnaba ioudan ton epikaloumenon barsaban kai silan andrav hgoumenouv en toiv adelfoiv

23

graqantev dia ceirov autwn tade oi apostoloi kai oi presbuteroi kai oi adelfoi toiv kata thn antioceian kai surian kai kilikian adelfoiv toiv ex eynwn cairein

24

epeidh hkousamen oti tinev ex hmwn exelyontev etaraxan umav logoiv anaskeuazontev tav qucav umwn legontev peritemnesyai kai threin ton nomon oiv ou diesteilameya

25

edoxen hmin genomenoiv omoyumadon eklexamenouv andrav pemqai prov umav sun toiv agaphtoiv hmwn barnaba kai paulw

26

anyrwpoiv paradedwkosin tav qucav autwn uper tou onomatov tou kuriou hmwn ihsou cristou

27

apestalkamen oun ioudan kai silan kai autouv dia logou apaggellontav ta auta

28

edoxen gar tw agiw pneumati kai hmin mhden pleon epitiyesyai umin barov plhn twn epanagkev toutwn

29

apecesyai eidwloyutwn kai aimatov kai pniktou kai porneiav ex wn diathrountev eautouv eu praxete errwsye

30

oi men oun apoluyentev hlyon eiv antioceian kai sunagagontev to plhyov epedwkan thn epistolhn

31

anagnontev de ecarhsan epi th paraklhsei

32

ioudav te kai silav kai autoi profhtai ontev dia logou pollou parekalesan touv adelfouv kai epesthrixan

33

poihsantev de cronon apeluyhsan met eirhnhv apo twn adelfwn prov touv apostolouv

34

edoxen de tw sila epimeinai autou

35

paulov de kai barnabav dietribon en antioceia didaskontev kai euaggelizomenoi meta kai eterwn pollwn ton logon tou kuriou

36

meta de tinav hmerav eipen paulov prov barnaban epistreqantev dh episkeqwmeya touv adelfouv hmwn kata pasan polin en aiv kathggeilamen ton logon tou kuriou pwv ecousin

37

barnabav de ebouleusato sumparalabein ton iwannhn ton kaloumenon markon

38

paulov de hxiou ton apostanta ap autwn apo pamfuliav kai mh sunelyonta autoiv eiv to ergon mh sumparalabein touton

39

egeneto oun paroxusmov wste apocwrisyhnai autouv ap allhlwn ton te barnaban paralabonta ton markon ekpleusai eiv kupron

40

paulov de epilexamenov silan exhlyen paradoyeiv th cariti tou yeou upo twn adelfwn

41

dihrceto de thn surian kai kilikian episthrizwn tav ekklhsiav

Acts 16


The Book of Acts, Chapter 16 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 15

The Book of Acts

Return to Index

Chapter 16

1

kathnthsen de eiv derbhn kai lustran kai idou mayhthv tiv hn ekei onomati timoyeov uiov gunaikov tinov ioudaiav pisthv patrov de ellhnov

2

ov emartureito upo twn en lustroiv kai ikoniw adelfwn

3

touton hyelhsen o paulov sun autw exelyein kai labwn perietemen auton dia touv ioudaiouv touv ontav en toiv topoiv ekeinoiv hdeisan gar apantev ton patera autou oti ellhn uphrcen

4

wv de dieporeuonto tav poleiv paredidoun autoiv fulassein ta dogmata ta kekrimena upo twn apostolwn kai twn presbuterwn twn en ierousalhm

5

ai men oun ekklhsiai estereounto th pistei kai eperisseuon tw ariymw kay hmeran

6

dielyontev de thn frugian kai thn galatikhn cwran kwluyentev upo tou agiou pneumatov lalhsai ton logon en th asia

7

elyontev kata thn musian epeirazon kata thn biyunian poreuesyai kai ouk eiasen autouv to pneuma

8

parelyontev de thn musian katebhsan eiv trwada

9

kai orama dia thv nuktov wfyh tw paulw anhr tiv hn makedwn estwv parakalwn auton kai legwn diabav eiv makedonian bohyhson hmin

10

wv de to orama eiden euyewv ezhthsamen exelyein eiv thn makedonian sumbibazontev oti proskeklhtai hmav o kuriov euaggelisasyai autouv

11

anacyentev oun apo thv trwadov euyudromhsamen eiv samoyrakhn th te epioush eiv neapolin

12

ekeiyen te eiv filippouv htiv estin prwth thv meridov thv makedoniav poliv kolwnia hmen de en tauth th polei diatribontev hmerav tinav

13

th te hmera twn sabbatwn exhlyomen exw thv polewv para potamon ou enomizeto proseuch einai kai kayisantev elaloumen taiv sunelyousaiv gunaixin

14

kai tiv gunh onomati ludia porfuropwliv polewv yuateirwn sebomenh ton yeon hkouen hv o kuriov dihnoixen thn kardian prosecein toiv laloumenoiv upo tou paulou

15

wv de ebaptisyh kai o oikov authv parekalesen legousa ei kekrikate me pisthn tw kuriw einai eiselyontev eiv ton oikon mou meinate kai parebiasato hmav

16

egeneto de poreuomenwn hmwn eiv proseuchn paidiskhn tina ecousan pneuma puywnov apanthsai hmin htiv ergasian pollhn pareicen toiv kurioiv authv manteuomenh

17

auth katakolouyhsasa tw paulw kai hmin ekrazen legousa outoi oi anyrwpoi douloi tou yeou tou uqistou eisin oitinev kataggellousin hmin odon swthriav

18

touto de epoiei epi pollav hmerav diaponhyeiv de o paulov kai epistreqav tw pneumati eipen paraggellw soi en tw onomati ihsou cristou exelyein ap authv kai exhlyen auth th wra

19

idontev de oi kurioi authv oti exhlyen h elpiv thv ergasiav autwn epilabomenoi ton paulon kai ton silan eilkusan eiv thn agoran epi touv arcontav

20

kai prosagagontev autouv toiv strathgoiv eipon outoi oi anyrwpoi ektarassousin hmwn thn polin ioudaioi uparcontev

21

kai kataggellousin eyh a ouk exestin hmin paradecesyai oude poiein rwmaioiv ousin

22

kai sunepesth o oclov kat autwn kai oi strathgoi perirrhxantev autwn ta imatia ekeleuon rabdizein

23

pollav te epiyentev autoiv plhgav ebalon eiv fulakhn paraggeilantev tw desmofulaki asfalwv threin autouv

24

ov paraggelian toiauthn eilhfwv ebalen autouv eiv thn eswteran fulakhn kai touv podav autwn hsfalisato eiv to xulon

25

kata de to mesonuktion paulov kai silav proseucomenoi umnoun ton yeon ephkrownto de autwn oi desmioi

26

afnw de seismov egeneto megav wste saleuyhnai ta yemelia tou desmwthriou anewcyhsan te paracrhma ai yurai pasai kai pantwn ta desma aneyh

27

exupnov de genomenov o desmofulax kai idwn anewgmenav tav yurav thv fulakhv spasamenov macairan emellen eauton anairein nomizwn ekpefeugenai touv desmiouv

28

efwnhsen de fwnh megalh o paulov legwn mhden praxhv seautw kakon apantev gar esmen enyade

29

aithsav de fwta eisephdhsen kai entromov genomenov prosepesen tw paulw kai tw sila

30

kai proagagwn autouv exw efh kurioi ti me dei poiein ina swyw

31

oi de eipon pisteuson epi ton kurion ihsoun criston kai swyhsh su kai o oikov sou

32

kai elalhsan autw ton logon tou kuriou kai pasin toiv en th oikia autou

33

kai paralabwn autouv en ekeinh th wra thv nuktov elousen apo twn plhgwn kai ebaptisyh autov kai oi autou pantev paracrhma

34

anagagwn te autouv eiv ton oikon autou pareyhken trapezan kai hgalliasato panoiki pepisteukwv tw yew

35

hmerav de genomenhv apesteilan oi strathgoi touv rabdoucouv legontev apoluson touv anyrwpouv ekeinouv

36

aphggeilen de o desmofulax touv logouv toutouv prov ton paulon oti apestalkasin oi strathgoi ina apoluyhte nun oun exelyontev poreuesye en eirhnh

37

o de paulov efh prov autouv deirantev hmav dhmosia akatakritouv anyrwpouv rwmaiouv uparcontav ebalon eiv fulakhn kai nun layra hmav ekballousin ou gar alla elyontev autoi hmav exagagetwsan

38

anhggeilan de toiv strathgoiv oi rabdoucoi ta rhmata tauta kai efobhyhsan akousantev oti rwmaioi eisin

39

kai elyontev parekalesan autouv kai exagagontev hrwtwn exelyein thv polewv

40

exelyontev de ek thv fulakhv eishlyon eiv thn ludian kai idontev touv adelfouv parekalesan autouv kai exhlyon

Acts 17


The Book of Acts, Chapter 17 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 16

The Book of Acts

Return to Index

Chapter 17

1

diodeusantev de thn amfipolin kai apollwnian hlyon eiv yessalonikhn opou hn h sunagwgh twn ioudaiwn

2

kata de to eiwyov tw paulw eishlyen prov autouv kai epi sabbata tria dielegeto autoiv apo twn grafwn

3

dianoigwn kai paratiyemenov oti ton criston edei payein kai anasthnai ek nekrwn kai oti outov estin o cristov ihsouv on egw kataggellw umin

4

kai tinev ex autwn epeisyhsan kai proseklhrwyhsan tw paulw kai tw sila twn te sebomenwn ellhnwn polu plhyov gunaikwn te twn prwtwn ouk oligai

5

zhlwsantev de oi apeiyountev ioudaioi kai proslabomenoi twn agoraiwn tinav andrav ponhrouv kai oclopoihsantev eyoruboun thn polin epistantev te th oikia iasonov ezhtoun autouv agagein eiv ton dhmon

6

mh eurontev de autouv esuron ton iasona kai tinav adelfouv epi touv politarcav bowntev oti oi thn oikoumenhn anastatwsantev outoi kai enyade pareisin

7

ouv upodedektai iaswn kai outoi pantev apenanti twn dogmatwn kaisarov prattousin basilea legontev eteron einai ihsoun

8

etaraxan de ton oclon kai touv politarcav akouontav tauta

9

kai labontev to ikanon para tou iasonov kai twn loipwn apelusan autouv

10

oi de adelfoi euyewv dia thv nuktov exepemqan ton te paulon kai ton silan eiv beroian oitinev paragenomenoi eiv thn sunagwghn twn ioudaiwn aphesan

11

outoi de hsan eugenesteroi twn en yessalonikh oitinev edexanto ton logon meta pashv proyumiav to kay hmeran anakrinontev tav grafav ei ecoi tauta outwv

12

polloi men oun ex autwn episteusan kai twn ellhnidwn gunaikwn twn euschmonwn kai andrwn ouk oligoi

13

wv de egnwsan oi apo thv yessalonikhv ioudaioi oti kai en th beroia kathggelh upo tou paulou o logov tou yeou hlyon kakei saleuontev touv oclouv

14

euyewv de tote ton paulon exapesteilan oi adelfoi poreuesyai wv epi thn yalassan upemenon de o te silav kai o timoyeov ekei

15

oi de kayistwntev ton paulon hgagon auton ewv ayhnwn kai labontev entolhn prov ton silan kai timoyeon ina wv tacista elywsin prov auton exhesan

16

en de taiv ayhnaiv ekdecomenou autouv tou paulou parwxuneto to pneuma autou en autw yewrounti kateidwlon ousan thn polin

17

dielegeto men oun en th sunagwgh toiv ioudaioiv kai toiv sebomenoiv kai en th agora kata pasan hmeran prov touv paratugcanontav

18

tinev de twn epikoureiwn kai twn stwikwn filosofwn suneballon autw kai tinev elegon ti an yeloi o spermologov outov legein oi de xenwn daimoniwn dokei kataggeleuv einai oti ton ihsoun kai thn anastasin autoiv euhggelizeto

19

epilabomenoi te autou epi ton areion pagon hgagon legontev dunameya gnwnai tiv h kainh auth h upo sou laloumenh didach

20

xenizonta gar tina eisfereiv eiv tav akoav hmwn boulomeya oun gnwnai ti an yeloi tauta einai

21

ayhnaioi de pantev kai oi epidhmountev xenoi eiv ouden eteron eukairoun h legein ti kai akouein kainoteron

22

stayeiv de o paulov en mesw tou areiou pagou efh andrev ayhnaioi kata panta wv deisidaimonesterouv umav yewrw

23

diercomenov gar kai anayewrwn ta sebasmata umwn euron kai bwmon en w epegegrapto agnwstw yew on oun agnoountev eusebeite touton egw kataggellw umin

24

o yeov o poihsav ton kosmon kai panta ta en autw outov ouranou kai ghv kuriov uparcwn ouk en ceiropoihtoiv naoiv katoikei

25

oude upo ceirwn anyrwpwn yerapeuetai prosdeomenov tinov autov didouv pasin zwhn kai pnohn kata panta

26

epoihsen te ex enov aimatov pan eynov anyrwpwn katoikein epi pan to proswpon thv ghv orisav protetagmenouv kairouv kai tav oroyesiav thv katoikiav autwn

27

zhtein ton kurion ei ara ge qhlafhseian auton kai euroien kaitoige ou makran apo enov ekastou hmwn uparconta

28

en autw gar zwmen kai kinoumeya kai esmen wv kai tinev twn kay umav poihtwn eirhkasin tou gar kai genov esmen

29

genov oun uparcontev tou yeou ouk ofeilomen nomizein crusw h argurw h liyw caragmati tecnhv kai enyumhsewv anyrwpou to yeion einai omoion

30

touv men oun cronouv thv agnoiav uperidwn o yeov ta nun paraggellei toiv anyrwpoiv pasin pantacou metanoein

31

dioti esthsen hmeran en h mellei krinein thn oikoumenhn en dikaiosunh en andri w wrisen pistin parascwn pasin anasthsav auton ek nekrwn

32

akousantev de anastasin nekrwn oi men ecleuazon oi de eipon akousomeya sou palin peri toutou

33

kai outwv o paulov exhlyen ek mesou autwn

34

tinev de andrev kollhyentev autw episteusan en oiv kai dionusiov o areopagithv kai gunh onomati damariv kai eteroi sun autoiv

Acts 18


The Book of Acts, Chapter 18 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 17

The Book of Acts

Return to Index

Chapter 18

1

meta de tauta cwrisyeiv o paulov ek twn ayhnwn hlyen eiv korinyon

2

kai eurwn tina ioudaion onomati akulan pontikon tw genei prosfatwv elhluyota apo thv italiav kai priskillan gunaika autou dia to diatetacenai klaudion cwrizesyai pantav touv ioudaiouv ek thv rwmhv proshlyen autoiv

3

kai dia to omotecnon einai emenen par autoiv kai eirgazeto hsan gar skhnopoioi thn tecnhn

4

dielegeto de en th sunagwgh kata pan sabbaton epeiyen te ioudaiouv kai ellhnav

5

wv de kathlyon apo thv makedoniav o te silav kai o timoyeov suneiceto tw pneumati o paulov diamarturomenov toiv ioudaioiv ton criston ihsoun

6

antitassomenwn de autwn kai blasfhmountwn ektinaxamenov ta imatia eipen prov autouv to aima umwn epi thn kefalhn umwn kayarov egw apo tou nun eiv ta eynh poreusomai

7

kai metabav ekeiyen hlyen eiv oikian tinov onomati ioustou sebomenou ton yeon ou h oikia hn sunomorousa th sunagwgh

8

krispov de o arcisunagwgov episteusen tw kuriw sun olw tw oikw autou kai polloi twn korinyiwn akouontev episteuon kai ebaptizonto

9

eipen de o kuriov di oramatov en nukti tw paulw mh fobou alla lalei kai mh siwphshv

10

dioti egw eimi meta sou kai oudeiv epiyhsetai soi tou kakwsai se dioti laov estin moi poluv en th polei tauth

11

ekayisen te eniauton kai mhnav ex didaskwn en autoiv ton logon tou yeou

12

galliwnov de anyupateuontov thv acaiav katepesthsan omoyumadon oi ioudaioi tw paulw kai hgagon auton epi to bhma

13

legontev oti para ton nomon outov anapeiyei touv anyrwpouv sebesyai ton yeon

14

mellontov de tou paulou anoigein to stoma eipen o galliwn prov touv ioudaiouv ei men oun hn adikhma ti h radiourghma ponhron w ioudaioi kata logon an hnescomhn umwn

15

ei de zhthma estin peri logou kai onomatwn kai nomou tou kay umav oqesye autoi krithv gar egw toutwn ou boulomai einai

16

kai aphlasen autouv apo tou bhmatov

17

epilabomenoi de pantev oi ellhnev swsyenhn ton arcisunagwgon etupton emprosyen tou bhmatov kai ouden toutwn tw galliwni emelen

18

o de paulov eti prosmeinav hmerav ikanav toiv adelfoiv apotaxamenov exeplei eiv thn surian kai sun autw priskilla kai akulav keiramenov thn kefalhn en kegcreaiv eicen gar euchn

19

kathnthsen de eiv efeson kakeinouv katelipen autou autov de eiselywn eiv thn sunagwghn dielecyh toiv ioudaioiv

20

erwtwntwn de autwn epi pleiona cronon meinai par autoiv ouk epeneusen

21

all apetaxato autoiv eipwn dei me pantwv thn eorthn thn ercomenhn poihsai eiv ierosoluma palin de anakamqw prov umav tou yeou yelontov kai anhcyh apo thv efesou

22

kai katelywn eiv kaisareian anabav kai aspasamenov thn ekklhsian katebh eiv antioceian

23

kai poihsav cronon tina exhlyen diercomenov kayexhv thn galatikhn cwran kai frugian episthrizwn pantav touv mayhtav

24

ioudaiov de tiv apollwv onomati alexandreuv tw genei anhr logiov kathnthsen eiv efeson dunatov wn en taiv grafaiv

25

outov hn kathchmenov thn odon tou kuriou kai zewn tw pneumati elalei kai edidasken akribwv ta peri tou kuriou epistamenov monon to baptisma iwannou

26

outov te hrxato parrhsiazesyai en th sunagwgh akousantev de autou akulav kai priskilla proselabonto auton kai akribesteron autw exeyento thn tou yeou odon

27

boulomenou de autou dielyein eiv thn acaian protreqamenoi oi adelfoi egraqan toiv mayhtaiv apodexasyai auton ov paragenomenov sunebaleto polu toiv pepisteukosin dia thv caritov

28

eutonwv gar toiv ioudaioiv diakathlegceto dhmosia epideiknuv dia twn grafwn einai ton criston ihsoun

Acts 19


The Book of Acts, Chapter 19 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 18

The Book of Acts

Return to Index

Chapter 19

1

egeneto de en tw ton apollw einai en korinyw paulon dielyonta ta anwterika merh elyein eiv efeson kai eurwn tinav mayhtav

2

eipen prov autouv ei pneuma agion elabete pisteusantev oi de eipon prov auton all oude ei pneuma agion estin hkousamen

3

eipen te prov autouv eiv ti oun ebaptisyhte oi de eipon eiv to iwannou baptisma

4

eipen de paulov iwannhv men ebaptisen baptisma metanoiav tw law legwn eiv ton ercomenon met auton ina pisteuswsin toutestin eiv ton criston ihsoun

5

akousantev de ebaptisyhsan eiv to onoma tou kuriou ihsou

6

kai epiyentov autoiv tou paulou tav ceirav hlyen to pneuma to agion ep autouv elaloun te glwssaiv kai proefhteuon

7

hsan de oi pantev andrev wsei dekaduo

8

eiselywn de eiv thn sunagwghn eparrhsiazeto epi mhnav treiv dialegomenov kai peiywn ta peri thv basileiav tou yeou

9

wv de tinev esklhrunonto kai hpeiyoun kakologountev thn odon enwpion tou plhyouv apostav ap autwn afwrisen touv mayhtav kay hmeran dialegomenov en th scolh turannou tinov

10

touto de egeneto epi eth duo wste pantav touv katoikountav thn asian akousai ton logon tou kuriou ihsou ioudaiouv te kai ellhnav

11

dunameiv te ou tav tucousav epoiei o yeov dia twn ceirwn paulou

12

wste kai epi touv asyenountav epiferesyai apo tou crwtov autou soudaria h simikinyia kai apallassesyai ap autwn tav nosouv ta te pneumata ta ponhra exercesyai ap autwn

13

epeceirhsan de tinev apo twn periercomenwn ioudaiwn exorkistwn onomazein epi touv econtav ta pneumata ta ponhra to onoma tou kuriou ihsou legontev orkizomen umav ton ihsoun on o paulov khrussei

14

hsan de tinev uioi skeua ioudaiou arcierewv epta oi touto poiountev

15

apokriyen de to pneuma to ponhron eipen ton ihsoun ginwskw kai ton paulon epistamai umeiv de tinev este

16

kai efallomenov ep autouv o anyrwpov en w hn to pneuma to ponhron kai katakurieusav autwn iscusen kat autwn wste gumnouv kai tetraumatismenouv ekfugein ek tou oikou ekeinou

17

touto de egeneto gnwston pasin ioudaioiv te kai ellhsin toiv katoikousin thn efeson kai epepesen fobov epi pantav autouv kai emegaluneto to onoma tou kuriou ihsou

18

polloi te twn pepisteukotwn hrconto exomologoumenoi kai anaggellontev tav praxeiv autwn

19

ikanoi de twn ta perierga praxantwn sunenegkantev tav biblouv katekaion enwpion pantwn kai suneqhfisan tav timav autwn kai euron arguriou muriadav pente

20

outwv kata kratov o logov tou kuriou huxanen kai iscuen

21

wv de eplhrwyh tauta eyeto o paulov en tw pneumati dielywn thn makedonian kai acaian poreuesyai eiv ierousalhm eipwn oti meta to genesyai me ekei dei me kai rwmhn idein

22

aposteilav de eiv thn makedonian duo twn diakonountwn autw timoyeon kai eraston autov epescen cronon eiv thn asian

23

egeneto de kata ton kairon ekeinon taracov ouk oligov peri thv odou

24

dhmhtriov gar tiv onomati argurokopov poiwn naouv argurouv artemidov pareiceto toiv tecnitaiv ergasian ouk olighn

25

ouv sunayroisav kai touv peri ta toiauta ergatav eipen andrev epistasye oti ek tauthv thv ergasiav h euporia hmwn estin

26

kai yewreite kai akouete oti ou monon efesou alla scedon pashv thv asiav o paulov outov peisav metesthsen ikanon oclon legwn oti ouk eisin yeoi oi dia ceirwn ginomenoi

27

ou monon de touto kinduneuei hmin to merov eiv apelegmon elyein alla kai to thv megalhv yeav artemidov ieron eiv ouden logisyhnai mellein de kai kayaireisyai thn megaleiothta authv hn olh h asia kai h oikoumenh sebetai

28

akousantev de kai genomenoi plhreiv yumou ekrazon legontev megalh h artemiv efesiwn

29

kai eplhsyh h poliv olh sugcusewv wrmhsan te omoyumadon eiv to yeatron sunarpasantev gaion kai aristarcon makedonav sunekdhmouv tou paulou

30

tou de paulou boulomenou eiselyein eiv ton dhmon ouk eiwn auton oi mayhtai

31

tinev de kai twn asiarcwn ontev autw filoi pemqantev prov auton parekaloun mh dounai eauton eiv to yeatron

32

alloi men oun allo ti ekrazon hn gar h ekklhsia sugkecumenh kai oi pleiouv ouk hdeisan tinov eneken sunelhluyeisan

33

ek de tou oclou proebibasan alexandron probalontwn auton twn ioudaiwn o de alexandrov kataseisav thn ceira hyelen apologeisyai tw dhmw

34

epignontwn de oti ioudaiov estin fwnh egeneto mia ek pantwn wv epi wrav duo krazontwn megalh h artemiv efesiwn

35

katasteilav de o grammateuv ton oclon fhsin andrev efesioi tiv gar estin anyrwpov ov ou ginwskei thn efesiwn polin newkoron ousan thv megalhv yeav artemidov kai tou diopetouv

36

anantirrhtwn oun ontwn toutwn deon estin umav katestalmenouv uparcein kai mhden propetev prattein

37

hgagete gar touv andrav toutouv oute ierosulouv oute blasfhmountav thn yean umwn

38

ei men oun dhmhtriov kai oi sun autw tecnitai prov tina logon ecousin agoraioi agontai kai anyupatoi eisin egkaleitwsan allhloiv

39

ei de ti peri eterwn epizhteite en th ennomw ekklhsia epiluyhsetai

40

kai gar kinduneuomen egkaleisyai stasewv peri thv shmeron mhdenov aitiou uparcontov peri ou dunhsomeya apodounai logon thv sustrofhv tauthv

41

kai tauta eipwn apelusen thn ekklhsian

Acts 20


The Book of Acts, Chapter 20 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 19

The Book of Acts

Return to Index

Chapter 20

1

meta de to pausasyai ton yorubon proskalesamenov o paulov touv mayhtav kai aspasamenov exhlyen poreuyhnai eiv thn makedonian

2

dielywn de ta merh ekeina kai parakalesav autouv logw pollw hlyen eiv thn ellada

3

poihsav te mhnav treiv genomenhv autw epiboulhv upo twn ioudaiwn mellonti anagesyai eiv thn surian egeneto gnwmh tou upostrefein dia makedoniav

4

suneipeto de autw acri thv asiav swpatrov beroiaiov yessalonikewn de aristarcov kai sekoundov kai gaiov derbaiov kai timoyeov asianoi de tucikov kai trofimov

5

outoi proelyontev emenon hmav en trwadi

6

hmeiv de exepleusamen meta tav hmerav twn azumwn apo filippwn kai hlyomen prov autouv eiv thn trwada acriv hmerwn pente ou dietriqamen hmerav epta

7

en de th mia twn sabbatwn sunhgmenwn twn mayhtwn tou klasai arton o paulov dielegeto autoiv mellwn exienai th epaurion pareteinen te ton logon mecri mesonuktiou

8

hsan de lampadev ikanai en tw uperww ou hsan sunhgmenoi

9

kayhmenov de tiv neaniav onomati eutucov epi thv yuridov kataferomenov upnw bayei dialegomenou tou paulou epi pleion katenecyeiv apo tou upnou epesen apo tou tristegou katw kai hryh nekrov

10

katabav de o paulov epepesen autw kai sumperilabwn eipen mh yorubeisye h gar quch autou en autw estin

11

anabav de kai klasav arton kai geusamenov ef ikanon te omilhsav acriv aughv outwv exhlyen

12

hgagon de ton paida zwnta kai pareklhyhsan ou metriwv

13

hmeiv de proelyontev epi to ploion anhcyhmen eiv thn asson ekeiyen mellontev analambanein ton paulon outwv gar hn diatetagmenov mellwn autov pezeuein

14

wv de sunebalen hmin eiv thn asson analabontev auton hlyomen eiv mitulhnhn

15

kakeiyen apopleusantev th epioush kathnthsamen antikru ciou th de etera parebalomen eiv samon kai meinantev en trwgulliw th ecomenh hlyomen eiv milhton

16

ekrinen gar o paulov parapleusai thn efeson opwv mh genhtai autw cronotribhsai en th asia espeuden gar ei dunaton hn autw thn hmeran thv penthkosthv genesyai eiv ierosoluma

17

apo de thv milhtou pemqav eiv efeson metekalesato touv presbuterouv thv ekklhsiav

18

wv de paregenonto prov auton eipen autoiv umeiv epistasye apo prwthv hmerav af hv epebhn eiv thn asian pwv mey umwn ton panta cronon egenomhn

19

douleuwn tw kuriw meta pashv tapeinofrosunhv kai pollwn dakruwn kai peirasmwn twn sumbantwn moi en taiv epiboulaiv twn ioudaiwn

20

wv ouden upesteilamhn twn sumferontwn tou mh anaggeilai umin kai didaxai umav dhmosia kai kat oikouv

21

diamarturomenov ioudaioiv te kai ellhsin thn eiv ton yeon metanoian kai pistin thn eiv ton kurion hmwn ihsoun criston

22

kai nun idou egw dedemenov tw pneumati poreuomai eiv ierousalhm ta en auth sunanthsonta moi mh eidwv

23

plhn oti to pneuma to agion kata polin diamarturetai legon oti desma me kai yliqeiv menousin

24

all oudenov logon poioumai oude ecw thn quchn mou timian emautw wv teleiwsai ton dromon mou meta carav kai thn diakonian hn elabon para tou kuriou ihsou diamarturasyai to euaggelion thv caritov tou yeou

25

kai nun idou egw oida oti ouketi oqesye to proswpon mou umeiv pantev en oiv dihlyon khrusswn thn basileian tou yeou

26

dio marturomai umin en th shmeron hmera oti kayarov egw apo tou aimatov pantwn

27

ou gar upesteilamhn tou mh anaggeilai umin pasan thn boulhn tou yeou

28

prosecete oun eautoiv kai panti tw poimniw en w umav to pneuma to agion eyeto episkopouv poimainein thn ekklhsian tou yeou hn periepoihsato dia tou idiou aimatov

29

egw gar oida touto oti eiseleusontai meta thn afixin mou lukoi bareiv eiv umav mh feidomenoi tou poimniou

30

kai ex umwn autwn anasthsontai andrev lalountev diestrammena tou apospan touv mayhtav opisw autwn

31

dio grhgoreite mnhmoneuontev oti trietian nukta kai hmeran ouk epausamhn meta dakruwn nouyetwn ena ekaston

32

kai tanun paratiyemai umav adelfoi tw yew kai tw logw thv caritov autou tw dunamenw epoikodomhsai kai dounai umin klhronomian en toiv hgiasmenoiv pasin

33

arguriou h crusiou h imatismou oudenov epeyumhsa

34

autoi de ginwskete oti taiv creiaiv mou kai toiv ousin met emou uphrethsan ai ceirev autai

35

panta upedeixa umin oti outwv kopiwntav dei antilambanesyai twn asyenountwn mnhmoneuein te twn logwn tou kuriou ihsou oti autov eipen makarion estin didonai mallon h lambanein

36

kai tauta eipwn yeiv ta gonata autou sun pasin autoiv proshuxato

37

ikanov de egeneto klauymov pantwn kai epipesontev epi ton trachlon tou paulou katefiloun auton

38

odunwmenoi malista epi tw logw w eirhkei oti ouketi mellousin to proswpon autou yewrein proepempon de auton eiv to ploion

Acts 21


The Book of Acts, Chapter 21 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 20

The Book of Acts

Return to Index

Chapter 21

1

wv de egeneto anacyhnai hmav apospasyentav ap autwn euyudromhsantev hlyomen eiv thn kwn th de exhv eiv thn rodon kakeiyen eiv patara

2

kai eurontev ploion diaperwn eiv foinikhn epibantev anhcyhmen

3

anafanantev de thn kupron kai katalipontev authn euwnumon epleomen eiv surian kai kathcyhmen eiv turon ekeise gar hn to ploion apofortizomenon ton gomon

4

kai aneurontev touv mayhtav epemeinamen autou hmerav epta oitinev tw paulw elegon dia tou pneumatov mh anabainein eiv ierousalhm

5

ote de egeneto hmav exartisai tav hmerav exelyontev eporeuomeya propempontwn hmav pantwn sun gunaixin kai teknoiv ewv exw thv polewv kai yentev ta gonata epi ton aigialon proshuxameya

6

kai aspasamenoi allhlouv epebhmen eiv to ploion ekeinoi de upestreqan eiv ta idia

7

hmeiv de ton ploun dianusantev apo turou kathnthsamen eiv ptolemaida kai aspasamenoi touv adelfouv emeinamen hmeran mian par autoiv

8

th de epaurion exelyontev oi peri ton paulon hlyon eiv kaisareian kai eiselyontev eiv ton oikon filippou tou euaggelistou tou ontov ek twn epta emeinamen par autw

9

toutw de hsan yugaterev paryenoi tessarev profhteuousai

10

epimenontwn de hmwn hmerav pleiouv kathlyen tiv apo thv ioudaiav profhthv onomati agabov

11

kai elywn prov hmav kai arav thn zwnhn tou paulou dhsav te autou tav ceirav kai touv podav eipen tade legei to pneuma to agion ton andra ou estin h zwnh auth outwv dhsousin en ierousalhm oi ioudaioi kai paradwsousin eiv ceirav eynwn

12

wv de hkousamen tauta parekaloumen hmeiv te kai oi entopioi tou mh anabainein auton eiv ierousalhm

13

apekriyh de o paulov ti poieite klaiontev kai sunyruptontev mou thn kardian egw gar ou monon deyhnai alla kai apoyanein eiv ierousalhm etoimwv ecw uper tou onomatov tou kuriou ihsou

14

mh peiyomenou de autou hsucasamen eipontev to yelhma tou kuriou genesyw

15

meta de tav hmerav tautav aposkeuasamenoi anebainomen eiv ierousalhm

16

sunhlyon de kai twn mayhtwn apo kaisareiav sun hmin agontev par w xenisywmen mnaswni tini kupriw arcaiw mayhth

17

genomenwn de hmwn eiv ierosoluma asmenwv edexanto hmav oi adelfoi

18

th de epioush eishei o paulov sun hmin prov iakwbon pantev te paregenonto oi presbuteroi

19

kai aspasamenov autouv exhgeito kay en ekaston wn epoihsen o yeov en toiv eynesin dia thv diakoniav autou

20

oi de akousantev edoxazon ton kurion eipon te autw yewreiv adelfe posai muriadev eisin ioudaiwn twn pepisteukotwn kai pantev zhlwtai tou nomou uparcousin

21

kathchyhsan de peri sou oti apostasian didaskeiv apo mwsewv touv kata ta eynh pantav ioudaiouv legwn mh peritemnein autouv ta tekna mhde toiv eyesin peripatein

22

ti oun estin pantwv dei plhyov sunelyein akousontai gar oti elhluyav

23

touto oun poihson o soi legomen eisin hmin andrev tessarev euchn econtev ef eautwn

24

toutouv paralabwn agnisyhti sun autoiv kai dapanhson ep autoiv ina xurhswntai thn kefalhn kai gnwsin pantev oti wn kathchntai peri sou ouden estin alla stoiceiv kai autov ton nomon fulasswn

25

peri de twn pepisteukotwn eynwn hmeiv epesteilamen krinantev mhden toiouton threin autouv ei mh fulassesyai autouv to te eidwloyuton kai to aima kai pnikton kai porneian

26

tote o paulov paralabwn touv andrav th ecomenh hmera sun autoiv agnisyeiv eishei eiv to ieron diaggellwn thn ekplhrwsin twn hmerwn tou agnismou ewv ou proshnecyh uper enov ekastou autwn h prosfora

27

wv de emellon ai epta hmerai sunteleisyai oi apo thv asiav ioudaioi yeasamenoi auton en tw ierw suneceon panta ton oclon kai epebalon tav ceirav ep auton

28

krazontev andrev israhlitai bohyeite outov estin o anyrwpov o kata tou laou kai tou nomou kai tou topou toutou pantav pantacou didaskwn eti te kai ellhnav eishgagen eiv to ieron kai kekoinwken ton agion topon touton

29

hsan gar proewrakotev trofimon ton efesion en th polei sun autw on enomizon oti eiv to ieron eishgagen o paulov

30

ekinhyh te h poliv olh kai egeneto sundromh tou laou kai epilabomenoi tou paulou eilkon auton exw tou ierou kai euyewv ekleisyhsan ai yurai

31

zhtountwn de auton apokteinai anebh fasiv tw ciliarcw thv speirhv oti olh sugkecutai ierousalhm

32

ov exauthv paralabwn stratiwtav kai ekatontarcouv katedramen ep autouv oi de idontev ton ciliarcon kai touv stratiwtav epausanto tuptontev ton paulon

33

tote eggisav o ciliarcov epelabeto autou kai ekeleusen deyhnai alusesin dusin kai epunyaneto tiv an eih kai ti estin pepoihkwv

34

alloi de allo ti ebown en tw oclw mh dunamenov de gnwnai to asfalev dia ton yorubon ekeleusen agesyai auton eiv thn parembolhn

35

ote de egeneto epi touv anabaymouv sunebh bastazesyai auton upo twn stratiwtwn dia thn bian tou oclou

36

hkolouyei gar to plhyov tou laou krazon aire auton

37

mellwn te eisagesyai eiv thn parembolhn o paulov legei tw ciliarcw ei exestin moi eipein ti prov se o de efh ellhnisti ginwskeiv

38

ouk ara su ei o aiguptiov o pro toutwn twn hmerwn anastatwsav kai exagagwn eiv thn erhmon touv tetrakisciliouv andrav twn sikariwn

39

eipen de o paulov egw anyrwpov men eimi ioudaiov tarseuv thv kilikiav ouk ashmou polewv polithv deomai de sou epitreqon moi lalhsai prov ton laon

40

epitreqantov de autou o paulov estwv epi twn anabaymwn kateseisen th ceiri tw law pollhv de sighv genomenhv prosefwnhsen th ebraidi dialektw legwn

Acts 22


The Book of Acts, Chapter 22 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 21

The Book of Acts

Return to Index

Chapter 22

1

andrev adelfoi kai paterev akousate mou thv prov umav nun apologiav

2

akousantev de oti th ebraidi dialektw prosefwnei autoiv mallon parescon hsucian kai fhsin

3

egw men eimi anhr ioudaiov gegennhmenov en tarsw thv kilikiav anateyrammenov de en th polei tauth para touv podav gamalihl pepaideumenov kata akribeian tou patrwou nomou zhlwthv uparcwn tou yeou kaywv pantev umeiv este shmeron

4

ov tauthn thn odon ediwxa acri yanatou desmeuwn kai paradidouv eiv fulakav andrav te kai gunaikav

5

wv kai o arciereuv marturei moi kai pan to presbuterion par wn kai epistolav dexamenov prov touv adelfouv eiv damaskon eporeuomhn axwn kai touv ekeise ontav dedemenouv eiv ierousalhm ina timwrhywsin

6

egeneto de moi poreuomenw kai eggizonti th damaskw peri meshmbrian exaifnhv ek tou ouranou periastraqai fwv ikanon peri eme

7

epeson te eiv to edafov kai hkousa fwnhv legoushv moi saoul saoul ti me diwkeiv

8

egw de apekriyhn tiv ei kurie eipen te prov me egw eimi ihsouv o nazwraiov on su diwkeiv

9

oi de sun emoi ontev to men fwv eyeasanto kai emfoboi egenonto thn de fwnhn ouk hkousan tou lalountov moi

10

eipon de ti poihsw kurie o de kuriov eipen prov me anastav poreuou eiv damaskon kakei soi lalhyhsetai peri pantwn wn tetaktai soi poihsai

11

wv de ouk eneblepon apo thv doxhv tou fwtov ekeinou ceiragwgoumenov upo twn sunontwn moi hlyon eiv damaskon

12

ananiav de tiv anhr eusebhv kata ton nomon marturoumenov upo pantwn twn katoikountwn ioudaiwn

13

elywn prov me kai epistav eipen moi saoul adelfe anableqon kagw auth th wra anebleqa eiv auton

14

o de eipen o yeov twn paterwn hmwn proeceirisato se gnwnai to yelhma autou kai idein ton dikaion kai akousai fwnhn ek tou stomatov autou

15

oti esh martuv autw prov pantav anyrwpouv wn ewrakav kai hkousav

16

kai nun ti melleiv anastav baptisai kai apolousai tav amartiav sou epikalesamenov to onoma tou kuriou

17

egeneto de moi upostreqanti eiv ierousalhm kai proseucomenou mou en tw ierw genesyai me en ekstasei

18

kai idein auton legonta moi speuson kai exelye en tacei ex ierousalhm dioti ou paradexontai sou thn marturian peri emou

19

kagw eipon kurie autoi epistantai oti egw hmhn fulakizwn kai derwn kata tav sunagwgav touv pisteuontav epi se

20

kai ote execeito to aima stefanou tou marturov sou kai autov hmhn efestwv kai suneudokwn th anairesei autou kai fulasswn ta imatia twn anairountwn auton

21

kai eipen prov me poreuou oti egw eiv eynh makran exapostelw se

22

hkouon de autou acri toutou tou logou kai ephran thn fwnhn autwn legontev aire apo thv ghv ton toiouton ou gar kayhkon auton zhn

23

kraugazontwn de autwn kai riptountwn ta imatia kai koniorton ballontwn eiv ton aera

24

ekeleusen auton o ciliarcov agesyai eiv thn parembolhn eipwn mastixin anetazesyai auton ina epignw di hn aitian outwv epefwnoun autw

25

wv de proeteinen auton toiv imasin eipen prov ton estwta ekatontarcon o paulov ei anyrwpon rwmaion kai akatakriton exestin umin mastizein

26

akousav de o ekatontarcov proselywn aphggeilen tw ciliarcw legwn ora ti melleiv poiein o gar anyrwpov outov rwmaiov estin

27

proselywn de o ciliarcov eipen autw lege moi ei su rwmaiov ei o de efh nai

28

apekriyh te o ciliarcov egw pollou kefalaiou thn politeian tauthn ekthsamhn o de paulov efh egw de kai gegennhmai

29

euyewv oun apesthsan ap autou oi mellontev auton anetazein kai o ciliarcov de efobhyh epignouv oti rwmaiov estin kai oti hn auton dedekwv

30

th de epaurion boulomenov gnwnai to asfalev to ti kathgoreitai para twn ioudaiwn elusen auton apo twn desmwn kai ekeleusen elyein touv arciereiv kai olon to sunedrion autwn kai katagagwn ton paulon esthsen eiv autouv

Acts 23


The Book of Acts, Chapter 23 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 22

The Book of Acts

Return to Index

Chapter 23

1

atenisav de o paulov tw sunedriw eipen andrev adelfoi egw pash suneidhsei agayh pepoliteumai tw yew acri tauthv thv hmerav

2

o de arciereuv ananiav epetaxen toiv parestwsin autw tuptein autou to stoma

3

tote o paulov prov auton eipen tuptein se mellei o yeov toice kekoniamene kai su kayh krinwn me kata ton nomon kai paranomwn keleueiv me tuptesyai

4

oi de parestwtev eipon ton arcierea tou yeou loidoreiv

5

efh te o paulov ouk hdein adelfoi oti estin arciereuv gegraptai gar arconta tou laou sou ouk ereiv kakwv

6

gnouv de o paulov oti to en merov estin saddoukaiwn to de eteron farisaiwn ekraxen en tw sunedriw andrev adelfoi egw farisaiov eimi uiov farisaiou peri elpidov kai anastasewv nekrwn egw krinomai

7

touto de autou lalhsantov egeneto stasiv twn farisaiwn kai twn saddoukaiwn kai escisyh to plhyov

8

saddoukaioi men gar legousin mh einai anastasin mhde aggelon mhte pneuma farisaioi de omologousin ta amfotera

9

egeneto de kraugh megalh kai anastantev oi grammateiv tou merouv twn farisaiwn diemaconto legontev ouden kakon euriskomen en tw anyrwpw toutw ei de pneuma elalhsen autw h aggelov mh yeomacwmen

10

pollhv de genomenhv stasewv eulabhyeiv o ciliarcov mh diaspasyh o paulov up autwn ekeleusen to strateuma kataban arpasai auton ek mesou autwn agein te eiv thn parembolhn

11

th de epioush nukti epistav autw o kuriov eipen yarsei paule wv gar diemarturw ta peri emou eiv ierousalhm outwv se dei kai eiv rwmhn marturhsai

12

genomenhv de hmerav poihsantev tinev twn ioudaiwn sustrofhn aneyematisan eautouv legontev mhte fagein mhte piein ewv ou apokteinwsin ton paulon

13

hsan de pleiouv tessarakonta oi tauthn thn sunwmosian pepoihkotev

14

oitinev proselyontev toiv arciereusin kai toiv presbuteroiv eipon anayemati aneyematisamen eautouv mhdenov geusasyai ewv ou apokteinwmen ton paulon

15

nun oun umeiv emfanisate tw ciliarcw sun tw sunedriw opwv aurion auton katagagh prov umav wv mellontav diaginwskein akribesteron ta peri autou hmeiv de pro tou eggisai auton etoimoi esmen tou anelein auton

16

akousav de o uiov thv adelfhv paulou to enedron paragenomenov kai eiselywn eiv thn parembolhn aphggeilen tw paulw

17

proskalesamenov de o paulov ena twn ekatontarcwn efh ton neanian touton apagage prov ton ciliarcon ecei gar ti apaggeilai autw

18

o men oun paralabwn auton hgagen prov ton ciliarcon kai fhsin o desmiov paulov proskalesamenov me hrwthsen touton ton neanian agagein prov se econta ti lalhsai soi

19

epilabomenov de thv ceirov autou o ciliarcov kai anacwrhsav kat idian epunyaneto ti estin o eceiv apaggeilai moi

20

eipen de oti oi ioudaioi suneyento tou erwthsai se opwv aurion eiv to sunedrion katagaghv ton paulon wv mellontev ti akribesteron punyanesyai peri autou

21

su oun mh peisyhv autoiv enedreuousin gar auton ex autwn andrev pleiouv tessarakonta oitinev aneyematisan eautouv mhte fagein mhte piein ewv ou anelwsin auton kai nun etoimoi eisin prosdecomenoi thn apo sou epaggelian

22

o men oun ciliarcov apelusen ton neanian paraggeilav mhdeni eklalhsai oti tauta enefanisav prov me

23

kai proskalesamenov duo tinav twn ekatontarcwn eipen etoimasate stratiwtav diakosiouv opwv poreuywsin ewv kaisareiav kai ippeiv ebdomhkonta kai dexiolabouv diakosiouv apo trithv wrav thv nuktov

24

kthnh te parasthsai ina epibibasantev ton paulon diaswswsin prov fhlika ton hgemona

25

graqav epistolhn periecousan ton tupon touton

26

klaudiov lusiav tw kratistw hgemoni fhliki cairein

27

ton andra touton sullhfyenta upo twn ioudaiwn kai mellonta anaireisyai up autwn epistav sun tw strateumati exeilomhn auton maywn oti rwmaiov estin

28

boulomenov de gnwnai thn aitian di hn enekaloun autw kathgagon auton eiv to sunedrion autwn

29

on euron egkaloumenon peri zhthmatwn tou nomou autwn mhden de axion yanatou h desmwn egklhma econta

30

mhnuyeishv de moi epiboulhv eiv ton andra mellein esesyai upo twn ioudaiwn exauthv epemqa prov se paraggeilav kai toiv kathgoroiv legein ta prov auton epi sou errwso

31

oi men oun stratiwtai kata to diatetagmenon autoiv analabontev ton paulon hgagon dia thv nuktov eiv thn antipatrida

32

th de epaurion easantev touv ippeiv poreuesyai sun autw upestreqan eiv thn parembolhn

33

oitinev eiselyontev eiv thn kaisareian kai anadontev thn epistolhn tw hgemoni paresthsan kai ton paulon autw

34

anagnouv de o hgemwn kai eperwthsav ek poiav eparciav estin kai puyomenov oti apo kilikiav

35

diakousomai sou efh otan kai oi kathgoroi sou paragenwntai ekeleusen te auton en tw praitwriw tou hrwdou fulassesyai

Acts 24


The Book of Acts, Chapter 24 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 23

The Book of Acts

Return to Index

Chapter 24

1

meta de pente hmerav katebh o arciereuv ananiav meta twn presbuterwn kai rhtorov tertullou tinov oitinev enefanisan tw hgemoni kata tou paulou

2

klhyentov de autou hrxato kathgorein o tertullov legwn

3

pollhv eirhnhv tugcanontev dia sou kai katorywmatwn ginomenwn tw eynei toutw dia thv shv pronoiav panth te kai pantacou apodecomeya kratiste fhlix meta pashv eucaristiav

4

ina de mh epi pleion se egkoptw parakalw akousai se hmwn suntomwv th sh epieikeia

5

eurontev gar ton andra touton loimon kai kinounta stasin pasin toiv ioudaioiv toiv kata thn oikoumenhn prwtostathn te thv twn nazwraiwn airesewv

6

ov kai to ieron epeirasen bebhlwsai on kai ekrathsamen kai kata ton hmeteron nomon hyelhsamen krinein

7

parelywn de lusiav o ciliarcov meta pollhv biav ek twn ceirwn hmwn aphgagen

8

keleusav touv kathgorouv autou ercesyai epi se par ou dunhsh autov anakrinav peri pantwn toutwn epignwnai wn hmeiv kathgoroumen autou

9

suneyento de kai oi ioudaioi faskontev tauta outwv ecein

10

apekriyh de o paulov neusantov autw tou hgemonov legein ek pollwn etwn onta se krithn tw eynei toutw epistamenov euyumoteron ta peri emautou apologoumai

11

dunamenou sou gnwnai oti ou pleiouv eisin moi hmerai h dekaduo af hv anebhn proskunhswn en ierousalhm

12

kai oute en tw ierw euron me prov tina dialegomenon h episustasin poiounta oclou oute en taiv sunagwgaiv oute kata thn polin

13

oute parasthsai me dunantai peri wn nun kathgorousin mou

14

omologw de touto soi oti kata thn odon hn legousin airesin outwv latreuw tw patrww yew pisteuwn pasin toiv kata ton nomon kai toiv profhtaiv gegrammenoiv

15

elpida ecwn eiv ton yeon hn kai autoi outoi prosdecontai anastasin mellein esesyai nekrwn dikaiwn te kai adikwn

16

en toutw de autov askw aproskopon suneidhsin ecein prov ton yeon kai touv anyrwpouv diapantov

17

di etwn de pleionwn paregenomhn elehmosunav poihswn eiv to eynov mou kai prosforav

18

en oiv euron me hgnismenon en tw ierw ou meta oclou oude meta yorubou tinev de apo thv asiav ioudaioi

19

ouv dei epi sou pareinai kai kathgorein ei ti ecoien prov me

20

h autoi outoi eipatwsan ei ti euron en emoi adikhma stantov mou epi tou sunedriou

21

h peri miav tauthv fwnhv hv ekraxa estwv en autoiv oti peri anastasewv nekrwn egw krinomai shmeron uf umwn

22

akousav de tauta o fhlix anebaleto autouv akribesteron eidwv ta peri thv odou eipwn otan lusiav o ciliarcov katabh diagnwsomai ta kay umav

23

diataxamenov te tw ekatontarch threisyai ton paulon ecein te anesin kai mhdena kwluein twn idiwn autou uphretein h prosercesyai autw

24

meta de hmerav tinav paragenomenov o fhlix sun drousillh th gunaiki autou oush ioudaia metepemqato ton paulon kai hkousen autou peri thv eiv criston pistewv

25

dialegomenou de autou peri dikaiosunhv kai egkrateiav kai tou krimatov tou mellontov esesyai emfobov genomenov o fhlix apekriyh to nun econ poreuou kairon de metalabwn metakalesomai se

26

ama de kai elpizwn oti crhmata doyhsetai autw upo tou paulou opwv lush auton dio kai puknoteron auton metapempomenov wmilei autw

27

dietiav de plhrwyeishv elaben diadocon o fhlix porkion fhston yelwn te caritav katayesyai toiv ioudaioiv o fhlix katelipen ton paulon dedemenon

Acts 25


The Book of Acts, Chapter 25 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 24

The Book of Acts

Return to Index

Chapter 25

1

fhstov oun epibav th eparcia meta treiv hmerav anebh eiv ierosoluma apo kaisareiav

2

enefanisan de autw o arciereuv kai oi prwtoi twn ioudaiwn kata tou paulou kai parekaloun auton

3

aitoumenoi carin kat autou opwv metapemqhtai auton eiv ierousalhm enedran poiountev anelein auton kata thn odon

4

o men oun fhstov apekriyh threisyai ton paulon en kaisareia eauton de mellein en tacei ekporeuesyai

5

oi oun dunatoi en umin fhsin sugkatabantev ei ti estin en tw andri toutw kathgoreitwsan autou

6

diatriqav de en autoiv hmerav pleiouv h deka katabav eiv kaisareian th epaurion kayisav epi tou bhmatov ekeleusen ton paulon acyhnai

7

paragenomenou de autou periesthsan oi apo ierosolumwn katabebhkotev ioudaioi polla kai barea aitiamata ferontev kata tou paulou a ouk iscuon apodeixai

8

apologoumenou autou oti oute eiv ton nomon twn ioudaiwn oute eiv to ieron oute eiv kaisara ti hmarton

9

o fhstov de toiv ioudaioiv yelwn carin katayesyai apokriyeiv tw paulw eipen yeleiv eiv ierosoluma anabav ekei peri toutwn krinesyai ep emou

10

eipen de o paulov epi tou bhmatov kaisarov estwv eimi ou me dei krinesyai ioudaiouv ouden hdikhsa wv kai su kallion epiginwskeiv

11

ei men gar adikw kai axion yanatou pepraca ti ou paraitoumai to apoyanein ei de ouden estin wn outoi kathgorousin mou oudeiv me dunatai autoiv carisasyai kaisara epikaloumai

12

tote o fhstov sullalhsav meta tou sumbouliou apekriyh kaisara epikeklhsai epi kaisara poreush

13

hmerwn de diagenomenwn tinwn agrippav o basileuv kai bernikh kathnthsan eiv kaisareian aspasomenoi ton fhston

14

wv de pleiouv hmerav dietribon ekei o fhstov tw basilei aneyeto ta kata ton paulon legwn anhr tiv estin kataleleimmenov upo fhlikov desmiov

15

peri ou genomenou mou eiv ierosoluma enefanisan oi arciereiv kai oi presbuteroi twn ioudaiwn aitoumenoi kat autou dikhn

16

prov ouv apekriyhn oti ouk estin eyov rwmaioiv carizesyai tina anyrwpon eiv apwleian prin h o kathgoroumenov kata proswpon ecoi touv kathgorouv topon te apologiav laboi peri tou egklhmatov

17

sunelyontwn oun autwn enyade anabolhn mhdemian poihsamenov th exhv kayisav epi tou bhmatov ekeleusa acyhnai ton andra

18

peri ou stayentev oi kathgoroi oudemian aitian epeferon wn upenooun egw

19

zhthmata de tina peri thv idiav deisidaimoniav eicon prov auton kai peri tinov ihsou teynhkotov on efasken o paulov zhn

20

aporoumenov de egw eiv thn peri toutou zhthsin elegon ei bouloito poreuesyai eiv ierousalhm kakei krinesyai peri toutwn

21

tou de paulou epikalesamenou thrhyhnai auton eiv thn tou sebastou diagnwsin ekeleusa threisyai auton ewv ou pemqw auton prov kaisara

22

agrippav de prov ton fhston efh eboulomhn kai autov tou anyrwpou akousai o de aurion fhsin akoush autou

23

th oun epaurion elyontov tou agrippa kai thv bernikhv meta pollhv fantasiav kai eiselyontwn eiv to akroathrion sun te toiv ciliarcoiv kai andrasin toiv kat exochn ousin thv polewv kai keleusantov tou fhstou hcyh o paulov

24

kai fhsin o fhstov agrippa basileu kai pantev oi sumparontev hmin andrev yewreite touton peri ou pan to plhyov twn ioudaiwn enetucon moi en te ierosolumoiv kai enyade epibowntev mh dein zhn auton mhketi

25

egw de katalabomenov mhden axion yanatou auton pepracenai kai autou de toutou epikalesamenou ton sebaston ekrina pempein auton

26

peri ou asfalev ti graqai tw kuriw ouk ecw dio prohgagon auton ef umwn kai malista epi sou basileu agrippa opwv thv anakrisewv genomenhv scw ti graqai

27

alogon gar moi dokei pemponta desmion mh kai tav kat autou aitiav shmanai

Acts 26


The Book of Acts, Chapter 26 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 25

The Book of Acts

Return to Index

Chapter 26

1

agrippav de prov ton paulon efh epitrepetai soi uper seautou legein tote o paulov apelogeito ekteinav thn ceira

2

peri pantwn wn egkaloumai upo ioudaiwn basileu agrippa hghmai emauton makarion mellwn apologeisyai epi sou shmeron

3

malista gnwsthn onta se pantwn twn kata ioudaiouv eywn te kai zhthmatwn dio deomai sou makroyumwv akousai mou

4

thn men oun biwsin mou thn ek neothtov thn ap archv genomenhn en tw eynei mou en ierosolumoiv isasin pantev oi ioudaioi

5

proginwskontev me anwyen ean yelwsin marturein oti kata thn akribestathn airesin thv hmeterav yrhskeiav ezhsa farisaiov

6

kai nun ep elpidi thv prov touv paterav epaggeliav genomenhv upo tou yeou esthka krinomenov

7

eiv hn to dwdekafulon hmwn en ekteneia nukta kai hmeran latreuon elpizei katanthsai peri hv elpidov egkaloumai basileu agrippa upo twn ioudaiwn

8

ti apiston krinetai par umin ei o yeov nekrouv egeirei

9

egw men oun edoxa emautw prov to onoma ihsou tou nazwraiou dein polla enantia praxai

10

o kai epoihsa en ierosolumoiv kai pollouv twn agiwn egw fulakaiv katekleisa thn para twn arcierewn exousian labwn anairoumenwn te autwn kathnegka qhfon

11

kai kata pasav tav sunagwgav pollakiv timwrwn autouv hnagkazon blasfhmein perisswv te emmainomenov autoiv ediwkon ewv kai eiv tav exw poleiv

12

en oiv kai poreuomenov eiv thn damaskon met exousiav kai epitrophv thv para twn arcierewn

13

hmerav meshv kata thn odon eidon basileu ouranoyen uper thn lamprothta tou hliou perilamqan me fwv kai touv sun emoi poreuomenouv

14

pantwn de katapesontwn hmwn eiv thn ghn hkousa fwnhn lalousan prov me kai legousan th ebraidi dialektw saoul saoul ti me diwkeiv sklhron soi prov kentra laktizein

15

egw de eipon tiv ei kurie o de eipen egw eimi ihsouv on su diwkeiv

16

alla anasthyi kai sthyi epi touv podav sou eiv touto gar wfyhn soi proceirisasyai se uphrethn kai martura wn te eidev wn te ofyhsomai soi

17

exairoumenov se ek tou laou kai twn eynwn eiv ouv nun se apostellw

18

anoixai ofyalmouv autwn tou epistreqai apo skotouv eiv fwv kai thv exousiav tou satana epi ton yeon tou labein autouv afesin amartiwn kai klhron en toiv hgiasmenoiv pistei th eiv eme

19

oyen basileu agrippa ouk egenomhn apeiyhv th ouraniw optasia

20

alla toiv en damaskw prwton kai ierosolumoiv eiv pasan te thn cwran thv ioudaiav kai toiv eynesin apaggellwn metanoein kai epistrefein epi ton yeon axia thv metanoiav erga prassontav

21

eneka toutwn me oi ioudaioi sullabomenoi en tw ierw epeirwnto diaceirisasyai

22

epikouriav oun tucwn thv para tou yeou acri thv hmerav tauthv esthka marturoumenov mikrw te kai megalw ouden ektov legwn wn te oi profhtai elalhsan mellontwn ginesyai kai mwshv

23

ei payhtov o cristov ei prwtov ex anastasewv nekrwn fwv mellei kataggellein tw law kai toiv eynesin

24

tauta de autou apologoumenou o fhstov megalh th fwnh efh mainh paule ta polla se grammata eiv manian peritrepei

25

o de ou mainomai fhsin kratiste fhste all alhyeiav kai swfrosunhv rhmata apofyeggomai

26

epistatai gar peri toutwn o basileuv prov on kai parrhsiazomenov lalw lanyanein gar auton ti toutwn ou peiyomai ouden ou gar estin en gwnia pepragmenon touto

27

pisteueiv basileu agrippa toiv profhtaiv oida oti pisteueiv

28

o de agrippav prov ton paulon efh en oligw me peiyeiv cristianon genesyai

29

o de paulov eipen euxaimhn an tw yew kai en oligw kai en pollw ou monon se alla kai pantav touv akouontav mou shmeron genesyai toioutouv opoiov kagw eimi parektov twn desmwn toutwn

30

kai tauta eipontov autou anesth o basileuv kai o hgemwn h te bernikh kai oi sugkayhmenoi autoiv

31

kai anacwrhsantev elaloun prov allhlouv legontev oti ouden yanatou axion h desmwn prassei o anyrwpov outov

32

agrippav de tw fhstw efh apolelusyai edunato o anyrwpov outov ei mh epekeklhto kaisara

Acts 27


The Book of Acts, Chapter 27 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 26

The Book of Acts

Return to Index

Chapter 27

1

wv de ekriyh tou apoplein hmav eiv thn italian paredidoun ton te paulon kai tinav eterouv desmwtav ekatontarch onomati iouliw speirhv sebasthv

2

epibantev de ploiw adramutthnw mellontev plein touv kata thn asian topouv anhcyhmen ontov sun hmin aristarcou makedonov yessalonikewv

3

th te etera kathcyhmen eiv sidwna filanyrwpwv te o iouliov tw paulw crhsamenov epetreqen prov filouv poreuyenta epimeleiav tucein

4

kakeiyen anacyentev upepleusamen thn kupron dia to touv anemouv einai enantiouv

5

to te pelagov to kata thn kilikian kai pamfulian diapleusantev kathlyomen eiv mura thv lukiav

6

kakei eurwn o ekatontarcov ploion alexandrinon pleon eiv thn italian enebibasen hmav eiv auto

7

en ikanaiv de hmeraiv braduploountev kai moliv genomenoi kata thn knidon mh prosewntov hmav tou anemou upepleusamen thn krhthn kata salmwnhn

8

moliv te paralegomenoi authn hlyomen eiv topon tina kaloumenon kalouv limenav w egguv hn poliv lasaia

9

ikanou de cronou diagenomenou kai ontov hdh episfalouv tou ploov dia to kai thn nhsteian hdh parelhluyenai parhnei o paulov

10

legwn autoiv andrev yewrw oti meta ubrewv kai pollhv zhmiav ou monon tou fortou kai tou ploiou alla kai twn qucwn hmwn mellein esesyai ton ploun

11

o de ekatontarcov tw kubernhth kai tw nauklhrw epeiyeto mallon h toiv upo tou paulou legomenoiv

12

aneuyetou de tou limenov uparcontov prov paraceimasian oi pleiouv eyento boulhn anacyhnai kakeiyen eipwv dunainto katanthsantev eiv foinika paraceimasai limena thv krhthv bleponta kata liba kai kata cwron

13

upopneusantov de notou doxantev thv proyesewv kekrathkenai arantev asson parelegonto thn krhthn

14

met ou polu de ebalen kat authv anemov tufwnikov o kaloumenov eurokludwn

15

sunarpasyentov de tou ploiou kai mh dunamenou antofyalmein tw anemw epidontev eferomeya

16

nhsion de ti upodramontev kaloumenon klaudhn moliv iscusamen perikrateiv genesyai thv skafhv

17

hn arantev bohyeiaiv ecrwnto upozwnnuntev to ploion foboumenoi te mh eiv thn surtin ekpeswsin calasantev to skeuov outwv eferonto

18

sfodrwv de ceimazomenwn hmwn th exhv ekbolhn epoiounto

19

kai th trith autoceirev thn skeuhn tou ploiou erriqamen

20

mhte de hliou mhte astrwn epifainontwn epi pleionav hmerav ceimwnov te ouk oligou epikeimenou loipon perihreito pasa elpiv tou swzesyai hmav

21

pollhv de asitiav uparcoushv tote stayeiv o paulov en mesw autwn eipen edei men w andrev peiyarchsantav moi mh anagesyai apo thv krhthv kerdhsai te thn ubrin tauthn kai thn zhmian

22

kai tanun parainw umav euyumein apobolh gar quchv oudemia estai ex umwn plhn tou ploiou

23

paresth gar moi th nukti tauth aggelov tou yeou ou eimi w kai latreuw

24

legwn mh fobou paule kaisari se dei parasthnai kai idou kecaristai soi o yeov pantav touv pleontav meta sou

25

dio euyumeite andrev pisteuw gar tw yew oti outwv estai kay on tropon lelalhtai moi

26

eiv nhson de tina dei hmav ekpesein

27

wv de tessareskaidekath nux egeneto diaferomenwn hmwn en tw adria kata meson thv nuktov upenooun oi nautai prosagein tina autoiv cwran

28

kai bolisantev euron orguiav eikosi bracu de diasthsantev kai palin bolisantev euron orguiav dekapente

29

foboumenoi te mhpwv eiv traceiv topouv ekpeswsin ek prumnhv riqantev agkurav tessarav huconto hmeran genesyai

30

twn de nautwn zhtountwn fugein ek tou ploiou kai calasantwn thn skafhn eiv thn yalassan profasei wv ek prwrav mellontwn agkurav ekteinein

31

eipen o paulov tw ekatontarch kai toiv stratiwtaiv ean mh outoi meinwsin en tw ploiw umeiv swyhnai ou dunasye

32

tote oi stratiwtai apekoqan ta scoinia thv skafhv kai eiasan authn ekpesein

33

acri de ou emellen hmera ginesyai parekalei o paulov apantav metalabein trofhv legwn tessareskaidekathn shmeron hmeran prosdokwntev asitoi diateleite mhden proslabomenoi

34

dio parakalw umav proslabein trofhv touto gar prov thv umeterav swthriav uparcei oudenov gar umwn yrix ek thv kefalhv peseitai

35

eipwn de tauta kai labwn arton eucaristhsen tw yew enwpion pantwn kai klasav hrxato esyiein

36

euyumoi de genomenoi pantev kai autoi proselabonto trofhv

37

hmen de en tw ploiw ai pasai qucai diakosiai ebdomhkontaex

38

koresyentev de trofhv ekoufizon to ploion ekballomenoi ton siton eiv thn yalassan

39

ote de hmera egeneto thn ghn ouk epeginwskon kolpon de tina katenooun econta aigialon eiv on ebouleusanto ei dunainto exwsai to ploion

40

kai tav agkurav perielontev eiwn eiv thn yalassan ama anentev tav zeukthriav twn phdaliwn kai eparantev ton artemona th pneoush kateicon eiv ton aigialon

41

peripesontev de eiv topon diyalasson epwkeilan thn naun kai h men prwra ereisasa emeinen asaleutov h de prumna elueto upo thv biav twn kumatwn

42

twn de stratiwtwn boulh egeneto ina touv desmwtav apokteinwsin mhtiv ekkolumbhsav diafugoi

43

o de ekatontarcov boulomenov diaswsai ton paulon ekwlusen autouv tou boulhmatov ekeleusen te touv dunamenouv kolumban aporriqantav prwtouv epi thn ghn exienai

44

kai touv loipouv ouv men epi sanisin ouv de epi tinwn twn apo tou ploiou kai outwv egeneto pantav diaswyhnai epi thn ghn

Acts 28


The Book of Acts, Chapter 28 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 27

The Book of Acts

Return to Index

Chapter 28

1

kai diaswyentev tote epegnwsan oti melith h nhsov kaleitai

2

oi de barbaroi pareicon ou thn tucousan filanyrwpian hmin anaqantev gar puran proselabonto pantav hmav dia ton ueton ton efestwta kai dia to qucov

3

sustreqantov de tou paulou fruganwn plhyov kai epiyentov epi thn puran ecidna ek thv yermhv exelyousa kayhqen thv ceirov autou

4

wv de eidon oi barbaroi kremamenon to yhrion ek thv ceirov autou elegon prov allhlouv pantwv foneuv estin o anyrwpov outov on diaswyenta ek thv yalasshv h dikh zhn ouk eiasen

5

o men oun apotinaxav to yhrion eiv to pur epayen ouden kakon

6

oi de prosedokwn auton mellein pimprasyai h katapiptein afnw nekron epi polu de autwn prosdokwntwn kai yewrountwn mhden atopon eiv auton ginomenon metaballomenoi elegon yeon auton einai

7

en de toiv peri ton topon ekeinon uphrcen cwria tw prwtw thv nhsou onomati popliw ov anadexamenov hmav treiv hmerav filofronwv exenisen

8

egeneto de ton patera tou popliou puretoiv kai dusenteria sunecomenon katakeisyai prov on o paulov eiselywn kai proseuxamenov epiyeiv tav ceirav autw iasato auton

9

toutou oun genomenou kai oi loipoi oi econtev asyeneiav en th nhsw proshrconto kai eyerapeuonto

10

oi kai pollaiv timaiv etimhsan hmav kai anagomenoiv epeyento ta prov thn creian

11

meta de treiv mhnav anhcyhmen en ploiw parakeceimakoti en th nhsw alexandrinw parashmw dioskouroiv

12

kai katacyentev eiv surakousav epemeinamen hmerav treiv

13

oyen perielyontev kathnthsamen eiv rhgion kai meta mian hmeran epigenomenou notou deuteraioi hlyomen eiv potiolouv

14

ou eurontev adelfouv pareklhyhmen ep autoiv epimeinai hmerav epta kai outwv eiv thn rwmhn hlyomen

15

kakeiyen oi adelfoi akousantev ta peri hmwn exhlyon eiv apanthsin hmin acriv appiou forou kai triwn tabernwn ouv idwn o paulov eucaristhsav tw yew elaben yarsov

16

ote de hlyomen eiv rwmhn o ekatontarcov paredwken touv desmiouv tw stratopedarch tw de paulw epetraph menein kay eauton sun tw fulassonti auton stratiwth

17

egeneto de meta hmerav treiv sugkalesasyai ton paulon touv ontav twn ioudaiwn prwtouv sunelyontwn de autwn elegen prov autouv andrev adelfoi egw ouden enantion poihsav tw law h toiv eyesin toiv patrwoiv desmiov ex ierosolumwn paredoyhn eiv tav ceirav twn rwmaiwn

18

oitinev anakrinantev me eboulonto apolusai dia to mhdemian aitian yanatou uparcein en emoi

19

antilegontwn de twn ioudaiwn hnagkasyhn epikalesasyai kaisara ouc wv tou eynouv mou ecwn ti kathgorhsai

20

dia tauthn oun thn aitian parekalesa umav idein kai proslalhsai eneken gar thv elpidov tou israhl thn alusin tauthn perikeimai

21

oi de prov auton eipon hmeiv oute grammata peri sou edexameya apo thv ioudaiav oute paragenomenov tiv twn adelfwn aphggeilen h elalhsen ti peri sou ponhron

22

axioumen de para sou akousai a froneiv peri men gar thv airesewv tauthv gnwston estin hmin oti pantacou antilegetai

23

taxamenoi de autw hmeran hkon prov auton eiv thn xenian pleionev oiv exetiyeto diamarturomenov thn basileian tou yeou peiywn te autouv ta peri tou ihsou apo te tou nomou mwsewv kai twn profhtwn apo prwi ewv esperav

24

kai oi men epeiyonto toiv legomenoiv oi de hpistoun

25

asumfwnoi de ontev prov allhlouv apeluonto eipontov tou paulou rhma en oti kalwv to pneuma to agion elalhsen dia hsaiou tou profhtou prov touv paterav hmwn

26

legon poreuyhti prov ton laon touton kai eipe akoh akousete kai ou mh sunhte kai blepontev bleqete kai ou mh idhte

27

epacunyh gar h kardia tou laou toutou kai toiv wsin barewv hkousan kai touv ofyalmouv autwn ekammusan mhpote idwsin toiv ofyalmoiv kai toiv wsin akouswsin kai th kardia sunwsin kai epistreqwsin kai iaswmai autouv

28

gnwston oun estw umin oti toiv eynesin apestalh to swthrion tou yeou autoi kai akousontai

29

kai tauta autou eipontov aphlyon oi ioudaioi pollhn econtev en eautoiv suzhthsin

30

emeinen de o paulov dietian olhn en idiw misywmati kai apedeceto pantav touv eisporeuomenouv prov auton

31

khrusswn thn basileian tou yeou kai didaskwn ta peri tou kuriou ihsou cristou meta pashv parrhsiav akwlutwv

Romans 1


The Book of Romans, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Acts 28

The Book of Romans

Return to Index

Chapter 1

1

paulov doulov ihsou cristou klhtov apostolov afwrismenov eiv euaggelion yeou

2

o proephggeilato dia twn profhtwn autou en grafaiv agiaiv

3

peri tou uiou autou tou genomenou ek spermatov dabid kata sarka

4

tou orisyentov uiou yeou en dunamei kata pneuma agiwsunhv ex anastasewv nekrwn ihsou cristou tou kuriou hmwn

5

di ou elabomen carin kai apostolhn eiv upakohn pistewv en pasin toiv eynesin uper tou onomatov autou

6

en oiv este kai umeiv klhtoi ihsou cristou

7

pasin toiv ousin en rwmh agaphtoiv yeou klhtoiv agioiv cariv umin kai eirhnh apo yeou patrov hmwn kai kuriou ihsou cristou

8

prwton men eucaristw tw yew mou dia ihsou cristou uper pantwn umwn oti h pistiv umwn kataggelletai en olw tw kosmw

9

martuv gar mou estin o yeov w latreuw en tw pneumati mou en tw euaggeliw tou uiou autou wv adialeiptwv mneian umwn poioumai

10

pantote epi twn proseucwn mou deomenov eipwv hdh pote euodwyhsomai en tw yelhmati tou yeou elyein prov umav

11

epipoyw gar idein umav ina ti metadw carisma umin pneumatikon eiv to sthricyhnai umav

12

touto de estin sumparaklhyhnai en umin dia thv en allhloiv pistewv umwn te kai emou

13

ou yelw de umav agnoein adelfoi oti pollakiv proeyemhn elyein prov umav kai ekwluyhn acri tou deuro ina karpon tina scw kai en umin kaywv kai en toiv loipoiv eynesin

14

ellhsin te kai barbaroiv sofoiv te kai anohtoiv ofeilethv eimi

15

outwv to kat eme proyumon kai umin toiv en rwmh euaggelisasyai

16

ou gar epaiscunomai to euaggelion tou cristou dunamiv gar yeou estin eiv swthrian panti tw pisteuonti ioudaiw te prwton kai ellhni

17

dikaiosunh gar yeou en autw apokaluptetai ek pistewv eiv pistin kaywv gegraptai o de dikaiov ek pistewv zhsetai

18

apokaluptetai gar orgh yeou ap ouranou epi pasan asebeian kai adikian anyrwpwn twn thn alhyeian en adikia katecontwn

19

dioti to gnwston tou yeou faneron estin en autoiv o gar yeov autoiv efanerwsen

20

ta gar aorata autou apo ktisewv kosmou toiv poihmasin nooumena kayoratai h te aidiov autou dunamiv kai yeiothv eiv to einai autouv anapologhtouv

21

dioti gnontev ton yeon ouc wv yeon edoxasan h eucaristhsan all emataiwyhsan en toiv dialogismoiv autwn kai eskotisyh h asunetov autwn kardia

22

faskontev einai sofoi emwranyhsan

23

kai hllaxan thn doxan tou afyartou yeou en omoiwmati eikonov fyartou anyrwpou kai peteinwn kai tetrapodwn kai erpetwn

24

dio kai paredwken autouv o yeov en taiv epiyumiaiv twn kardiwn autwn eiv akayarsian tou atimazesyai ta swmata autwn en eautoiv

25

oitinev methllaxan thn alhyeian tou yeou en tw qeudei kai esebasyhsan kai elatreusan th ktisei para ton ktisanta ov estin euloghtov eiv touv aiwnav amhn

26

dia touto paredwken autouv o yeov eiv payh atimiav ai te gar yhleiai autwn methllaxan thn fusikhn crhsin eiv thn para fusin

27

omoiwv te kai oi arrenev afentev thn fusikhn crhsin thv yhleiav exekauyhsan en th orexei autwn eiv allhlouv arsenev en arsesin thn aschmosunhn katergazomenoi kai thn antimisyian hn edei thv planhv autwn en eautoiv apolambanontev

28

kai kaywv ouk edokimasan ton yeon ecein en epignwsei paredwken autouv o yeov eiv adokimon noun poiein ta mh kayhkonta

29

peplhrwmenouv pash adikia porneia ponhria pleonexia kakia mestouv fyonou fonou eridov dolou kakohyeiav qiyuristav

30

katalalouv yeostugeiv ubristav uperhfanouv alazonav efeuretav kakwn goneusin apeiyeiv

31

asunetouv asunyetouv astorgouv aspondouv anelehmonav

32

oitinev to dikaiwma tou yeou epignontev oti oi ta toiauta prassontev axioi yanatou eisin ou monon auta poiousin alla kai suneudokousin toiv prassousin

Romans 2


The Book of Romans, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 1

The Book of Romans

Return to Index

Chapter 2

1

dio anapologhtov ei w anyrwpe pav o krinwn en w gar krineiv ton eteron seauton katakrineiv ta gar auta prasseiv o krinwn

2

oidamen de oti to krima tou yeou estin kata alhyeian epi touv ta toiauta prassontav

3

logizh de touto w anyrwpe o krinwn touv ta toiauta prassontav kai poiwn auta oti su ekfeuxh to krima tou yeou

4

h tou ploutou thv crhstothtov autou kai thv anochv kai thv makroyumiav katafroneiv agnown oti to crhston tou yeou eiv metanoian se agei

5

kata de thn sklhrothta sou kai ametanohton kardian yhsaurizeiv seautw orghn en hmera orghv kai apokaluqewv dikaiokrisiav tou yeou

6

ov apodwsei ekastw kata ta erga autou

7

toiv men kay upomonhn ergou agayou doxan kai timhn kai afyarsian zhtousin zwhn aiwnion

8

toiv de ex eriyeiav kai apeiyousin men th alhyeia peiyomenoiv de th adikia yumov kai orgh

9

yliqiv kai stenocwria epi pasan quchn anyrwpou tou katergazomenou to kakon ioudaiou te prwton kai ellhnov

10

doxa de kai timh kai eirhnh panti tw ergazomenw to agayon ioudaiw te prwton kai ellhni

11

ou gar estin proswpolhqia para tw yew

12

osoi gar anomwv hmarton anomwv kai apolountai kai osoi en nomw hmarton dia nomou kriyhsontai

13

ou gar oi akroatai tou nomou dikaioi para tw yew all oi poihtai tou nomou dikaiwyhsontai

14

otan gar eynh ta mh nomon econta fusei ta tou nomou poih outoi nomon mh econtev eautoiv eisin nomov

15

oitinev endeiknuntai to ergon tou nomou grapton en taiv kardiaiv autwn summarturoushv autwn thv suneidhsewv kai metaxu allhlwn twn logismwn kathgorountwn h kai apologoumenwn

16

en hmera ote krinei o yeov ta krupta twn anyrwpwn kata to euaggelion mou dia ihsou cristou

17

ide su ioudaiov eponomazh kai epanapauh tw nomw kai kaucasai en yew

18

kai ginwskeiv to yelhma kai dokimazeiv ta diaferonta kathcoumenov ek tou nomou

19

pepoiyav te seauton odhgon einai tuflwn fwv twn en skotei

20

paideuthn afronwn didaskalon nhpiwn econta thn morfwsin thv gnwsewv kai thv alhyeiav en tw nomw

21

o oun didaskwn eteron seauton ou didaskeiv o khrusswn mh kleptein klepteiv

22

o legwn mh moiceuein moiceueiv o bdelussomenov ta eidwla ierosuleiv

23

ov en nomw kaucasai dia thv parabasewv tou nomou ton yeon atimazeiv

24

to gar onoma tou yeou di umav blasfhmeitai en toiv eynesin kaywv gegraptai

25

peritomh men gar wfelei ean nomon prasshv ean de parabathv nomou hv h peritomh sou akrobustia gegonen

26

ean oun h akrobustia ta dikaiwmata tou nomou fulassh ouci h akrobustia autou eiv peritomhn logisyhsetai

27

kai krinei h ek fusewv akrobustia ton nomon telousa se ton dia grammatov kai peritomhv parabathn nomou

28

ou gar o en tw fanerw ioudaiov estin oude h en tw fanerw en sarki peritomh

29

all o en tw kruptw ioudaiov kai peritomh kardiav en pneumati ou grammati ou o epainov ouk ex anyrwpwn all ek tou yeou

Romans 3


The Book of Romans, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 2

The Book of Romans

Return to Index

Chapter 3

1

ti oun to perisson tou ioudaiou h tiv h wfeleia thv peritomhv

2

polu kata panta tropon prwton men gar oti episteuyhsan ta logia tou yeou

3

ti gar ei hpisthsan tinev mh h apistia autwn thn pistin tou yeou katarghsei

4

mh genoito ginesyw de o yeov alhyhv pav de anyrwpov qeusthv kaywv gegraptai opwv an dikaiwyhv en toiv logoiv sou kai nikhshv en tw krinesyai se

5

ei de h adikia hmwn yeou dikaiosunhn sunisthsin ti eroumen mh adikov o yeov o epiferwn thn orghn kata anyrwpon legw

6

mh genoito epei pwv krinei o yeov ton kosmon

7

ei gar h alhyeia tou yeou en tw emw qeusmati eperisseusen eiv thn doxan autou ti eti kagw wv amartwlov krinomai

8

kai mh kaywv blasfhmoumeya kai kaywv fasin tinev hmav legein oti poihswmen ta kaka ina elyh ta agaya wn to krima endikon estin

9

ti oun proecomeya ou pantwv prohtiasameya gar ioudaiouv te kai ellhnav pantav uf amartian einai

10

kaywv gegraptai oti ouk estin dikaiov oude eiv

11

ouk estin o suniwn ouk estin o ekzhtwn ton yeon

12

pantev exeklinan ama hcreiwyhsan ouk estin poiwn crhstothta ouk estin ewv enov

13

tafov anewgmenov o larugx autwn taiv glwssaiv autwn edoliousan iov aspidwn upo ta ceilh autwn

14

wn to stoma arav kai pikriav gemei

15

oxeiv oi podev autwn ekceai aima

16

suntrimma kai talaipwria en taiv odoiv autwn

17

kai odon eirhnhv ouk egnwsan

18

ouk estin fobov yeou apenanti twn ofyalmwn autwn

19

oidamen de oti osa o nomov legei toiv en tw nomw lalei ina pan stoma fragh kai upodikov genhtai pav o kosmov tw yew

20

dioti ex ergwn nomou ou dikaiwyhsetai pasa sarx enwpion autou dia gar nomou epignwsiv amartiav

21

nuni de cwriv nomou dikaiosunh yeou pefanerwtai marturoumenh upo tou nomou kai twn profhtwn

22

dikaiosunh de yeou dia pistewv ihsou cristou eiv pantav kai epi pantav touv pisteuontav ou gar estin diastolh

23

pantev gar hmarton kai usterountai thv doxhv tou yeou

24

dikaioumenoi dwrean th autou cariti dia thv apolutrwsewv thv en cristw ihsou

25

on proeyeto o yeov ilasthrion dia thv pistewv en tw autou aimati eiv endeixin thv dikaiosunhv autou dia thn paresin twn progegonotwn amarthmatwn

26

en th anoch tou yeou prov endeixin thv dikaiosunhv autou en tw nun kairw eiv to einai auton dikaion kai dikaiounta ton ek pistewv ihsou

27

pou oun h kauchsiv exekleisyh dia poiou nomou twn ergwn ouci alla dia nomou pistewv

28

logizomeya oun pistei dikaiousyai anyrwpon cwriv ergwn nomou

29

h ioudaiwn o yeov monon ouci de kai eynwn nai kai eynwn

30

epeiper eiv o yeov ov dikaiwsei peritomhn ek pistewv kai akrobustian dia thv pistewv

31

nomon oun katargoumen dia thv pistewv mh genoito alla nomon istwmen

Romans 4


The Book of Romans, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 3

The Book of Romans

Return to Index

Chapter 4

1

ti oun eroumen abraam ton patera hmwn eurhkenai kata sarka

2

ei gar abraam ex ergwn edikaiwyh ecei kauchma all ou prov ton yeon

3

ti gar h grafh legei episteusen de abraam tw yew kai elogisyh autw eiv dikaiosunhn

4

tw de ergazomenw o misyov ou logizetai kata carin alla kata to ofeilhma

5

tw de mh ergazomenw pisteuonti de epi ton dikaiounta ton asebh logizetai h pistiv autou eiv dikaiosunhn

6

kayaper kai dabid legei ton makarismon tou anyrwpou w o yeov logizetai dikaiosunhn cwriv ergwn

7

makarioi wn afeyhsan ai anomiai kai wn epekalufyhsan ai amartiai

8

makariov anhr w ou mh logishtai kuriov amartian

9

o makarismov oun outov epi thn peritomhn h kai epi thn akrobustian legomen gar oti elogisyh tw abraam h pistiv eiv dikaiosunhn

10

pwv oun elogisyh en peritomh onti h en akrobustia ouk en peritomh all en akrobustia

11

kai shmeion elaben peritomhv sfragida thv dikaiosunhv thv pistewv thv en th akrobustia eiv to einai auton patera pantwn twn pisteuontwn di akrobustiav eiv to logisyhnai kai autoiv thn dikaiosunhn

12

kai patera peritomhv toiv ouk ek peritomhv monon alla kai toiv stoicousin toiv icnesin thv en th akrobustia pistewv tou patrov hmwn abraam

13

ou gar dia nomou h epaggelia tw abraam h tw spermati autou to klhronomon auton einai tou kosmou alla dia dikaiosunhv pistewv

14

ei gar oi ek nomou klhronomoi kekenwtai h pistiv kai kathrghtai h epaggelia

15

o gar nomov orghn katergazetai ou gar ouk estin nomov oude parabasiv

16

dia touto ek pistewv ina kata carin eiv to einai bebaian thn epaggelian panti tw spermati ou tw ek tou nomou monon alla kai tw ek pistewv abraam ov estin pathr pantwn hmwn

17

kaywv gegraptai oti patera pollwn eynwn teyeika se katenanti ou episteusen yeou tou zwopoiountov touv nekrouv kai kalountov ta mh onta wv onta

18

ov par elpida ep elpidi episteusen eiv to genesyai auton patera pollwn eynwn kata to eirhmenon outwv estai to sperma sou

19

kai mh asyenhsav th pistei ou katenohsen to eautou swma hdh nenekrwmenon ekatontaethv pou uparcwn kai thn nekrwsin thv mhtrav sarrav

20

eiv de thn epaggelian tou yeou ou diekriyh th apistia all enedunamwyh th pistei douv doxan tw yew

21

kai plhroforhyeiv oti o ephggeltai dunatov estin kai poihsai

22

dio kai elogisyh autw eiv dikaiosunhn

23

ouk egrafh de di auton monon oti elogisyh autw

24

alla kai di hmav oiv mellei logizesyai toiv pisteuousin epi ton egeiranta ihsoun ton kurion hmwn ek nekrwn

25

ov paredoyh dia ta paraptwmata hmwn kai hgeryh dia thn dikaiwsin hmwn

Romans 5


The Book of Romans, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 4

The Book of Romans

Return to Index

Chapter 5

1

dikaiwyentev oun ek pistewv eirhnhn ecomen prov ton yeon dia tou kuriou hmwn ihsou cristou

2

di ou kai thn prosagwghn eschkamen th pistei eiv thn carin tauthn en h esthkamen kai kaucwmeya ep elpidi thv doxhv tou yeou

3

ou monon de alla kai kaucwmeya en taiv yliqesin eidotev oti h yliqiv upomonhn katergazetai

4

h de upomonh dokimhn h de dokimh elpida

5

h de elpiv ou kataiscunei oti h agaph tou yeou ekkecutai en taiv kardiaiv hmwn dia pneumatov agiou tou doyentov hmin

6

eti gar cristov ontwn hmwn asyenwn kata kairon uper asebwn apeyanen

7

moliv gar uper dikaiou tiv apoyaneitai uper gar tou agayou taca tiv kai tolma apoyanein

8

sunisthsin de thn eautou agaphn eiv hmav o yeov oti eti amartwlwn ontwn hmwn cristov uper hmwn apeyanen

9

pollw oun mallon dikaiwyentev nun en tw aimati autou swyhsomeya di autou apo thv orghv

10

ei gar ecyroi ontev kathllaghmen tw yew dia tou yanatou tou uiou autou pollw mallon katallagentev swyhsomeya en th zwh autou

11

ou monon de alla kai kaucwmenoi en tw yew dia tou kuriou hmwn ihsou cristou di ou nun thn katallaghn elabomen

12

dia touto wsper di enov anyrwpou h amartia eiv ton kosmon eishlyen kai dia thv amartiav o yanatov kai outwv eiv pantav anyrwpouv o yanatov dihlyen ef w pantev hmarton

13

acri gar nomou amartia hn en kosmw amartia de ouk ellogeitai mh ontov nomou

14

all ebasileusen o yanatov apo adam mecri mwsewv kai epi touv mh amarthsantav epi tw omoiwmati thv parabasewv adam ov estin tupov tou mellontov

15

all ouc wv to paraptwma outwv kai to carisma ei gar tw tou enov paraptwmati oi polloi apeyanon pollw mallon h cariv tou yeou kai h dwrea en cariti th tou enov anyrwpou ihsou cristou eiv touv pollouv eperisseusen

16

kai ouc wv di enov amarthsantov to dwrhma to men gar krima ex enov eiv katakrima to de carisma ek pollwn paraptwmatwn eiv dikaiwma

17

ei gar tw tou enov paraptwmati o yanatov ebasileusen dia tou enov pollw mallon oi thn perisseian thv caritov kai thv dwreav thv dikaiosunhv lambanontev en zwh basileusousin dia tou enov ihsou cristou

18

ara oun wv di enov paraptwmatov eiv pantav anyrwpouv eiv katakrima outwv kai di enov dikaiwmatov eiv pantav anyrwpouv eiv dikaiwsin zwhv

19

wsper gar dia thv parakohv tou enov anyrwpou amartwloi katestayhsan oi polloi outwv kai dia thv upakohv tou enov dikaioi katastayhsontai oi polloi

20

nomov de pareishlyen ina pleonash to paraptwma ou de epleonasen h amartia upereperisseusen h cariv

21

ina wsper ebasileusen h amartia en tw yanatw outwv kai h cariv basileush dia dikaiosunhv eiv zwhn aiwnion dia ihsou cristou tou kuriou hmwn

Romans 6


The Book of Romans, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 5

The Book of Romans

Return to Index

Chapter 6

1

ti oun eroumen epimenoumen th amartia ina h cariv pleonash

2

mh genoito oitinev apeyanomen th amartia pwv eti zhsomen en auth

3

h agnoeite oti osoi ebaptisyhmen eiv criston ihsoun eiv ton yanaton autou ebaptisyhmen

4

sunetafhmen oun autw dia tou baptismatov eiv ton yanaton ina wsper hgeryh cristov ek nekrwn dia thv doxhv tou patrov outwv kai hmeiv en kainothti zwhv peripathswmen

5

ei gar sumfutoi gegonamen tw omoiwmati tou yanatou autou alla kai thv anastasewv esomeya

6

touto ginwskontev oti o palaiov hmwn anyrwpov sunestaurwyh ina katarghyh to swma thv amartiav tou mhketi douleuein hmav th amartia

7

o gar apoyanwn dedikaiwtai apo thv amartiav

8

ei de apeyanomen sun cristw pisteuomen oti kai suzhsomen autw

9

eidotev oti cristov egeryeiv ek nekrwn ouketi apoynhskei yanatov autou ouketi kurieuei

10

o gar apeyanen th amartia apeyanen efapax o de zh zh tw yew

11

outwv kai umeiv logizesye eautouv nekrouv men einai th amartia zwntav de tw yew en cristw ihsou tw kuriw hmwn

12

mh oun basileuetw h amartia en tw ynhtw umwn swmati eiv to upakouein auth en taiv epiyumiaiv autou

13

mhde paristanete ta melh umwn opla adikiav th amartia alla parasthsate eautouv tw yew wv ek nekrwn zwntav kai ta melh umwn opla dikaiosunhv tw yew

14

amartia gar umwn ou kurieusei ou gar este upo nomon all upo carin

15

ti oun amarthsomen oti ouk esmen upo nomon all upo carin mh genoito

16

ouk oidate oti w paristanete eautouv doulouv eiv upakohn douloi este w upakouete htoi amartiav eiv yanaton h upakohv eiv dikaiosunhn

17

cariv de tw yew oti hte douloi thv amartiav uphkousate de ek kardiav eiv on paredoyhte tupon didachv

18

eleuyerwyentev de apo thv amartiav edoulwyhte th dikaiosunh

19

anyrwpinon legw dia thn asyeneian thv sarkov umwn wsper gar paresthsate ta melh umwn doula th akayarsia kai th anomia eiv thn anomian outwv nun parasthsate ta melh umwn doula th dikaiosunh eiv agiasmon

20

ote gar douloi hte thv amartiav eleuyeroi hte th dikaiosunh

21

tina oun karpon eicete tote ef oiv nun epaiscunesye to gar telov ekeinwn yanatov

22

nuni de eleuyerwyentev apo thv amartiav doulwyentev de tw yew ecete ton karpon umwn eiv agiasmon to de telov zwhn aiwnion

23

ta gar oqwnia thv amartiav yanatov to de carisma tou yeou zwh aiwniov en cristw ihsou tw kuriw hmwn

Romans 7


The Book of Romans, Chapter 7 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 6

The Book of Romans

Return to Index

Chapter 7

1

h agnoeite adelfoi ginwskousin gar nomon lalw oti o nomov kurieuei tou anyrwpou ef oson cronon zh

2

h gar upandrov gunh tw zwnti andri dedetai nomw ean de apoyanh o anhr kathrghtai apo tou nomou tou androv

3

ara oun zwntov tou androv moicaliv crhmatisei ean genhtai andri eterw ean de apoyanh o anhr eleuyera estin apo tou nomou tou mh einai authn moicalida genomenhn andri eterw

4

wste adelfoi mou kai umeiv eyanatwyhte tw nomw dia tou swmatov tou cristou eiv to genesyai umav eterw tw ek nekrwn egeryenti ina karpoforhswmen tw yew

5

ote gar hmen en th sarki ta payhmata twn amartiwn ta dia tou nomou enhrgeito en toiv melesin hmwn eiv to karpoforhsai tw yanatw

6

nuni de kathrghyhmen apo tou nomou apoyanontev en w kateicomeya wste douleuein hmav en kainothti pneumatov kai ou palaiothti grammatov

7

ti oun eroumen o nomov amartia mh genoito alla thn amartian ouk egnwn ei mh dia nomou thn te gar epiyumian ouk hdein ei mh o nomov elegen ouk epiyumhseiv

8

aformhn de labousa h amartia dia thv entolhv kateirgasato en emoi pasan epiyumian cwriv gar nomou amartia nekra

9

egw de ezwn cwriv nomou pote elyoushv de thv entolhv h amartia anezhsen egw de apeyanon

10

kai eureyh moi h entolh h eiv zwhn auth eiv yanaton

11

h gar amartia aformhn labousa dia thv entolhv exhpathsen me kai di authv apekteinen

12

wste o men nomov agiov kai h entolh agia kai dikaia kai agayh

13

to oun agayon emoi gegonen yanatov mh genoito alla h amartia ina fanh amartia dia tou agayou moi katergazomenh yanaton ina genhtai kay uperbolhn amartwlov h amartia dia thv entolhv

14

oidamen gar oti o nomov pneumatikov estin egw de sarkikov eimi pepramenov upo thn amartian

15

o gar katergazomai ou ginwskw ou gar o yelw touto prassw all o misw touto poiw

16

ei de o ou yelw touto poiw sumfhmi tw nomw oti kalov

17

nuni de ouketi egw katergazomai auto all h oikousa en emoi amartia

18

oida gar oti ouk oikei en emoi toutestin en th sarki mou agayon to gar yelein parakeitai moi to de katergazesyai to kalon ouc euriskw

19

ou gar o yelw poiw agayon all o ou yelw kakon touto prassw

20

ei de o ou yelw egw touto poiw ouketi egw katergazomai auto all h oikousa en emoi amartia

21

euriskw ara ton nomon tw yelonti emoi poiein to kalon oti emoi to kakon parakeitai

22

sunhdomai gar tw nomw tou yeou kata ton esw anyrwpon

23

blepw de eteron nomon en toiv melesin mou antistrateuomenon tw nomw tou noov mou kai aicmalwtizonta me tw nomw thv amartiav tw onti en toiv melesin mou

24

talaipwrov egw anyrwpov tiv me rusetai ek tou swmatov tou yanatou toutou

25

eucaristw tw yew dia ihsou cristou tou kuriou hmwn ara oun autov egw tw men noi douleuw nomw yeou th de sarki nomw amartiav

Romans 8


The Book of Romans, Chapter 8 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 7

The Book of Romans

Return to Index

Chapter 8

1

ouden ara nun katakrima toiv en cristw ihsou mh kata sarka peripatousin alla kata pneuma

2

o gar nomov tou pneumatov thv zwhv en cristw ihsou hleuyerwsen me apo tou nomou thv amartiav kai tou yanatou

3

to gar adunaton tou nomou en w hsyenei dia thv sarkov o yeov ton eautou uion pemqav en omoiwmati sarkov amartiav kai peri amartiav katekrinen thn amartian en th sarki

4

ina to dikaiwma tou nomou plhrwyh en hmin toiv mh kata sarka peripatousin alla kata pneuma

5

oi gar kata sarka ontev ta thv sarkov fronousin oi de kata pneuma ta tou pneumatov

6

to gar fronhma thv sarkov yanatov to de fronhma tou pneumatov zwh kai eirhnh

7

dioti to fronhma thv sarkov ecyra eiv yeon tw gar nomw tou yeou ouc upotassetai oude gar dunatai

8

oi de en sarki ontev yew aresai ou dunantai

9

umeiv de ouk este en sarki all en pneumati eiper pneuma yeou oikei en umin ei de tiv pneuma cristou ouk ecei outov ouk estin autou

10

ei de cristov en umin to men swma nekron di amartian to de pneuma zwh dia dikaiosunhn

11

ei de to pneuma tou egeirantov ihsoun ek nekrwn oikei en umin o egeirav ton criston ek nekrwn zwopoihsei kai ta ynhta swmata umwn dia to enoikoun autou pneuma en umin

12

ara oun adelfoi ofeiletai esmen ou th sarki tou kata sarka zhn

13

ei gar kata sarka zhte mellete apoynhskein ei de pneumati tav praxeiv tou swmatov yanatoute zhsesye

14

osoi gar pneumati yeou agontai outoi eisin uioi yeou

15

ou gar elabete pneuma douleiav palin eiv fobon all elabete pneuma uioyesiav en w krazomen abba o pathr

16

auto to pneuma summarturei tw pneumati hmwn oti esmen tekna yeou

17

ei de tekna kai klhronomoi klhronomoi men yeou sugklhronomoi de cristou eiper sumpascomen ina kai sundoxasywmen

18

logizomai gar oti ouk axia ta payhmata tou nun kairou prov thn mellousan doxan apokalufyhnai eiv hmav

19

h gar apokaradokia thv ktisewv thn apokaluqin twn uiwn tou yeou apekdecetai

20

th gar mataiothti h ktisiv upetagh ouc ekousa alla dia ton upotaxanta ep elpidi

21

oti kai auth h ktisiv eleuyerwyhsetai apo thv douleiav thv fyorav eiv thn eleuyerian thv doxhv twn teknwn tou yeou

22

oidamen gar oti pasa h ktisiv sustenazei kai sunwdinei acri tou nun

23

ou monon de alla kai autoi thn aparchn tou pneumatov econtev kai hmeiv autoi en eautoiv stenazomen uioyesian apekdecomenoi thn apolutrwsin tou swmatov hmwn

24

th gar elpidi eswyhmen elpiv de blepomenh ouk estin elpiv o gar blepei tiv ti kai elpizei

25

ei de o ou blepomen elpizomen di upomonhv apekdecomeya

26

wsautwv de kai to pneuma sunantilambanetai taiv asyeneiaiv hmwn to gar ti proseuxwmeya kayo dei ouk oidamen all auto to pneuma uperentugcanei uper hmwn stenagmoiv alalhtoiv

27

o de ereunwn tav kardiav oiden ti to fronhma tou pneumatov oti kata yeon entugcanei uper agiwn

28

oidamen de oti toiv agapwsin ton yeon panta sunergei eiv agayon toiv kata proyesin klhtoiv ousin

29

oti ouv proegnw kai prowrisen summorfouv thv eikonov tou uiou autou eiv to einai auton prwtotokon en polloiv adelfoiv

30

ouv de prowrisen toutouv kai ekalesen kai ouv ekalesen toutouv kai edikaiwsen ouv de edikaiwsen toutouv kai edoxasen

31

ti oun eroumen prov tauta ei o yeov uper hmwn tiv kay hmwn

32

ov ge tou idiou uiou ouk efeisato all uper hmwn pantwn paredwken auton pwv ouci kai sun autw ta panta hmin carisetai

33

tiv egkalesei kata eklektwn yeou yeov o dikaiwn

34

tiv o katakrinwn cristov o apoyanwn mallon de kai egeryeiv ov kai estin en dexia tou yeou ov kai entugcanei uper hmwn

35

tiv hmav cwrisei apo thv agaphv tou cristou yliqiv h stenocwria h diwgmov h limov h gumnothv h kindunov h macaira

36

kaywv gegraptai oti eneka sou yanatoumeya olhn thn hmeran elogisyhmen wv probata sfaghv

37

all en toutoiv pasin upernikwmen dia tou agaphsantov hmav

38

pepeismai gar oti oute yanatov oute zwh oute aggeloi oute arcai oute dunameiv oute enestwta oute mellonta

39

oute uqwma oute bayov oute tiv ktisiv etera dunhsetai hmav cwrisai apo thv agaphv tou yeou thv en cristw ihsou tw kuriw hmwn

Romans 9


The Book of Romans, Chapter 9 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 8

The Book of Romans

Return to Index

Chapter 9

1

alhyeian legw en cristw ou qeudomai summarturoushv moi thv suneidhsewv mou en pneumati agiw

2

oti luph moi estin megalh kai adialeiptov odunh th kardia mou

3

hucomhn gar autov egw anayema einai apo tou cristou uper twn adelfwn mou twn suggenwn mou kata sarka

4

oitinev eisin israhlitai wn h uioyesia kai h doxa kai ai diayhkai kai h nomoyesia kai h latreia kai ai epaggeliai

5

wn oi paterev kai ex wn o cristov to kata sarka o wn epi pantwn yeov euloghtov eiv touv aiwnav amhn

6

ouc oion de oti ekpeptwken o logov tou yeou ou gar pantev oi ex israhl outoi israhl

7

oud oti eisin sperma abraam pantev tekna all en isaak klhyhsetai soi sperma

8

toutestin ou ta tekna thv sarkov tauta tekna tou yeou alla ta tekna thv epaggeliav logizetai eiv sperma

9

epaggeliav gar o logov outov kata ton kairon touton eleusomai kai estai th sarra uiov

10

ou monon de alla kai rebekka ex enov koithn ecousa isaak tou patrov hmwn

11

mhpw gar gennhyentwn mhde praxantwn ti agayon h kakon ina h kat ekloghn tou yeou proyesiv menh ouk ex ergwn all ek tou kalountov

12

errhyh auth oti o meizwn douleusei tw elassoni

13

kaywv gegraptai ton iakwb hgaphsa ton de hsau emishsa

14

ti oun eroumen mh adikia para tw yew mh genoito

15

tw gar mwsh legei elehsw on an elew kai oikteirhsw on an oikteirw

16

ara oun ou tou yelontov oude tou trecontov alla tou eleountov yeou

17

legei gar h grafh tw faraw oti eiv auto touto exhgeira se opwv endeixwmai en soi thn dunamin mou kai opwv diaggelh to onoma mou en pash th gh

18

ara oun on yelei eleei on de yelei sklhrunei

19

ereiv oun moi ti eti memfetai tw gar boulhmati autou tiv anyesthken

20

menounge w anyrwpe su tiv ei o antapokrinomenov tw yew mh erei to plasma tw plasanti ti me epoihsav outwv

21

h ouk ecei exousian o kerameuv tou phlou ek tou autou furamatov poihsai o men eiv timhn skeuov o de eiv atimian

22

ei de yelwn o yeov endeixasyai thn orghn kai gnwrisai to dunaton autou hnegken en pollh makroyumia skeuh orghv kathrtismena eiv apwleian

23

kai ina gnwrish ton plouton thv doxhv autou epi skeuh eleouv a prohtoimasen eiv doxan

24

ouv kai ekalesen hmav ou monon ex ioudaiwn alla kai ex eynwn

25

wv kai en tw wshe legei kalesw ton ou laon mou laon mou kai thn ouk hgaphmenhn hgaphmenhn

26

kai estai en tw topw ou errhyh autoiv ou laov mou umeiv ekei klhyhsontai uioi yeou zwntov

27

hsaiav de krazei uper tou israhl ean h o ariymov twn uiwn israhl wv h ammov thv yalasshv to kataleimma swyhsetai

28

logon gar suntelwn kai suntemnwn en dikaiosunh oti logon suntetmhmenon poihsei kuriov epi thv ghv

29

kai kaywv proeirhken hsaiav ei mh kuriov sabawy egkatelipen hmin sperma wv sodoma an egenhyhmen kai wv gomorra an wmoiwyhmen

30

ti oun eroumen oti eynh ta mh diwkonta dikaiosunhn katelaben dikaiosunhn dikaiosunhn de thn ek pistewv

31

israhl de diwkwn nomon dikaiosunhv eiv nomon dikaiosunhv ouk efyasen

32

diati oti ouk ek pistewv all wv ex ergwn nomou prosekoqan gar tw liyw tou proskommatov

33

kaywv gegraptai idou tiyhmi en siwn liyon proskommatov kai petran skandalou kai pav o pisteuwn ep autw ou kataiscunyhsetai

Romans 10


The Book of Romans, Chapter 10 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 9

The Book of Romans

Return to Index

Chapter 10

1

adelfoi h men eudokia thv emhv kardiav kai h dehsiv h prov ton yeon uper tou israhl estin eiv swthrian

2

marturw gar autoiv oti zhlon yeou ecousin all ou kat epignwsin

3

agnoountev gar thn tou yeou dikaiosunhn kai thn idian dikaiosunhn zhtountev sthsai th dikaiosunh tou yeou ouc upetaghsan

4

telov gar nomou cristov eiv dikaiosunhn panti tw pisteuonti

5

mwshv gar grafei thn dikaiosunhn thn ek tou nomou oti o poihsav auta anyrwpov zhsetai en autoiv

6

h de ek pistewv dikaiosunh outwv legei mh eiphv en th kardia sou tiv anabhsetai eiv ton ouranon tout estin criston katagagein

7

h tiv katabhsetai eiv thn abusson tout estin criston ek nekrwn anagagein

8

alla ti legei egguv sou to rhma estin en tw stomati sou kai en th kardia sou tout estin to rhma thv pistewv o khrussomen

9

oti ean omologhshv en tw stomati sou kurion ihsoun kai pisteushv en th kardia sou oti o yeov auton hgeiren ek nekrwn swyhsh

10

kardia gar pisteuetai eiv dikaiosunhn stomati de omologeitai eiv swthrian

11

legei gar h grafh pav o pisteuwn ep autw ou kataiscunyhsetai

12

ou gar estin diastolh ioudaiou te kai ellhnov o gar autov kuriov pantwn ploutwn eiv pantav touv epikaloumenouv auton

13

pav gar ov an epikaleshtai to onoma kuriou swyhsetai

14

pwv oun epikalesontai eiv on ouk episteusan pwv de pisteusousin ou ouk hkousan pwv de akousousin cwriv khrussontov

15

pwv de khruxousin ean mh apostalwsin kaywv gegraptai wv wraioi oi podev twn euaggelizomenwn eirhnhn twn euaggelizomenwn ta agaya

16

all ou pantev uphkousan tw euaggeliw hsaiav gar legei kurie tiv episteusen th akoh hmwn

17

ara h pistiv ex akohv h de akoh dia rhmatov yeou

18

alla legw mh ouk hkousan menounge eiv pasan thn ghn exhlyen o fyoggov autwn kai eiv ta perata thv oikoumenhv ta rhmata autwn

19

alla legw mh ouk egnw israhl prwtov mwshv legei egw parazhlwsw umav ep ouk eynei epi eynei asunetw parorgiw umav

20

hsaiav de apotolma kai legei eureyhn toiv eme mh zhtousin emfanhv egenomhn toiv eme mh eperwtwsin

21

prov de ton israhl legei olhn thn hmeran exepetasa tav ceirav mou prov laon apeiyounta kai antilegonta

Romans 11


The Book of Romans, Chapter 11 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 10

The Book of Romans

Return to Index

Chapter 11

1

legw oun mh apwsato o yeov ton laon autou mh genoito kai gar egw israhlithv eimi ek spermatov abraam fulhv beniamin

2

ouk apwsato o yeov ton laon autou on proegnw h ouk oidate en hlia ti legei h grafh wv entugcanei tw yew kata tou israhl legwn

3

kurie touv profhtav sou apekteinan kai ta yusiasthria sou kateskaqan kagw upeleifyhn monov kai zhtousin thn quchn mou

4

alla ti legei autw o crhmatismov katelipon emautw eptakisciliouv andrav oitinev ouk ekamqan gonu th baal

5

outwv oun kai en tw nun kairw leimma kat ekloghn caritov gegonen

6

ei de cariti ouketi ex ergwn epei h cariv ouketi ginetai cariv ei de ex ergwn ouketi estin cariv epei to ergon ouketi estin ergon

7

ti oun o epizhtei israhl toutou ouk epetucen h de eklogh epetucen oi de loipoi epwrwyhsan

8

kaywv gegraptai edwken autoiv o yeov pneuma katanuxewv ofyalmouv tou mh blepein kai wta tou mh akouein ewv thv shmeron hmerav

9

kai dabid legei genhyhtw h trapeza autwn eiv pagida kai eiv yhran kai eiv skandalon kai eiv antapodoma autoiv

10

skotisyhtwsan oi ofyalmoi autwn tou mh blepein kai ton nwton autwn diapantov sugkamqon

11

legw oun mh eptaisan ina peswsin mh genoito alla tw autwn paraptwmati h swthria toiv eynesin eiv to parazhlwsai autouv

12

ei de to paraptwma autwn ploutov kosmou kai to htthma autwn ploutov eynwn posw mallon to plhrwma autwn

13

umin gar legw toiv eynesin ef oson men eimi egw eynwn apostolov thn diakonian mou doxazw

14

ei pwv parazhlwsw mou thn sarka kai swsw tinav ex autwn

15

ei gar h apobolh autwn katallagh kosmou tiv h proslhqiv ei mh zwh ek nekrwn

16

ei de h aparch agia kai to furama kai ei h riza agia kai oi kladoi

17

ei de tinev twn kladwn exeklasyhsan su de agrielaiov wn enekentrisyhv en autoiv kai sugkoinwnov thv rizhv kai thv piothtov thv elaiav egenou

18

mh katakaucw twn kladwn ei de katakaucasai ou su thn rizan bastazeiv all h riza se

19

ereiv oun exeklasyhsan oi kladoi ina egw egkentrisyw

20

kalwv th apistia exeklasyhsan su de th pistei esthkav mh uqhlofronei alla fobou

21

ei gar o yeov twn kata fusin kladwn ouk efeisato mhpwv oude sou feishtai

22

ide oun crhstothta kai apotomian yeou epi men touv pesontav apotomian epi de se crhstothta ean epimeinhv th crhstothti epei kai su ekkophsh

23

kai ekeinoi de ean mh epimeinwsin th apistia egkentrisyhsontai dunatov gar estin o yeov palin egkentrisai autouv

24

ei gar su ek thv kata fusin exekophv agrielaiou kai para fusin enekentrisyhv eiv kallielaion posw mallon outoi oi kata fusin egkentrisyhsontai th idia elaia

25

ou gar yelw umav agnoein adelfoi to musthrion touto ina mh hte par eautoiv fronimoi oti pwrwsiv apo merouv tw israhl gegonen acriv ou to plhrwma twn eynwn eiselyh

26

kai outwv pav israhl swyhsetai kaywv gegraptai hxei ek siwn o ruomenov kai apostreqei asebeiav apo iakwb

27

kai auth autoiv h par emou diayhkh otan afelwmai tav amartiav autwn

28

kata men to euaggelion ecyroi di umav kata de thn ekloghn agaphtoi dia touv paterav

29

ametamelhta gar ta carismata kai h klhsiv tou yeou

30

wsper gar kai umeiv pote hpeiyhsate tw yew nun de hlehyhte th toutwn apeiyeia

31

outwv kai outoi nun hpeiyhsan tw umeterw eleei ina kai autoi elehywsin

32

sunekleisen gar o yeov touv pantav eiv apeiyeian ina touv pantav elehsh

33

w bayov ploutou kai sofiav kai gnwsewv yeou wv anexereunhta ta krimata autou kai anexicniastoi ai odoi autou

34

tiv gar egnw noun kuriou h tiv sumboulov autou egeneto

35

h tiv proedwken autw kai antapodoyhsetai autw

36

oti ex autou kai di autou kai eiv auton ta panta autw h doxa eiv touv aiwnav amhn

Romans 12


The Book of Romans, Chapter 12 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 11

The Book of Romans

Return to Index

Chapter 12

1

parakalw oun umav adelfoi dia twn oiktirmwn tou yeou parasthsai ta swmata umwn yusian zwsan agian euareston tw yew thn logikhn latreian umwn

2

kai mh suschmatizesye tw aiwni toutw alla metamorfousye th anakainwsei tou noov umwn eiv to dokimazein umav ti to yelhma tou yeou to agayon kai euareston kai teleion

3

legw gar dia thv caritov thv doyeishv moi panti tw onti en umin mh uperfronein par o dei fronein alla fronein eiv to swfronein ekastw wv o yeov emerisen metron pistewv

4

kayaper gar en eni swmati melh polla ecomen ta de melh panta ou thn authn ecei praxin

5

outwv oi polloi en swma esmen en cristw o de kay eiv allhlwn melh

6

econtev de carismata kata thn carin thn doyeisan hmin diafora eite profhteian kata thn analogian thv pistewv

7

eite diakonian en th diakonia eite o didaskwn en th didaskalia

8

eite o parakalwn en th paraklhsei o metadidouv en aplothti o proistamenov en spoudh o elewn en ilarothti

9

h agaph anupokritov apostugountev to ponhron kollwmenoi tw agayw

10

th filadelfia eiv allhlouv filostorgoi th timh allhlouv prohgoumenoi

11

th spoudh mh oknhroi tw pneumati zeontev tw kairw douleuontev

12

th elpidi cairontev th yliqei upomenontev th proseuch proskarterountev

13

taiv creiaiv twn agiwn koinwnountev thn filoxenian diwkontev

14

eulogeite touv diwkontav umav eulogeite kai mh katarasye

15

cairein meta cairontwn kai klaiein meta klaiontwn

16

to auto eiv allhlouv fronountev mh ta uqhla fronountev alla toiv tapeinoiv sunapagomenoi mh ginesye fronimoi par eautoiv

17

mhdeni kakon anti kakou apodidontev pronooumenoi kala enwpion pantwn anyrwpwn

18

ei dunaton to ex umwn meta pantwn anyrwpwn eirhneuontev

19

mh eautouv ekdikountev agaphtoi alla dote topon th orgh gegraptai gar emoi ekdikhsiv egw antapodwsw legei kuriov

20

ean oun peina o ecyrov sou qwmize auton ean diqa potize auton touto gar poiwn anyrakav purov swreuseiv epi thn kefalhn autou

21

mh nikw upo tou kakou alla nika en tw agayw to kakon

Romans 13


The Book of Romans, Chapter 13 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 12

The Book of Romans

Return to Index

Chapter 13

1

pasa quch exousiaiv uperecousaiv upotassesyw ou gar estin exousia ei mh apo yeou ai de ousai exousiai upo tou yeou tetagmenai eisin

2

wste o antitassomenov th exousia th tou yeou diatagh anyesthken oi de anyesthkotev eautoiv krima lhqontai

3

oi gar arcontev ouk eisin fobov twn agaywn ergwn alla twn kakwn yeleiv de mh fobeisyai thn exousian to agayon poiei kai exeiv epainon ex authv

4

yeou gar diakonov estin soi eiv to agayon ean de to kakon poihv fobou ou gar eikh thn macairan forei yeou gar diakonov estin ekdikov eiv orghn tw to kakon prassonti

5

dio anagkh upotassesyai ou monon dia thn orghn alla kai dia thn suneidhsin

6

dia touto gar kai forouv teleite leitourgoi gar yeou eisin eiv auto touto proskarterountev

7

apodote oun pasin tav ofeilav tw ton foron ton foron tw to telov to telov tw ton fobon ton fobon tw thn timhn thn timhn

8

mhdeni mhden ofeilete ei mh to agapan allhlouv o gar agapwn ton eteron nomon peplhrwken

9

to gar ou moiceuseiv ou foneuseiv ou kleqeiv ou qeudomarturhseiv ouk epiyumhseiv kai ei tiv etera entolh en toutw tw logw anakefalaioutai en tw agaphseiv ton plhsion sou wv eauton

10

h agaph tw plhsion kakon ouk ergazetai plhrwma oun nomou h agaph

11

kai touto eidotev ton kairon oti wra hmav hdh ex upnou egeryhnai nun gar egguteron hmwn h swthria h ote episteusamen

12

h nux proekoqen h de hmera hggiken apoywmeya oun ta erga tou skotouv kai enduswmeya ta opla tou fwtov

13

wv en hmera euschmonwv peripathswmen mh kwmoiv kai meyaiv mh koitaiv kai aselgeiaiv mh eridi kai zhlw

14

all endusasye ton kurion ihsoun criston kai thv sarkov pronoian mh poieisye eiv epiyumiav

Romans 14


The Book of Romans, Chapter 14 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 13

The Book of Romans

Return to Index

Chapter 14

1

ton de asyenounta th pistei proslambanesye mh eiv diakriseiv dialogismwn

2

ov men pisteuei fagein panta o de asyenwn lacana esyiei

3

o esyiwn ton mh esyionta mh exouyeneitw kai o mh esyiwn ton esyionta mh krinetw o yeov gar auton proselabeto

4

su tiv ei o krinwn allotrion oikethn tw idiw kuriw sthkei h piptei stayhsetai de dunatov gar estin o yeov sthsai auton

5

ov men krinei hmeran par hmeran ov de krinei pasan hmeran ekastov en tw idiw noi plhroforeisyw

6

o fronwn thn hmeran kuriw fronei kai o mh fronwn thn hmeran kuriw ou fronei o esyiwn kuriw esyiei eucaristei gar tw yew kai o mh esyiwn kuriw ouk esyiei kai eucaristei tw yew

7

oudeiv gar hmwn eautw zh kai oudeiv eautw apoynhskei

8

ean te gar zwmen tw kuriw zwmen ean te apoynhskwmen tw kuriw apoynhskomen ean te oun zwmen ean te apoynhskwmen tou kuriou esmen

9

eiv touto gar cristov kai apeyanen kai anesth kai anezhsen ina kai nekrwn kai zwntwn kurieush

10

su de ti krineiv ton adelfon sou h kai su ti exouyeneiv ton adelfon sou pantev gar parasthsomeya tw bhmati tou cristou

11

gegraptai gar zw egw legei kuriov oti emoi kamqei pan gonu kai pasa glwssa exomologhsetai tw yew

12

ara oun ekastov hmwn peri eautou logon dwsei tw yew

13

mhketi oun allhlouv krinwmen alla touto krinate mallon to mh tiyenai proskomma tw adelfw h skandalon

14

oida kai pepeismai en kuriw ihsou oti ouden koinon di eautou ei mh tw logizomenw ti koinon einai ekeinw koinon

15

ei de dia brwma o adelfov sou lupeitai ouketi kata agaphn peripateiv mh tw brwmati sou ekeinon apollue uper ou cristov apeyanen

16

mh blasfhmeisyw oun umwn to agayon

17

ou gar estin h basileia tou yeou brwsiv kai posiv alla dikaiosunh kai eirhnh kai cara en pneumati agiw

18

o gar en toutoiv douleuwn tw cristw euarestov tw yew kai dokimov toiv anyrwpoiv

19

ara oun ta thv eirhnhv diwkwmen kai ta thv oikodomhv thv eiv allhlouv

20

mh eneken brwmatov katalue to ergon tou yeou panta men kayara alla kakon tw anyrwpw tw dia proskommatov esyionti

21

kalon to mh fagein krea mhde piein oinon mhde en w o adelfov sou proskoptei h skandalizetai h asyenei

22

su pistin eceiv kata sauton ece enwpion tou yeou makariov o mh krinwn eauton en w dokimazei

23

o de diakrinomenov ean fagh katakekritai oti ouk ek pistewv pan de o ouk ek pistewv amartia estin

Romans 15


The Book of Romans, Chapter 15 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 14

The Book of Romans

Return to Index

Chapter 15

1

ofeilomen de hmeiv oi dunatoi ta asyenhmata twn adunatwn bastazein kai mh eautoiv areskein

2

ekastov gar hmwn tw plhsion aresketw eiv to agayon prov oikodomhn

3

kai gar o cristov ouc eautw hresen alla kaywv gegraptai oi oneidismoi twn oneidizontwn se epepeson ep eme

4

osa gar proegrafh eiv thn hmeteran didaskalian proegrafh ina dia thv upomonhv kai thv paraklhsewv twn grafwn thn elpida ecwmen

5

o de yeov thv upomonhv kai thv paraklhsewv dwh umin to auto fronein en allhloiv kata criston ihsoun

6

ina omoyumadon en eni stomati doxazhte ton yeon kai patera tou kuriou hmwn ihsou cristou

7

dio proslambanesye allhlouv kaywv kai o cristov proselabeto hmav eiv doxan yeou

8

legw de ihsoun criston diakonon gegenhsyai peritomhv uper alhyeiav yeou eiv to bebaiwsai tav epaggeliav twn paterwn

9

ta de eynh uper eleouv doxasai ton yeon kaywv gegraptai dia touto exomologhsomai soi en eynesin kai tw onomati sou qalw

10

kai palin legei eufranyhte eynh meta tou laou autou

11

kai palin aineite ton kurion panta ta eynh kai epainesate auton pantev oi laoi

12

kai palin hsaiav legei estai h riza tou iessai kai o anistamenov arcein eynwn ep autw eynh elpiousin

13

o de yeov thv elpidov plhrwsai umav pashv carav kai eirhnhv en tw pisteuein eiv to perisseuein umav en th elpidi en dunamei pneumatov agiou

14

pepeismai de adelfoi mou kai autov egw peri umwn oti kai autoi mestoi este agaywsunhv peplhrwmenoi pashv gnwsewv dunamenoi kai allhlouv nouyetein

15

tolmhroteron de egraqa umin adelfoi apo merouv wv epanamimnhskwn umav dia thn carin thn doyeisan moi upo tou yeou

16

eiv to einai me leitourgon ihsou cristou eiv ta eynh ierourgounta to euaggelion tou yeou ina genhtai h prosfora twn eynwn euprosdektov hgiasmenh en pneumati agiw

17

ecw oun kauchsin en cristw ihsou ta prov yeon

18

ou gar tolmhsw lalein ti wn ou kateirgasato cristov di emou eiv upakohn eynwn logw kai ergw

19

en dunamei shmeiwn kai teratwn en dunamei pneumatov yeou wste me apo ierousalhm kai kuklw mecri tou illurikou peplhrwkenai to euaggelion tou cristou

20

outwv de filotimoumenon euaggelizesyai ouc opou wnomasyh cristov ina mh ep allotrion yemelion oikodomw

21

alla kaywv gegraptai oiv ouk anhggelh peri autou oqontai kai oi ouk akhkoasin sunhsousin

22

dio kai enekoptomhn ta polla tou elyein prov umav

23

nuni de mhketi topon ecwn en toiv klimasin toutoiv epipoyian de ecwn tou elyein prov umav apo pollwn etwn

24

wv ean poreuwmai eiv thn spanian eleusomai prov umav elpizw gar diaporeuomenov yeasasyai umav kai uf umwn propemfyhnai ekei ean umwn prwton apo merouv emplhsyw

25

nuni de poreuomai eiv ierousalhm diakonwn toiv agioiv

26

eudokhsan gar makedonia kai acaia koinwnian tina poihsasyai eiv touv ptwcouv twn agiwn twn en ierousalhm

27

eudokhsan gar kai ofeiletai autwn eisin ei gar toiv pneumatikoiv autwn ekoinwnhsan ta eynh ofeilousin kai en toiv sarkikoiv leitourghsai autoiv

28

touto oun epitelesav kai sfragisamenov autoiv ton karpon touton apeleusomai di umwn eiv thn spanian

29

oida de oti ercomenov prov umav en plhrwmati eulogiav tou euaggeliou tou cristou eleusomai

30

parakalw de umav adelfoi dia tou kuriou hmwn ihsou cristou kai dia thv agaphv tou pneumatov sunagwnisasyai moi en taiv proseucaiv uper emou prov ton yeon

31

ina rusyw apo twn apeiyountwn en th ioudaia kai ina h diakonia mou h eiv ierousalhm euprosdektov genhtai toiv agioiv

32

ina en cara elyw prov umav dia yelhmatov yeou kai sunanapauswmai umin

33

o de yeov thv eirhnhv meta pantwn umwn amhn

Romans 16


The Book of Romans, Chapter 16 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 15

The Book of Romans

Return to Index

Chapter 16

1

sunisthmi de umin foibhn thn adelfhn hmwn ousan diakonon thv ekklhsiav thv en kegcreaiv

2

ina authn prosdexhsye en kuriw axiwv twn agiwn kai parasthte auth en w an umwn crhzh pragmati kai gar auth prostativ pollwn egenhyh kai autou emou

3

aspasasye priskillan kai akulan touv sunergouv mou en cristw ihsou

4

oitinev uper thv quchv mou ton eautwn trachlon upeyhkan oiv ouk egw monov eucaristw alla kai pasai ai ekklhsiai twn eynwn

5

kai thn kat oikon autwn ekklhsian aspasasye epaineton ton agaphton mou ov estin aparch thv acaiav eiv criston

6

aspasasye mariam htiv polla ekopiasen eiv hmav

7

aspasasye andronikon kai iounian touv suggeneiv mou kai sunaicmalwtouv mou oitinev eisin epishmoi en toiv apostoloiv oi kai pro emou gegonasin en cristw

8

aspasasye amplian ton agaphton mou en kuriw

9

aspasasye ourbanon ton sunergon hmwn en cristw kai stacun ton agaphton mou

10

aspasasye apellhn ton dokimon en cristw aspasasye touv ek twn aristoboulou

11

aspasasye hrodiwna ton suggenh mou aspasasye touv ek twn narkissou touv ontav en kuriw

12

aspasasye trufainan kai trufwsan tav kopiwsav en kuriw aspasasye persida thn agaphthn htiv polla ekopiasen en kuriw

13

aspasasye roufon ton eklekton en kuriw kai thn mhtera autou kai emou

14

aspasasye asugkriton flegonta erman patroban ermhn kai touv sun autoiv adelfouv

15

aspasasye filologon kai ioulian nhrea kai thn adelfhn autou kai olumpan kai touv sun autoiv pantav agiouv

16

aspasasye allhlouv en filhmati agiw aspazontai umav ai ekklhsiai tou cristou

17

parakalw de umav adelfoi skopein touv tav dicostasiav kai ta skandala para thn didachn hn umeiv emayete poiountav kai ekklinate ap autwn

18

oi gar toioutoi tw kuriw hmwn ihsou cristw ou douleuousin alla th eautwn koilia kai dia thv crhstologiav kai eulogiav exapatwsin tav kardiav twn akakwn

19

h gar umwn upakoh eiv pantav afiketo cairw oun to ef umin yelw de umav sofouv men einai eiv to agayon akeraiouv de eiv to kakon

20

o de yeov thv eirhnhv suntriqei ton satanan upo touv podav umwn en tacei h cariv tou kuriou hmwn ihsou cristou mey umwn

21

aspazontai umav timoyeov o sunergov mou kai loukiov kai iaswn kai swsipatrov oi suggeneiv mou

22

aspazomai umav egw tertiov o graqav thn epistolhn en kuriw

23

aspazetai umav gaiov o xenov mou kai thv ekklhsiav olhv aspazetai umav erastov o oikonomov thv polewv kai kouartov o adelfov

24

h cariv tou kuriou hmwn ihsou cristou meta pantwn umwn amhn

25

tw de dunamenw umav sthrixai kata to euaggelion mou kai to khrugma ihsou cristou kata apokaluqin musthriou cronoiv aiwnioiv sesighmenou

26

fanerwyentov de nun dia te grafwn profhtikwn kat epitaghn tou aiwniou yeou eiv upakohn pistewv eiv panta ta eynh gnwrisyentov

27

monw sofw yew dia ihsou cristou w h doxa eiv touv aiwnav amhn [prov rwmaiouv egrafh apo korinyou dia foibhv thv diakonou thv en kegcreaiv ekklhsiav]

1st Corinthians 1


The Book of 1st Corinthians, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Romans 16

The Book of 1st Corinthians

Return to Index

Chapter 1

1

paulov klhtov apostolov ihsou cristou dia yelhmatov yeou kai swsyenhv o adelfov

2

th ekklhsia tou yeou th oush en korinyw hgiasmenoiv en cristw ihsou klhtoiv agioiv sun pasin toiv epikaloumenoiv to onoma tou kuriou hmwn ihsou cristou en panti topw autwn te kai hmwn

3

cariv umin kai eirhnh apo yeou patrov hmwn kai kuriou ihsou cristou

4

eucaristw tw yew mou pantote peri umwn epi th cariti tou yeou th doyeish umin en cristw ihsou

5

oti en panti eploutisyhte en autw en panti logw kai pash gnwsei

6

kaywv to marturion tou cristou ebebaiwyh en umin

7

wste umav mh ustereisyai en mhdeni carismati apekdecomenouv thn apokaluqin tou kuriou hmwn ihsou cristou

8

ov kai bebaiwsei umav ewv telouv anegklhtouv en th hmera tou kuriou hmwn ihsou cristou

9

pistov o yeov di ou eklhyhte eiv koinwnian tou uiou autou ihsou cristou tou kuriou hmwn

10

parakalw de umav adelfoi dia tou onomatov tou kuriou hmwn ihsou cristou ina to auto leghte pantev kai mh h en umin scismata hte de kathrtismenoi en tw autw noi kai en th auth gnwmh

11

edhlwyh gar moi peri umwn adelfoi mou upo twn clohv oti eridev en umin eisin

12

legw de touto oti ekastov umwn legei egw men eimi paulou egw de apollw egw de khfa egw de cristou

13

memeristai o cristov mh paulov estaurwyh uper umwn h eiv to onoma paulou ebaptisyhte

14

eucaristw tw yew oti oudena umwn ebaptisa ei mh krispon kai gaion

15

ina mh tiv eiph oti eiv to emon onoma ebaptisa

16

ebaptisa de kai ton stefana oikon loipon ouk oida ei tina allon ebaptisa

17

ou gar apesteilen me cristov baptizein all euaggelizesyai ouk en sofia logou ina mh kenwyh o staurov tou cristou

18

o logov gar o tou staurou toiv men apollumenoiv mwria estin toiv de swzomenoiv hmin dunamiv yeou estin

19

gegraptai gar apolw thn sofian twn sofwn kai thn sunesin twn sunetwn ayethsw

20

pou sofov pou grammateuv pou suzhththv tou aiwnov toutou ouci emwranen o yeov thn sofian tou kosmou toutou

21

epeidh gar en th sofia tou yeou ouk egnw o kosmov dia thv sofiav ton yeon eudokhsen o yeov dia thv mwriav tou khrugmatov swsai touv pisteuontav

22

epeidh kai ioudaioi shmeion aitousin kai ellhnev sofian zhtousin

23

hmeiv de khrussomen criston estaurwmenon ioudaioiv men skandalon ellhsin de mwrian

24

autoiv de toiv klhtoiv ioudaioiv te kai ellhsin criston yeou dunamin kai yeou sofian

25

oti to mwron tou yeou sofwteron twn anyrwpwn estin kai to asyenev tou yeou iscuroteron twn anyrwpwn estin

26

blepete gar thn klhsin umwn adelfoi oti ou polloi sofoi kata sarka ou polloi dunatoi ou polloi eugeneiv

27

alla ta mwra tou kosmou exelexato o yeov ina touv sofouv kataiscunh kai ta asyenh tou kosmou exelexato o yeov ina kataiscunh ta iscura

28

kai ta agenh tou kosmou kai ta exouyenhmena exelexato o yeov kai ta mh onta ina ta onta katarghsh

29

opwv mh kauchshtai pasa sarx enwpion autou

30

ex autou de umeiv este en cristw ihsou ov egenhyh hmin sofia apo yeou dikaiosunh te kai agiasmov kai apolutrwsiv

31

ina kaywv gegraptai o kaucwmenov en kuriw kaucasyw

1st Corinthians 2


The Book of 1st Corinthians, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 1

The Book of 1st Corinthians

Return to Index

Chapter 2

1

kagw elywn prov umav adelfoi hlyon ou kay uperochn logou h sofiav kataggellwn umin to marturion tou yeou

2

ou gar ekrina tou eidenai ti en umin ei mh ihsoun criston kai touton estaurwmenon

3

kai egw en asyeneia kai en fobw kai en tromw pollw egenomhn prov umav

4

kai o logov mou kai to khrugma mou ouk en peiyoiv anyrwpinhv sofiav logoiv all en apodeixei pneumatov kai dunamewv

5

ina h pistiv umwn mh h en sofia anyrwpwn all en dunamei yeou

6

sofian de laloumen en toiv teleioiv sofian de ou tou aiwnov toutou oude twn arcontwn tou aiwnov toutou twn katargoumenwn

7

alla laloumen sofian yeou en musthriw thn apokekrummenhn hn prowrisen o yeov pro twn aiwnwn eiv doxan hmwn

8

hn oudeiv twn arcontwn tou aiwnov toutou egnwken ei gar egnwsan ouk an ton kurion thv doxhv estaurwsan

9

alla kaywv gegraptai a ofyalmov ouk eiden kai ouv ouk hkousen kai epi kardian anyrwpou ouk anebh a htoimasen o yeov toiv agapwsin auton

10

hmin de o yeov apekaluqen dia tou pneumatov autou to gar pneuma panta ereuna kai ta bayh tou yeou

11

tiv gar oiden anyrwpwn ta tou anyrwpou ei mh to pneuma tou anyrwpou to en autw outwv kai ta tou yeou oudeiv oiden ei mh to pneuma tou yeou

12

hmeiv de ou to pneuma tou kosmou elabomen alla to pneuma to ek tou yeou ina eidwmen ta upo tou yeou carisyenta hmin

13

a kai laloumen ouk en didaktoiv anyrwpinhv sofiav logoiv all en didaktoiv pneumatov agiou pneumatikoiv pneumatika sugkrinontev

14

qucikov de anyrwpov ou decetai ta tou pneumatov tou yeou mwria gar autw estin kai ou dunatai gnwnai oti pneumatikwv anakrinetai

15

o de pneumatikov anakrinei men panta autov de up oudenov anakrinetai

16

tiv gar egnw noun kuriou ov sumbibasei auton hmeiv de noun cristou ecomen

1st Corinthians 3


The Book of 1st Corinthians, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 2

The Book of 1st Corinthians

Return to Index

Chapter 3

1

kai egw adelfoi ouk hdunhyhn lalhsai umin wv pneumatikoiv all wv sarkikoiv wv nhpioiv en cristw

2

gala umav epotisa kai ou brwma oupw gar hdunasye all oute eti nun dunasye

3

eti gar sarkikoi este opou gar en umin zhlov kai eriv kai dicostasiai ouci sarkikoi este kai kata anyrwpon peripateite

4

otan gar legh tiv egw men eimi paulou eterov de egw apollw ouci sarkikoi este

5

tiv oun estin paulov tiv de apollwv all h diakonoi di wn episteusate kai ekastw wv o kuriov edwken

6

egw efuteusa apollwv epotisen all o yeov huxanen

7

wste oute o futeuwn estin ti oute o potizwn all o auxanwn yeov

8

o futeuwn de kai o potizwn en eisin ekastov de ton idion misyon lhqetai kata ton idion kopon

9

yeou gar esmen sunergoi yeou gewrgion yeou oikodomh este

10

kata thn carin tou yeou thn doyeisan moi wv sofov arcitektwn yemelion teyeika allov de epoikodomei ekastov de blepetw pwv epoikodomei

11

yemelion gar allon oudeiv dunatai yeinai para ton keimenon ov estin ihsouv o cristov

12

ei de tiv epoikodomei epi ton yemelion touton cruson arguron liyouv timiouv xula corton kalamhn

13

ekastou to ergon faneron genhsetai h gar hmera dhlwsei oti en puri apokaluptetai kai ekastou to ergon opoion estin to pur dokimasei

14

ei tinov to ergon menei o epwkodomhsen misyon lhqetai

15

ei tinov to ergon katakahsetai zhmiwyhsetai autov de swyhsetai outwv de wv dia purov

16

ouk oidate oti naov yeou este kai to pneuma tou yeou oikei en umin

17

ei tiv ton naon tou yeou fyeirei fyerei touton o yeov o gar naov tou yeou agiov estin oitinev este umeiv

18

mhdeiv eauton exapatatw ei tiv dokei sofov einai en umin en tw aiwni toutw mwrov genesyw ina genhtai sofov

19

h gar sofia tou kosmou toutou mwria para tw yew estin gegraptai gar o drassomenov touv sofouv en th panourgia autwn

20

kai palin kuriov ginwskei touv dialogismouv twn sofwn oti eisin mataioi

21

wste mhdeiv kaucasyw en anyrwpoiv panta gar umwn estin

22

eite paulov eite apollwv eite khfav eite kosmov eite zwh eite yanatov eite enestwta eite mellonta panta umwn estin

23

umeiv de cristou cristov de yeou

1st Corinthians 4


The Book of 1st Corinthians, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 3

The Book of 1st Corinthians

Return to Index

Chapter 4

1

outwv hmav logizesyw anyrwpov wv uphretav cristou kai oikonomouv musthriwn yeou

2

o de loipon zhteitai en toiv oikonomoiv ina pistov tiv eureyh

3

emoi de eiv elaciston estin ina uf umwn anakriyw h upo anyrwpinhv hmerav all oude emauton anakrinw

4

ouden gar emautw sunoida all ouk en toutw dedikaiwmai o de anakrinwn me kuriov estin

5

wste mh pro kairou ti krinete ewv an elyh o kuriov ov kai fwtisei ta krupta tou skotouv kai fanerwsei tav boulav twn kardiwn kai tote o epainov genhsetai ekastw apo tou yeou

6

tauta de adelfoi meteschmatisa eiv emauton kai apollw di umav ina en hmin mayhte to mh uper o gegraptai fronein ina mh eiv uper tou enov fusiousye kata tou eterou

7

tiv gar se diakrinei ti de eceiv o ouk elabev ei de kai elabev ti kaucasai wv mh labwn

8

hdh kekoresmenoi este hdh eplouthsate cwriv hmwn ebasileusate kai ofelon ge ebasileusate ina kai hmeiv umin sumbasileuswmen

9

dokw gar oti o yeov hmav touv apostolouv escatouv apedeixen wv epiyanatiouv oti yeatron egenhyhmen tw kosmw kai aggeloiv kai anyrwpoiv

10

hmeiv mwroi dia criston umeiv de fronimoi en cristw hmeiv asyeneiv umeiv de iscuroi umeiv endoxoi hmeiv de atimoi

11

acri thv arti wrav kai peinwmen kai diqwmen kai gumnhteuomen kai kolafizomeya kai astatoumen

12

kai kopiwmen ergazomenoi taiv idiaiv cersin loidoroumenoi eulogoumen diwkomenoi anecomeya

13

blasfhmoumenoi parakaloumen wv perikayarmata tou kosmou egenhyhmen pantwn periqhma ewv arti

14

ouk entrepwn umav grafw tauta all wv tekna mou agaphta nouyetw

15

ean gar muriouv paidagwgouv echte en cristw all ou pollouv paterav en gar cristw ihsou dia tou euaggeliou egw umav egennhsa

16

parakalw oun umav mimhtai mou ginesye

17

dia touto epemqa umin timoyeon ov estin teknon mou agaphton kai piston en kuriw ov umav anamnhsei tav odouv mou tav en cristw kaywv pantacou en pash ekklhsia didaskw

18

wv mh ercomenou de mou prov umav efusiwyhsan tinev

19

eleusomai de tacewv prov umav ean o kuriov yelhsh kai gnwsomai ou ton logon twn pefusiwmenwn alla thn dunamin

20

ou gar en logw h basileia tou yeou all en dunamei

21

ti yelete en rabdw elyw prov umav h en agaph pneumati te praothtov

1st Corinthians 5


The Book of 1st Corinthians, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 4

The Book of 1st Corinthians

Return to Index

Chapter 5

1

olwv akouetai en umin porneia kai toiauth porneia htiv oude en toiv eynesin onomazetai wste gunaika tina tou patrov ecein

2

kai umeiv pefusiwmenoi este kai ouci mallon epenyhsate ina exaryh ek mesou umwn o to ergon touto poihsav

3

egw men gar wv apwn tw swmati parwn de tw pneumati hdh kekrika wv parwn ton outwv touto katergasamenon

4

en tw onomati tou kuriou hmwn ihsou cristou sunacyentwn umwn kai tou emou pneumatov sun th dunamei tou kuriou hmwn ihsou cristou

5

paradounai ton toiouton tw satana eiv oleyron thv sarkov ina to pneuma swyh en th hmera tou kuriou ihsou

6

ou kalon to kauchma umwn ouk oidate oti mikra zumh olon to furama zumoi

7

ekkayarate oun thn palaian zumhn ina hte neon furama kaywv este azumoi kai gar to pasca hmwn uper hmwn etuyh cristov

8

wste eortazwmen mh en zumh palaia mhde en zumh kakiav kai ponhriav all en azumoiv eilikrineiav kai alhyeiav

9

egraqa umin en th epistolh mh sunanamignusyai pornoiv

10

kai ou pantwv toiv pornoiv tou kosmou toutou h toiv pleonektaiv h arpaxin h eidwlolatraiv epei ofeilete ara ek tou kosmou exelyein

11

nuni de egraqa umin mh sunanamignusyai ean tiv adelfov onomazomenov h pornov h pleonekthv h eidwlolatrhv h loidorov h meyusov h arpax tw toioutw mhde sunesyiein

12

ti gar moi kai touv exw krinein ouci touv esw umeiv krinete

13

touv de exw o yeov krinei kai exareite ton ponhron ex umwn autwn

1st Corinthians 6


The Book of 1st Corinthians, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 5

The Book of 1st Corinthians

Return to Index

Chapter 6

1

tolma tiv umwn pragma ecwn prov ton eteron krinesyai epi twn adikwn kai ouci epi twn agiwn

2

ouk oidate oti oi agioi ton kosmon krinousin kai ei en umin krinetai o kosmov anaxioi este krithriwn elacistwn

3

ouk oidate oti aggelouv krinoumen mhti ge biwtika

4

biwtika men oun krithria ean echte touv exouyenhmenouv en th ekklhsia toutouv kayizete

5

prov entrophn umin legw outwv ouk estin en umin sofov oude eiv ov dunhsetai diakrinai ana meson tou adelfou autou

6

alla adelfov meta adelfou krinetai kai touto epi apistwn

7

hdh men oun olwv htthma en umin estin oti krimata ecete mey eautwn diati ouci mallon adikeisye diati ouci mallon apostereisye

8

alla umeiv adikeite kai apostereite kai tauta adelfouv

9

h ouk oidate oti adikoi basileian yeou ou klhronomhsousin mh planasye oute pornoi oute eidwlolatrai oute moicoi oute malakoi oute arsenokoitai

10

oute kleptai oute pleonektai oute meyusoi ou loidoroi ouc arpagev basileian yeou ou klhronomhsousin

11

kai tauta tinev hte alla apelousasye alla hgiasyhte all edikaiwyhte en tw onomati tou kuriou ihsou kai en tw pneumati tou yeou hmwn

12

panta moi exestin all ou panta sumferei panta moi exestin all ouk egw exousiasyhsomai upo tinov

13

ta brwmata th koilia kai h koilia toiv brwmasin o de yeov kai tauthn kai tauta katarghsei to de swma ou th porneia alla tw kuriw kai o kuriov tw swmati

14

o de yeov kai ton kurion hgeiren kai hmav exegerei dia thv dunamewv autou

15

ouk oidate oti ta swmata umwn melh cristou estin arav oun ta melh tou cristou poihsw pornhv melh mh genoito

16

h ouk oidate oti o kollwmenov th pornh en swma estin esontai gar fhsin oi duo eiv sarka mian

17

o de kollwmenov tw kuriw en pneuma estin

18

feugete thn porneian pan amarthma o ean poihsh anyrwpov ektov tou swmatov estin o de porneuwn eiv to idion swma amartanei

19

h ouk oidate oti to swma umwn naov tou en umin agiou pneumatov estin ou ecete apo yeou kai ouk este eautwn

20

hgorasyhte gar timhv doxasate dh ton yeon en tw swmati umwn kai en tw pneumati umwn atina estin tou yeou

1st Corinthians 7


The Book of 1st Corinthians, Chapter 7 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 6

The Book of 1st Corinthians

Return to Index

Chapter 7

1

peri de wn egraqate moi kalon anyrwpw gunaikov mh aptesyai

2

dia de tav porneiav ekastov thn eautou gunaika ecetw kai ekasth ton idion andra ecetw

3

th gunaiki o anhr thn ofeilomenhn eunoian apodidotw omoiwv de kai h gunh tw andri

4

h gunh tou idiou swmatov ouk exousiazei all o anhr omoiwv de kai o anhr tou idiou swmatov ouk exousiazei all h gunh

5

mh apostereite allhlouv ei mh ti an ek sumfwnou prov kairon ina scolazhte th nhsteia kai th proseuch kai palin epi to auto sunerchsye ina mh peirazh umav o satanav dia thn akrasian umwn

6

touto de legw kata suggnwmhn ou kat epitaghn

7

yelw gar pantav anyrwpouv einai wv kai emauton all ekastov idion carisma ecei ek yeou ov men outwv ov de outwv

8

legw de toiv agamoiv kai taiv chraiv kalon autoiv estin ean meinwsin wv kagw

9

ei de ouk egkrateuontai gamhsatwsan kreisson gar estin gamhsai h purousyai

10

toiv de gegamhkosin paraggellw ouk egw all o kuriov gunaika apo androv mh cwrisyhnai

11

ean de kai cwrisyh menetw agamov h tw andri katallaghtw kai andra gunaika mh afienai

12

toiv de loipoiv egw legw ouc o kuriov ei tiv adelfov gunaika ecei apiston kai auth suneudokei oikein met autou mh afietw authn

13

kai gunh htiv ecei andra apiston kai autov suneudokei oikein met authv mh afietw auton

14

hgiastai gar o anhr o apistov en th gunaiki kai hgiastai h gunh h apistov en tw andri epei ara ta tekna umwn akayarta estin nun de agia estin

15

ei de o apistov cwrizetai cwrizesyw ou dedoulwtai o adelfov h h adelfh en toiv toioutoiv en de eirhnh keklhken hmav o yeov

16

ti gar oidav gunai ei ton andra swseiv h ti oidav aner ei thn gunaika swseiv

17

ei mh ekastw wv emerisen o yeov ekaston wv keklhken o kuriov outwv peripateitw kai outwv en taiv ekklhsiaiv pasaiv diatassomai

18

peritetmhmenov tiv eklhyh mh epispasyw en akrobustia tiv eklhyh mh peritemnesyw

19

h peritomh ouden estin kai h akrobustia ouden estin alla thrhsiv entolwn yeou

20

ekastov en th klhsei h eklhyh en tauth menetw

21

doulov eklhyhv mh soi meletw all ei kai dunasai eleuyerov genesyai mallon crhsai

22

o gar en kuriw klhyeiv doulov apeleuyerov kuriou estin omoiwv kai o eleuyerov klhyeiv doulov estin cristou

23

timhv hgorasyhte mh ginesye douloi anyrwpwn

24

ekastov en w eklhyh adelfoi en toutw menetw para tw yew

25

peri de twn paryenwn epitaghn kuriou ouk ecw gnwmhn de didwmi wv hlehmenov upo kuriou pistov einai

26

nomizw oun touto kalon uparcein dia thn enestwsan anagkhn oti kalon anyrwpw to outwv einai

27

dedesai gunaiki mh zhtei lusin lelusai apo gunaikov mh zhtei gunaika

28

ean de kai ghmhv ouc hmartev kai ean ghmh h paryenov ouc hmarten yliqin de th sarki exousin oi toioutoi egw de umwn feidomai

29

touto de fhmi adelfoi o kairov sunestalmenov to loipon estin ina kai oi econtev gunaikav wv mh econtev wsin

30

kai oi klaiontev wv mh klaiontev kai oi cairontev wv mh cairontev kai oi agorazontev wv mh katecontev

31

kai oi crwmenoi tw kosmw toutw wv mh katacrwmenoi paragei gar to schma tou kosmou toutou

32

yelw de umav amerimnouv einai o agamov merimna ta tou kuriou pwv aresei tw kuriw

33

o de gamhsav merimna ta tou kosmou pwv aresei th gunaiki

34

memeristai h gunh kai h paryenov h agamov merimna ta tou kuriou ina h agia kai swmati kai pneumati h de gamhsasa merimna ta tou kosmou pwv aresei tw andri

35

touto de prov to umwn autwn sumferon legw ouc ina brocon umin epibalw alla prov to euschmon kai euprosedron tw kuriw aperispastwv

36

ei de tiv aschmonein epi thn paryenon autou nomizei ean h uperakmov kai outwv ofeilei ginesyai o yelei poieitw ouc amartanei gameitwsan

37

ov de esthken edraiov en th kardia mh ecwn anagkhn exousian de ecei peri tou idiou yelhmatov kai touto kekriken en th kardia autou tou threin thn eautou paryenon kalwv poiei

38

wste kai o ekgamizwn kalwv poiei o de mh ekgamizwn kreisson poiei

39

gunh dedetai nomw ef oson cronon zh o anhr authv ean de koimhyh o anhr authv eleuyera estin w yelei gamhyhnai monon en kuriw

40

makariwtera de estin ean outwv meinh kata thn emhn gnwmhn dokw de kagw pneuma yeou ecein

1st Corinthians 8


The Book of 1st Corinthians, Chapter 8 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 7

The Book of 1st Corinthians

Return to Index

Chapter 8

1

peri de twn eidwloyutwn oidamen oti pantev gnwsin ecomen h gnwsiv fusioi h de agaph oikodomei

2

ei de tiv dokei eidenai ti oudepw ouden egnwken kaywv dei gnwnai

3

ei de tiv agapa ton yeon outov egnwstai up autou

4

peri thv brwsewv oun twn eidwloyutwn oidamen oti ouden eidwlon en kosmw kai oti oudeiv yeov eterov ei mh eiv

5

kai gar eiper eisin legomenoi yeoi eite en ouranw eite epi thv ghv wsper eisin yeoi polloi kai kurioi polloi

6

all hmin eiv yeov o pathr ex ou ta panta kai hmeiv eiv auton kai eiv kuriov ihsouv cristov di ou ta panta kai hmeiv di autou

7

all ouk en pasin h gnwsiv tinev de th suneidhsei tou eidwlou ewv arti wv eidwloyuton esyiousin kai h suneidhsiv autwn asyenhv ousa molunetai

8

brwma de hmav ou paristhsin tw yew oute gar ean fagwmen perisseuomen oute ean mh fagwmen usteroumeya

9

blepete de mhpwv h exousia umwn auth proskomma genhtai toiv asyenousin

10

ean gar tiv idh se ton econta gnwsin en eidwleiw katakeimenon ouci h suneidhsiv autou asyenouv ontov oikodomhyhsetai eiv to ta eidwloyuta esyiein

11

kai apoleitai o asyenwn adelfov epi th sh gnwsei di on cristov apeyanen

12

outwv de amartanontev eiv touv adelfouv kai tuptontev autwn thn suneidhsin asyenousan eiv criston amartanete

13

dioper ei brwma skandalizei ton adelfon mou ou mh fagw krea eiv ton aiwna ina mh ton adelfon mou skandalisw

1st Corinthians 9


The Book of 1st Corinthians, Chapter 9 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 8

The Book of 1st Corinthians

Return to Index

Chapter 9

1

ouk eimi apostolov ouk eimi eleuyerov ouci ihsoun criston ton kurion hmwn ewraka ou to ergon mou umeiv este en kuriw

2

ei alloiv ouk eimi apostolov alla ge umin eimi h gar sfragiv thv emhv apostolhv umeiv este en kuriw

3

h emh apologia toiv eme anakrinousin auth estin

4

mh ouk ecomen exousian fagein kai piein

5

mh ouk ecomen exousian adelfhn gunaika periagein wv kai oi loipoi apostoloi kai oi adelfoi tou kuriou kai khfav

6

h monov egw kai barnabav ouk ecomen exousian tou mh ergazesyai

7

tiv strateuetai idioiv oqwnioiv pote tiv futeuei ampelwna kai ek tou karpou autou ouk esyiei h tiv poimainei poimnhn kai ek tou galaktov thv poimnhv ouk esyiei

8

mh kata anyrwpon tauta lalw h ouci kai o nomov tauta legei

9

en gar tw mwsewv nomw gegraptai ou fimwseiv boun alownta mh twn bown melei tw yew

10

h di hmav pantwv legei di hmav gar egrafh oti ep elpidi ofeilei o arotriwn arotrian kai o alown thv elpidov autou metecein ep elpidi

11

ei hmeiv umin ta pneumatika espeiramen mega ei hmeiv umwn ta sarkika yerisomen

12

ei alloi thv exousiav umwn metecousin ou mallon hmeiv all ouk ecrhsameya th exousia tauth alla panta stegomen ina mh egkophn tina dwmen tw euaggeliw tou cristou

13

ouk oidate oti oi ta iera ergazomenoi ek tou ierou esyiousin oi tw yusiasthriw prosedreuontev tw yusiasthriw summerizontai

14

outwv kai o kuriov dietaxen toiv to euaggelion kataggellousin ek tou euaggeliou zhn

15

egw de oudeni ecrhsamhn toutwn ouk egraqa de tauta ina outwv genhtai en emoi kalon gar moi mallon apoyanein h to kauchma mou ina tiv kenwsh

16

ean gar euaggelizwmai ouk estin moi kauchma anagkh gar moi epikeitai ouai de moi estin ean mh euaggelizwmai

17

ei gar ekwn touto prassw misyon ecw ei de akwn oikonomian pepisteumai

18

tiv oun moi estin o misyov ina euaggelizomenov adapanon yhsw to euaggelion tou cristou eiv to mh katacrhsasyai th exousia mou en tw euaggeliw

19

eleuyerov gar wn ek pantwn pasin emauton edoulwsa ina touv pleionav kerdhsw

20

kai egenomhn toiv ioudaioiv wv ioudaiov ina ioudaiouv kerdhsw toiv upo nomon wv upo nomon ina touv upo nomon kerdhsw

21

toiv anomoiv wv anomov mh wn anomov yew all ennomov cristw ina kerdhsw anomouv

22

egenomhn toiv asyenesin wv asyenhv ina touv asyeneiv kerdhsw toiv pasin gegona ta panta ina pantwv tinav swsw

23

touto de poiw dia to euaggelion ina sugkoinwnov autou genwmai

24

ouk oidate oti oi en stadiw trecontev pantev men trecousin eiv de lambanei to brabeion outwv trecete ina katalabhte

25

pav de o agwnizomenov panta egkrateuetai ekeinoi men oun ina fyarton stefanon labwsin hmeiv de afyarton

26

egw toinun outwv trecw wv ouk adhlwv outwv pukteuw wv ouk aera derwn

27

all upwpiazw mou to swma kai doulagwgw mhpwv alloiv khruxav autov adokimov genwmai

1st Corinthians 10


The Book of 1st Corinthians, Chapter 10 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 9

The Book of 1st Corinthians

Return to Index

Chapter 10

1

ou yelw de umav agnoein adelfoi oti oi paterev hmwn pantev upo thn nefelhn hsan kai pantev dia thv yalasshv dihlyon

2

kai pantev eiv ton mwshn ebaptisanto en th nefelh kai en th yalassh

3

kai pantev to auto brwma pneumatikon efagon

4

kai pantev to auto poma pneumatikon epion epinon gar ek pneumatikhv akolouyoushv petrav h de petra hn o cristov

5

all ouk en toiv pleiosin autwn eudokhsen o yeov katestrwyhsan gar en th erhmw

6

tauta de tupoi hmwn egenhyhsan eiv to mh einai hmav epiyumhtav kakwn kaywv kakeinoi epeyumhsan

7

mhde eidwlolatrai ginesye kaywv tinev autwn wv gegraptai ekayisen o laov fagein kai piein kai anesthsan paizein

8

mhde porneuwmen kaywv tinev autwn eporneusan kai epeson en mia hmera eikositreiv ciliadev

9

mhde ekpeirazwmen ton criston kaywv kai tinev autwn epeirasan kai upo twn ofewn apwlonto

10

mhde gogguzete kaywv kai tinev autwn egoggusan kai apwlonto upo tou oloyreutou

11

tauta de panta tupoi sunebainon ekeinoiv egrafh de prov nouyesian hmwn eiv ouv ta telh twn aiwnwn kathnthsen

12

wste o dokwn estanai blepetw mh pesh

13

peirasmov umav ouk eilhfen ei mh anyrwpinov pistov de o yeov ov ouk easei umav peirasyhnai uper o dunasye alla poihsei sun tw peirasmw kai thn ekbasin tou dunasyai umav upenegkein

14

dioper agaphtoi mou feugete apo thv eidwlolatreiav

15

wv fronimoiv legw krinate umeiv o fhmi

16

to pothrion thv eulogiav o eulogoumen ouci koinwnia tou aimatov tou cristou estin ton arton on klwmen ouci koinwnia tou swmatov tou cristou estin

17

oti eiv artov en swma oi polloi esmen oi gar pantev ek tou enov artou metecomen

18

blepete ton israhl kata sarka ouci oi esyiontev tav yusiav koinwnoi tou yusiasthriou eisin

19

ti oun fhmi oti eidwlon ti estin h oti eidwloyuton ti estin

20

all oti a yuei ta eynh daimonioiv yuei kai ou yew ou yelw de umav koinwnouv twn daimoniwn ginesyai

21

ou dunasye pothrion kuriou pinein kai pothrion daimoniwn ou dunasye trapezhv kuriou metecein kai trapezhv daimoniwn

22

h parazhloumen ton kurion mh iscuroteroi autou esmen

23

panta moi exestin all ou panta sumferei panta moi exestin all ou panta oikodomei

24

mhdeiv to eautou zhteitw alla to tou eterou ekastov

25

pan to en makellw pwloumenon esyiete mhden anakrinontev dia thn suneidhsin

26

tou gar kuriou h gh kai to plhrwma authv

27

ei de tiv kalei umav twn apistwn kai yelete poreuesyai pan to paratiyemenon umin esyiete mhden anakrinontev dia thn suneidhsin

28

ean de tiv umin eiph touto eidwloyuton estin mh esyiete di ekeinon ton mhnusanta kai thn suneidhsin tou gar kuriou h gh kai to plhrwma authv

29

suneidhsin de legw ouci thn eautou alla thn tou eterou ina ti gar h eleuyeria mou krinetai upo allhv suneidhsewv

30

ei de egw cariti metecw ti blasfhmoumai uper ou egw eucaristw

31

eite oun esyiete eite pinete eite ti poieite panta eiv doxan yeou poieite

32

aproskopoi ginesye kai ioudaioiv kai ellhsin kai th ekklhsia tou yeou

33

kaywv kagw panta pasin areskw mh zhtwn to emautou sumferon alla to twn pollwn ina swywsin

1st Corinthians 11


The Book of 1st Corinthians, Chapter 11 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 10

The Book of 1st Corinthians

Return to Index

Chapter 11

1

mimhtai mou ginesye kaywv kagw cristou

2

epainw de umav adelfoi oti panta mou memnhsye kai kaywv paredwka umin tav paradoseiv katecete

3

yelw de umav eidenai oti pantov androv h kefalh o cristov estin kefalh de gunaikov o anhr kefalh de cristou o yeov

4

pav anhr proseucomenov h profhteuwn kata kefalhv ecwn kataiscunei thn kefalhn autou

5

pasa de gunh proseucomenh h profhteuousa akatakaluptw th kefalh kataiscunei thn kefalhn eauthv en gar estin kai to auto th exurhmenh

6

ei gar ou katakaluptetai gunh kai keirasyw ei de aiscron gunaiki to keirasyai h xurasyai katakaluptesyw

7

anhr men gar ouk ofeilei katakaluptesyai thn kefalhn eikwn kai doxa yeou uparcwn gunh de doxa androv estin

8

ou gar estin anhr ek gunaikov alla gunh ex androv

9

kai gar ouk ektisyh anhr dia thn gunaika alla gunh dia ton andra

10

dia touto ofeilei h gunh exousian ecein epi thv kefalhv dia touv aggelouv

11

plhn oute anhr cwriv gunaikov oute gunh cwriv androv en kuriw

12

wsper gar h gunh ek tou androv outwv kai o anhr dia thv gunaikov ta de panta ek tou yeou

13

en umin autoiv krinate prepon estin gunaika akatakalupton tw yew proseucesyai

14

h oude auth h fusiv didaskei umav oti anhr men ean koma atimia autw estin

15

gunh de ean koma doxa auth estin oti h komh anti peribolaiou dedotai auth

16

ei de tiv dokei filoneikov einai hmeiv toiauthn sunhyeian ouk ecomen oude ai ekklhsiai tou yeou

17

touto de paraggellwn ouk epainw oti ouk eiv to kreitton all eiv to htton sunercesye

18

prwton men gar sunercomenwn umwn en th ekklhsia akouw scismata en umin uparcein kai merov ti pisteuw

19

dei gar kai aireseiv en umin einai ina oi dokimoi faneroi genwntai en umin

20

sunercomenwn oun umwn epi to auto ouk estin kuriakon deipnon fagein

21

ekastov gar to idion deipnon prolambanei en tw fagein kai ov men peina ov de meyuei

22

mh gar oikiav ouk ecete eiv to esyiein kai pinein h thv ekklhsiav tou yeou katafroneite kai kataiscunete touv mh econtav ti umin eipw epainesw umav en toutw ouk epainw

23

egw gar parelabon apo tou kuriou o kai paredwka umin oti o kuriov ihsouv en th nukti h paredidoto elaben arton

24

kai eucaristhsav eklasen kai eipen labete fagete touto mou estin to swma to uper umwn klwmenon touto poieite eiv thn emhn anamnhsin

25

wsautwv kai to pothrion meta to deipnhsai legwn touto to pothrion h kainh diayhkh estin en tw emw aimati touto poieite osakiv an pinhte eiv thn emhn anamnhsin

26

osakiv gar an esyihte ton arton touton kai to pothrion touto pinhte ton yanaton tou kuriou kataggellete acriv ou an elyh

27

wste ov an esyih ton arton touton h pinh to pothrion tou kuriou anaxiwv enocov estai tou swmatov kai aimatov tou kuriou

28

dokimazetw de anyrwpov eauton kai outwv ek tou artou esyietw kai ek tou pothriou pinetw

29

o gar esyiwn kai pinwn anaxiwv krima eautw esyiei kai pinei mh diakrinwn to swma tou kuriou

30

dia touto en umin polloi asyeneiv kai arrwstoi kai koimwntai ikanoi

31

ei gar eautouv diekrinomen ouk an ekrinomeya

32

krinomenoi de upo kuriou paideuomeya ina mh sun tw kosmw katakriywmen

33

wste adelfoi mou sunercomenoi eiv to fagein allhlouv ekdecesye

34

ei de tiv peina en oikw esyietw ina mh eiv krima sunerchsye ta de loipa wv an elyw diataxomai

1st Corinthians 12


The Book of 1st Corinthians, Chapter 12 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 11

The Book of 1st Corinthians

Return to Index

Chapter 12

1

peri de twn pneumatikwn adelfoi ou yelw umav agnoein

2

oidate oti eynh hte prov ta eidwla ta afwna wv an hgesye apagomenoi

3

dio gnwrizw umin oti oudeiv en pneumati yeou lalwn legei anayema ihsoun kai oudeiv dunatai eipein kurion ihsoun ei mh en pneumati agiw

4

diaireseiv de carismatwn eisin to de auto pneuma

5

kai diaireseiv diakoniwn eisin kai o autov kuriov

6

kai diaireseiv energhmatwn eisin o de autov estin yeov o energwn ta panta en pasin

7

ekastw de didotai h fanerwsiv tou pneumatov prov to sumferon

8

w men gar dia tou pneumatov didotai logov sofiav allw de logov gnwsewv kata to auto pneuma

9

eterw de pistiv en tw autw pneumati allw de carismata iamatwn en tw autw pneumati

10

allw de energhmata dunamewn allw de profhteia allw de diakriseiv pneumatwn eterw de genh glwsswn allw de ermhneia glwsswn

11

panta de tauta energei to en kai to auto pneuma diairoun idia ekastw kaywv bouletai

12

kayaper gar to swma en estin kai melh ecei polla panta de ta melh tou swmatov tou enov polla onta en estin swma outwv kai o cristov

13

kai gar en eni pneumati hmeiv pantev eiv en swma ebaptisyhmen eite ioudaioi eite ellhnev eite douloi eite eleuyeroi kai pantev eiv en pneuma epotisyhmen

14

kai gar to swma ouk estin en melov alla polla

15

ean eiph o pouv oti ouk eimi ceir ouk eimi ek tou swmatov ou para touto ouk estin ek tou swmatov

16

kai ean eiph to ouv oti ouk eimi ofyalmov ouk eimi ek tou swmatov ou para touto ouk estin ek tou swmatov

17

ei olon to swma ofyalmov pou h akoh ei olon akoh pou h osfrhsiv

18

nuni de o yeov eyeto ta melh en ekaston autwn en tw swmati kaywv hyelhsen

19

ei de hn ta panta en melov pou to swma

20

nun de polla men melh en de swma

21

ou dunatai de ofyalmov eipein th ceiri creian sou ouk ecw h palin h kefalh toiv posin creian umwn ouk ecw

22

alla pollw mallon ta dokounta melh tou swmatov asyenestera uparcein anagkaia estin

23

kai a dokoumen atimotera einai tou swmatov toutoiv timhn perissoteran peritiyemen kai ta aschmona hmwn euschmosunhn perissoteran ecei

24

ta de euschmona hmwn ou creian ecei all o yeov sunekerasen to swma tw usterounti perissoteran douv timhn

25

ina mh h scisma en tw swmati alla to auto uper allhlwn merimnwsin ta melh

26

kai eite pascei en melov sumpascei panta ta melh eite doxazetai en melov sugcairei panta ta melh

27

umeiv de este swma cristou kai melh ek merouv

28

kai ouv men eyeto o yeov en th ekklhsia prwton apostolouv deuteron profhtav triton didaskalouv epeita dunameiv eita carismata iamatwn antilhqeiv kubernhseiv genh glwsswn

29

mh pantev apostoloi mh pantev profhtai mh pantev didaskaloi mh pantev dunameiv

30

mh pantev carismata ecousin iamatwn mh pantev glwssaiv lalousin mh pantev diermhneuousin

31

zhloute de ta carismata ta kreittona kai eti kay uperbolhn odon umin deiknumi

1st Corinthians 13


The Book of 1st Corinthians, Chapter 13 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 12

The Book of 1st Corinthians

Return to Index

Chapter 13

1

ean taiv glwssaiv twn anyrwpwn lalw kai twn aggelwn agaphn de mh ecw gegona calkov hcwn h kumbalon alalazon

2

kai ean ecw profhteian kai eidw ta musthria panta kai pasan thn gnwsin kai ean ecw pasan thn pistin wste orh meyistanein agaphn de mh ecw ouyen eimi

3

kai ean qwmisw panta ta uparconta mou kai ean paradw to swma mou ina kauyhswmai agaphn de mh ecw ouden wfeloumai

4

h agaph makroyumei crhsteuetai h agaph ou zhloi h agaph ou perpereuetai ou fusioutai

5

ouk aschmonei ou zhtei ta eauthv ou paroxunetai ou logizetai to kakon

6

ou cairei epi th adikia sugcairei de th alhyeia

7

panta stegei panta pisteuei panta elpizei panta upomenei

8

h agaph oudepote ekpiptei eite de profhteiai katarghyhsontai eite glwssai pausontai eite gnwsiv katarghyhsetai

9

ek merouv gar ginwskomen kai ek merouv profhteuomen

10

otan de elyh to teleion tote to ek merouv katarghyhsetai

11

ote hmhn nhpiov wv nhpiov elaloun wv nhpiov efronoun wv nhpiov elogizomhn ote de gegona anhr kathrghka ta tou nhpiou

12

blepomen gar arti di esoptrou en ainigmati tote de proswpon prov proswpon arti ginwskw ek merouv tote de epignwsomai kaywv kai epegnwsyhn

13

nuni de menei pistiv elpiv agaph ta tria tauta meizwn de toutwn h agaph

1st Corinthians 14


The Book of 1st Corinthians, Chapter 14 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 13

The Book of 1st Corinthians

Return to Index

Chapter 14

1

diwkete thn agaphn zhloute de ta pneumatika mallon de ina profhteuhte

2

o gar lalwn glwssh ouk anyrwpoiv lalei alla tw yew oudeiv gar akouei pneumati de lalei musthria

3

o de profhteuwn anyrwpoiv lalei oikodomhn kai paraklhsin kai paramuyian

4

o lalwn glwssh eauton oikodomei o de profhteuwn ekklhsian oikodomei

5

yelw de pantav umav lalein glwssaiv mallon de ina profhteuhte meizwn gar o profhteuwn h o lalwn glwssaiv ektov ei mh diermhneuh ina h ekklhsia oikodomhn labh

6

nuni de adelfoi ean elyw prov umav glwssaiv lalwn ti umav wfelhsw ean mh umin lalhsw h en apokaluqei h en gnwsei h en profhteia h en didach

7

omwv ta aquca fwnhn didonta eite aulov eite kiyara ean diastolhn toiv fyoggoiv mh dw pwv gnwsyhsetai to auloumenon h to kiyarizomenon

8

kai gar ean adhlon fwnhn salpigx dw tiv paraskeuasetai eiv polemon

9

outwv kai umeiv dia thv glwsshv ean mh eushmon logon dwte pwv gnwsyhsetai to laloumenon esesye gar eiv aera lalountev

10

tosauta ei tucoi genh fwnwn estin en kosmw kai ouden autwn afwnon

11

ean oun mh eidw thn dunamin thv fwnhv esomai tw lalounti barbarov kai o lalwn en emoi barbarov

12

outwv kai umeiv epei zhlwtai este pneumatwn prov thn oikodomhn thv ekklhsiav zhteite ina perisseuhte

13

dioper o lalwn glwssh proseucesyw ina diermhneuh

14

ean gar proseucwmai glwssh to pneuma mou proseucetai o de nouv mou akarpov estin

15

ti oun estin proseuxomai tw pneumati proseuxomai de kai tw noi qalw tw pneumati qalw de kai tw noi

16

epei ean euloghshv tw pneumati o anaplhrwn ton topon tou idiwtou pwv erei to amhn epi th sh eucaristia epeidh ti legeiv ouk oiden

17

su men gar kalwv eucaristeiv all o eterov ouk oikodomeitai

18

eucaristw tw yew mou pantwn umwn mallon glwssaiv lalwn

19

all en ekklhsia yelw pente logouv dia tou noov mou lalhsai ina kai allouv kathchsw h muriouv logouv en glwssh

20

adelfoi mh paidia ginesye taiv fresin alla th kakia nhpiazete taiv de fresin teleioi ginesye

21

en tw nomw gegraptai oti en eteroglwssoiv kai en ceilesin eteroiv lalhsw tw law toutw kai oud outwv eisakousontai mou legei kuriov

22

wste ai glwssai eiv shmeion eisin ou toiv pisteuousin alla toiv apistoiv h de profhteia ou toiv apistoiv alla toiv pisteuousin

23

ean oun sunelyh h ekklhsia olh epi to auto kai pantev glwssaiv lalwsin eiselywsin de idiwtai h apistoi ouk erousin oti mainesye

24

ean de pantev profhteuwsin eiselyh de tiv apistov h idiwthv elegcetai upo pantwn anakrinetai upo pantwn

25

kai outwv ta krupta thv kardiav autou fanera ginetai kai outwv peswn epi proswpon proskunhsei tw yew apaggellwn oti o yeov ontwv en umin estin

26

ti oun estin adelfoi otan sunerchsye ekastov umwn qalmon ecei didachn ecei glwssan ecei apokaluqin ecei ermhneian ecei panta prov oikodomhn genesyw

27

eite glwssh tiv lalei kata duo h to pleiston treiv kai ana merov kai eiv diermhneuetw

28

ean de mh h diermhneuthv sigatw en ekklhsia eautw de laleitw kai tw yew

29

profhtai de duo h treiv laleitwsan kai oi alloi diakrinetwsan

30

ean de allw apokalufyh kayhmenw o prwtov sigatw

31

dunasye gar kay ena pantev profhteuein ina pantev manyanwsin kai pantev parakalwntai

32

kai pneumata profhtwn profhtaiv upotassetai

33

ou gar estin akatastasiav o yeov all eirhnhv wv en pasaiv taiv ekklhsiaiv twn agiwn

34

ai gunaikev umwn en taiv ekklhsiaiv sigatwsan ou gar epitetraptai autaiv lalein all upotassesyai kaywv kai o nomov legei

35

ei de ti mayein yelousin en oikw touv idiouv andrav eperwtatwsan aiscron gar estin gunaixin en ekklhsia lalein

36

h af umwn o logov tou yeou exhlyen h eiv umav monouv kathnthsen

37

ei tiv dokei profhthv einai h pneumatikov epiginwsketw a grafw umin oti tou kuriou eisin entolai

38

ei de tiv agnoei agnoeitw

39

wste adelfoi zhloute to profhteuein kai to lalein glwssaiv mh kwluete

40

panta euschmonwv kai kata taxin ginesyw

1st Corinthians 15


The Book of 1st Corinthians, Chapter 15 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 14

The Book of 1st Corinthians

Return to Index

Chapter 15

1

gnwrizw de umin adelfoi to euaggelion o euhggelisamhn umin o kai parelabete en w kai esthkate

2

di ou kai swzesye tini logw euhggelisamhn umin ei katecete ektov ei mh eikh episteusate

3

paredwka gar umin en prwtoiv o kai parelabon oti cristov apeyanen uper twn amartiwn hmwn kata tav grafav

4

kai oti etafh kai oti eghgertai th trith hmera kata tav grafav

5

kai oti wfyh khfa eita toiv dwdeka

6

epeita wfyh epanw pentakosioiv adelfoiv efapax ex wn oi pleiouv menousin ewv arti tinev de kai ekoimhyhsan

7

epeita wfyh iakwbw eita toiv apostoloiv pasin

8

escaton de pantwn wsperei tw ektrwmati wfyh kamoi

9

egw gar eimi o elacistov twn apostolwn ov ouk eimi ikanov kaleisyai apostolov dioti ediwxa thn ekklhsian tou yeou

10

cariti de yeou eimi o eimi kai h cariv autou h eiv eme ou kenh egenhyh alla perissoteron autwn pantwn ekopiasa ouk egw de all h cariv tou yeou h sun emoi

11

eite oun egw eite ekeinoi outwv khrussomen kai outwv episteusate

12

ei de cristov khrussetai oti ek nekrwn eghgertai pwv legousin tinev en umin oti anastasiv nekrwn ouk estin

13

ei de anastasiv nekrwn ouk estin oude cristov eghgertai

14

ei de cristov ouk eghgertai kenon ara to khrugma hmwn kenh de kai h pistiv umwn

15

euriskomeya de kai qeudomarturev tou yeou oti emarturhsamen kata tou yeou oti hgeiren ton criston on ouk hgeiren eiper ara nekroi ouk egeirontai

16

ei gar nekroi ouk egeirontai oude cristov eghgertai

17

ei de cristov ouk eghgertai mataia h pistiv umwn eti este en taiv amartiaiv umwn

18

ara kai oi koimhyentev en cristw apwlonto

19

ei en th zwh tauth hlpikotev esmen en cristw monon eleeinoteroi pantwn anyrwpwn esmen

20

nuni de cristov eghgertai ek nekrwn aparch twn kekoimhmenwn egeneto

21

epeidh gar di anyrwpou o yanatov kai di anyrwpou anastasiv nekrwn

22

wsper gar en tw adam pantev apoynhskousin outwv kai en tw cristw pantev zwopoihyhsontai

23

ekastov de en tw idiw tagmati aparch cristov epeita oi cristou en th parousia autou

24

eita to telov otan paradw thn basileian tw yew kai patri otan katarghsh pasan archn kai pasan exousian kai dunamin

25

dei gar auton basileuein acriv ou an yh pantav touv ecyrouv upo touv podav autou

26

escatov ecyrov katargeitai o yanatov

27

panta gar upetaxen upo touv podav autou otan de eiph oti panta upotetaktai dhlon oti ektov tou upotaxantov autw ta panta

28

otan de upotagh autw ta panta tote kai autov o uiov upotaghsetai tw upotaxanti autw ta panta ina h o yeov ta panta en pasin

29

epei ti poihsousin oi baptizomenoi uper twn nekrwn ei olwv nekroi ouk egeirontai ti kai baptizontai uper twn nekrwn

30

ti kai hmeiv kinduneuomen pasan wran

31

kay hmeran apoynhskw nh thn hmeteran kauchsin hn ecw en cristw ihsou tw kuriw hmwn

32

ei kata anyrwpon eyhriomachsa en efesw ti moi to ofelov ei nekroi ouk egeirontai fagwmen kai piwmen aurion gar apoynhskomen

33

mh planasye fyeirousin hyh crhsy omiliai kakai

34

eknhqate dikaiwv kai mh amartanete agnwsian gar yeou tinev ecousin prov entrophn umin legw

35

all erei tiv pwv egeirontai oi nekroi poiw de swmati ercontai

36

afron su o speireiv ou zwopoieitai ean mh apoyanh

37

kai o speireiv ou to swma to genhsomenon speireiv alla gumnon kokkon ei tucoi sitou h tinov twn loipwn

38

o de yeov autw didwsin swma kaywv hyelhsen kai ekastw twn spermatwn to idion swma

39

ou pasa sarx h auth sarx alla allh men sarx anyrwpwn allh de sarx kthnwn allh de icyuwn allh de pthnwn

40

kai swmata epourania kai swmata epigeia all etera men h twn epouraniwn doxa etera de h twn epigeiwn

41

allh doxa hliou kai allh doxa selhnhv kai allh doxa asterwn asthr gar asterov diaferei en doxh

42

outwv kai h anastasiv twn nekrwn speiretai en fyora egeiretai en afyarsia

43

speiretai en atimia egeiretai en doxh speiretai en asyeneia egeiretai en dunamei

44

speiretai swma qucikon egeiretai swma pneumatikon estin swma qucikon kai estin swma pneumatikon

45

outwv kai gegraptai egeneto o prwtov anyrwpov adam eiv quchn zwsan o escatov adam eiv pneuma zwopoioun

46

all ou prwton to pneumatikon alla to qucikon epeita to pneumatikon

47

o prwtov anyrwpov ek ghv coikov o deuterov anyrwpov o kuriov ex ouranou

48

oiov o coikov toioutoi kai oi coikoi kai oiov o epouraniov toioutoi kai oi epouranioi

49

kai kaywv eforesamen thn eikona tou coikou foresomen kai thn eikona tou epouraniou

50

touto de fhmi adelfoi oti sarx kai aima basileian yeou klhronomhsai ou dunantai oude h fyora thn afyarsian klhronomei

51

idou musthrion umin legw pantev men ou koimhyhsomeya pantev de allaghsomeya

52

en atomw en riph ofyalmou en th escath salpiggi salpisei gar kai oi nekroi egeryhsontai afyartoi kai hmeiv allaghsomeya

53

dei gar to fyarton touto endusasyai afyarsian kai to ynhton touto endusasyai ayanasian

54

otan de to fyarton touto endushtai afyarsian kai to ynhton touto endushtai ayanasian tote genhsetai o logov o gegrammenov katepoyh o yanatov eiv nikov

55

pou sou yanate to kentron pou sou adh to nikov

56

to de kentron tou yanatou h amartia h de dunamiv thv amartiav o nomov

57

tw de yew cariv tw didonti hmin to nikov dia tou kuriou hmwn ihsou cristou

58

wste adelfoi mou agaphtoi edraioi ginesye ametakinhtoi perisseuontev en tw ergw tou kuriou pantote eidotev oti o kopov umwn ouk estin kenov en kuriw

1st Corinthians 16


The Book of 1st Corinthians, Chapter 16 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 15

The Book of 1st Corinthians

Return to Index

Chapter 16

1

peri de thv logiav thv eiv touv agiouv wsper dietaxa taiv ekklhsiaiv thv galatiav outwv kai umeiv poihsate

2

kata mian sabbatwn ekastov umwn par eautw tiyetw yhsaurizwn o ti an euodwtai ina mh otan elyw tote logiai ginwntai

3

otan de paragenwmai ouv ean dokimashte di epistolwn toutouv pemqw apenegkein thn carin umwn eiv ierousalhm

4

ean de h axion tou kame poreuesyai sun emoi poreusontai

5

eleusomai de prov umav otan makedonian dielyw makedonian gar diercomai

6

prov umav de tucon paramenw h kai paraceimasw ina umeiv me propemqhte ou ean poreuwmai

7

ou yelw gar umav arti en parodw idein elpizw de cronon tina epimeinai prov umav ean o kuriov epitreph

8

epimenw de en efesw ewv thv penthkosthv

9

yura gar moi anewgen megalh kai energhv kai antikeimenoi polloi

10

ean de elyh timoyeov blepete ina afobwv genhtai prov umav to gar ergon kuriou ergazetai wv kai egw

11

mh tiv oun auton exouyenhsh propemqate de auton en eirhnh ina elyh prov me ekdecomai gar auton meta twn adelfwn

12

peri de apollw tou adelfou polla parekalesa auton ina elyh prov umav meta twn adelfwn kai pantwv ouk hn yelhma ina nun elyh eleusetai de otan eukairhsh

13

grhgoreite sthkete en th pistei andrizesye krataiousye

14

panta umwn en agaph ginesyw

15

parakalw de umav adelfoi oidate thn oikian stefana oti estin aparch thv acaiav kai eiv diakonian toiv agioiv etaxan eautouv

16

ina kai umeiv upotasshsye toiv toioutoiv kai panti tw sunergounti kai kopiwnti

17

cairw de epi th parousia stefana kai fourtounatou kai acaikou oti to umwn usterhma outoi aneplhrwsan

18

anepausan gar to emon pneuma kai to umwn epiginwskete oun touv toioutouv

19

aspazontai umav ai ekklhsiai thv asiav aspazontai umav en kuriw polla akulav kai priskilla sun th kat oikon autwn ekklhsia

20

aspazontai umav oi adelfoi pantev aspasasye allhlouv en filhmati agiw

21

o aspasmov th emh ceiri paulou

22

ei tiv ou filei ton kurion ihsoun criston htw anayema maran aya

23

h cariv tou kuriou ihsou cristou mey umwn

24

h agaph mou meta pantwn umwn en cristw ihsou amhn [prov korinyiouv prwth egrafh apo filippwn dia stefana kai fourtounatou kai acaikou kai timoyeou

2nd Corinthians 1


The Book of 2nd Corinthians, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Corinthians 16

The Book of 2nd Corinthians

Return to Index

Chapter 1

1

paulov apostolov ihsou cristou dia yelhmatov yeou kai timoyeov o adelfov th ekklhsia tou yeou th oush en korinyw sun toiv agioiv pasin toiv ousin en olh th acaia

2

cariv umin kai eirhnh apo yeou patrov hmwn kai kuriou ihsou cristou

3

euloghtov o yeov kai pathr tou kuriou hmwn ihsou cristou o pathr twn oiktirmwn kai yeov pashv paraklhsewv

4

o parakalwn hmav epi pash th yliqei hmwn eiv to dunasyai hmav parakalein touv en pash yliqei dia thv paraklhsewv hv parakaloumeya autoi upo tou yeou

5

oti kaywv perisseuei ta payhmata tou cristou eiv hmav outwv dia cristou perisseuei kai h paraklhsiv hmwn

6

eite de ylibomeya uper thv umwn paraklhsewv kai swthriav thv energoumenhv en upomonh twn autwn payhmatwn wn kai hmeiv pascomen eite parakaloumeya uper thv umwn paraklhsewv kai swthriav kai h elpiv hmwn bebaia uper umwn

7

eidotev oti wsper koinwnoi este twn payhmatwn outwv kai thv paraklhsewv

8

ou gar yelomen umav agnoein adelfoi uper thv yliqewv hmwn thv genomenhv hmin en th asia oti kay uperbolhn ebarhyhmen uper dunamin wste exaporhyhnai hmav kai tou zhn

9

alla autoi en eautoiv to apokrima tou yanatou eschkamen ina mh pepoiyotev wmen ef eautoiv all epi tw yew tw egeironti touv nekrouv

10

ov ek thlikoutou yanatou errusato hmav kai ruetai eiv on hlpikamen oti kai eti rusetai

11

sunupourgountwn kai umwn uper hmwn th dehsei ina ek pollwn proswpwn to eiv hmav carisma dia pollwn eucaristhyh uper hmwn

12

h gar kauchsiv hmwn auth estin to marturion thv suneidhsewv hmwn oti en aplothti kai eilikrineia yeou ouk en sofia sarkikh all en cariti yeou anestrafhmen en tw kosmw perissoterwv de prov umav

13

ou gar alla grafomen umin all h a anaginwskete h kai epiginwskete elpizw de oti kai ewv telouv epignwsesye

14

kaywv kai epegnwte hmav apo merouv oti kauchma umwn esmen kayaper kai umeiv hmwn en th hmera tou kuriou ihsou

15

kai tauth th pepoiyhsei eboulomhn prov umav elyein proteron ina deuteran carin echte

16

kai di umwn dielyein eiv makedonian kai palin apo makedoniav elyein prov umav kai uf umwn propemfyhnai eiv thn ioudaian

17

touto oun bouleuomenov mh ti ara th elafria ecrhsamhn h a bouleuomai kata sarka bouleuomai ina h par emoi to nai nai kai to ou ou

18

pistov de o yeov oti o logov hmwn o prov umav ouk egeneto nai kai ou

19

o gar tou yeou uiov ihsouv cristov o en umin di hmwn khrucyeiv di emou kai silouanou kai timoyeou ouk egeneto nai kai ou alla nai en autw gegonen

20

osai gar epaggeliai yeou en autw to nai kai en autw to amhn tw yew prov doxan di hmwn

21

o de bebaiwn hmav sun umin eiv criston kai crisav hmav yeov

22

o kai sfragisamenov hmav kai douv ton arrabwna tou pneumatov en taiv kardiaiv hmwn

23

egw de martura ton yeon epikaloumai epi thn emhn quchn oti feidomenov umwn ouketi hlyon eiv korinyon

24

ouc oti kurieuomen umwn thv pistewv alla sunergoi esmen thv carav umwn th gar pistei esthkate

2nd Corinthians 2


The Book of 2nd Corinthians, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 1

The Book of 2nd Corinthians

Return to Index

Chapter 2

1

ekrina de emautw touto to mh palin elyein en luph prov umav

2

ei gar egw lupw umav kai tiv estin o eufrainwn me ei mh o lupoumenov ex emou

3

kai egraqa umin touto auto ina mh elywn luphn ecw af wn edei me cairein pepoiywv epi pantav umav oti h emh cara pantwn umwn estin

4

ek gar pollhv yliqewv kai sunochv kardiav egraqa umin dia pollwn dakruwn ouc ina luphyhte alla thn agaphn ina gnwte hn ecw perissoterwv eiv umav

5

ei de tiv leluphken ouk eme leluphken all apo merouv ina mh epibarw pantav umav

6

ikanon tw toioutw h epitimia auth h upo twn pleionwn

7

wste tounantion mallon umav carisasyai kai parakalesai mhpwv th perissotera luph katapoyh o toioutov

8

dio parakalw umav kurwsai eiv auton agaphn

9

eiv touto gar kai egraqa ina gnw thn dokimhn umwn ei eiv panta uphkooi este

10

w de ti carizesye kai egw kai gar egw ei ti kecarismai w kecarismai di umav en proswpw cristou

11

ina mh pleonekthywmen upo tou satana ou gar autou ta nohmata agnooumen

12

elywn de eiv thn trwada eiv to euaggelion tou cristou kai yurav moi anewgmenhv en kuriw

13

ouk eschka anesin tw pneumati mou tw mh eurein me titon ton adelfon mou alla apotaxamenov autoiv exhlyon eiv makedonian

14

tw de yew cariv tw pantote yriambeuonti hmav en tw cristw kai thn osmhn thv gnwsewv autou fanerounti di hmwn en panti topw

15

oti cristou euwdia esmen tw yew en toiv swzomenoiv kai en toiv apollumenoiv

16

oiv men osmh yanatou eiv yanaton oiv de osmh zwhv eiv zwhn kai prov tauta tiv ikanov

17

ou gar esmen wv oi polloi kaphleuontev ton logon tou yeou all wv ex eilikrineiav all wv ek yeou katenwpion tou yeou en cristw laloumen

2nd Corinthians 3


The Book of 2nd Corinthians, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 2

The Book of 2nd Corinthians

Return to Index

Chapter 3

1

arcomeya palin eautouv sunistanein ei mh crhzomen wv tinev sustatikwn epistolwn prov umav h ex umwn sustatikwn

2

h epistolh hmwn umeiv este eggegrammenh en taiv kardiaiv hmwn ginwskomenh kai anaginwskomenh upo pantwn anyrwpwn

3

faneroumenoi oti este epistolh cristou diakonhyeisa uf hmwn eggegrammenh ou melani alla pneumati yeou zwntov ouk en plaxin liyinaiv all en plaxin kardiav sarkinaiv

4

pepoiyhsin de toiauthn ecomen dia tou cristou prov ton yeon

5

ouc oti ikanoi esmen af eautwn logisasyai ti wv ex eautwn all h ikanothv hmwn ek tou yeou

6

ov kai ikanwsen hmav diakonouv kainhv diayhkhv ou grammatov alla pneumatov to gar gramma apokteinei to de pneuma zwopoiei

7

ei de h diakonia tou yanatou en grammasin entetupwmenh en liyoiv egenhyh en doxh wste mh dunasyai atenisai touv uiouv israhl eiv to proswpon mwsewv dia thn doxan tou proswpou autou thn katargoumenhn

8

pwv ouci mallon h diakonia tou pneumatov estai en doxh

9

ei gar h diakonia thv katakrisewv doxa pollw mallon perisseuei h diakonia thv dikaiosunhv en doxh

10

kai gar oude dedoxastai to dedoxasmenon en toutw tw merei eneken thv uperballoushv doxhv

11

ei gar to katargoumenon dia doxhv pollw mallon to menon en doxh

12

econtev oun toiauthn elpida pollh parrhsia crwmeya

13

kai ou kayaper mwshv etiyei kalumma epi to proswpon eautou prov to mh atenisai touv uiouv israhl eiv to telov tou katargoumenou

14

all epwrwyh ta nohmata autwn acri gar thv shmeron to auto kalumma epi th anagnwsei thv palaiav diayhkhv menei mh anakaluptomenon o ti en cristw katargeitai

15

all ewv shmeron hnika anaginwsketai mwshv kalumma epi thn kardian autwn keitai

16

hnika d an epistreqh prov kurion periaireitai to kalumma

17

o de kuriov to pneuma estin ou de to pneuma kuriou ekei eleuyeria

18

hmeiv de pantev anakekalummenw proswpw thn doxan kuriou katoptrizomenoi thn authn eikona metamorfoumeya apo doxhv eiv doxan kayaper apo kuriou pneumatov

2nd Corinthians 4


The Book of 2nd Corinthians, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 3

The Book of 2nd Corinthians

Return to Index

Chapter 4

1

dia touto econtev thn diakonian tauthn kaywv hlehyhmen ouk ekkakoumen

2

all apeipameya ta krupta thv aiscunhv mh peripatountev en panourgia mhde dolountev ton logon tou yeou alla th fanerwsei thv alhyeiav sunistwntev eautouv prov pasan suneidhsin anyrwpwn enwpion tou yeou

3

ei de kai estin kekalummenon to euaggelion hmwn en toiv apollumenoiv estin kekalummenon

4

en oiv o yeov tou aiwnov toutou etuflwsen ta nohmata twn apistwn eiv to mh augasai autoiv ton fwtismon tou euaggeliou thv doxhv tou cristou ov estin eikwn tou yeou

5

ou gar eautouv khrussomen alla criston ihsoun kurion eautouv de doulouv umwn dia ihsoun

6

oti o yeov o eipwn ek skotouv fwv lamqai ov elamqen en taiv kardiaiv hmwn prov fwtismon thv gnwsewv thv doxhv tou yeou en proswpw ihsou cristou

7

ecomen de ton yhsauron touton en ostrakinoiv skeuesin ina h uperbolh thv dunamewv h tou yeou kai mh ex hmwn

8

en panti ylibomenoi all ou stenocwroumenoi aporoumenoi all ouk exaporoumenoi

9

diwkomenoi all ouk egkataleipomenoi kataballomenoi all ouk apollumenoi

10

pantote thn nekrwsin tou kuriou ihsou en tw swmati periferontev ina kai h zwh tou ihsou en tw swmati hmwn fanerwyh

11

aei gar hmeiv oi zwntev eiv yanaton paradidomeya dia ihsoun ina kai h zwh tou ihsou fanerwyh en th ynhth sarki hmwn

12

wste o men yanatov en hmin energeitai h de zwh en umin

13

econtev de to auto pneuma thv pistewv kata to gegrammenon episteusa dio elalhsa kai hmeiv pisteuomen dio kai laloumen

14

eidotev oti o egeirav ton kurion ihsoun kai hmav dia ihsou egerei kai parasthsei sun umin

15

ta gar panta di umav ina h cariv pleonasasa dia twn pleionwn thn eucaristian perisseush eiv thn doxan tou yeou

16

dio ouk ekkakoumen all ei kai o exw hmwn anyrwpov diafyeiretai all o eswyen anakainoutai hmera kai hmera

17

to gar parautika elafron thv yliqewv hmwn kay uperbolhn eiv uperbolhn aiwnion barov doxhv katergazetai hmin

18

mh skopountwn hmwn ta blepomena alla ta mh blepomena ta gar blepomena proskaira ta de mh blepomena aiwnia

2nd Corinthians 5


The Book of 2nd Corinthians, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 4

The Book of 2nd Corinthians

Return to Index

Chapter 5

1

oidamen gar oti ean h epigeiov hmwn oikia tou skhnouv kataluyh oikodomhn ek yeou ecomen oikian aceiropoihton aiwnion en toiv ouranoiv

2

kai gar en toutw stenazomen to oikhthrion hmwn to ex ouranou ependusasyai epipoyountev

3

eige kai endusamenoi ou gumnoi eureyhsomeya

4

kai gar oi ontev en tw skhnei stenazomen baroumenoi epeidh ou yelomen ekdusasyai all ependusasyai ina katapoyh to ynhton upo thv zwhv

5

o de katergasamenov hmav eiv auto touto yeov o kai douv hmin ton arrabwna tou pneumatov

6

yarrountev oun pantote kai eidotev oti endhmountev en tw swmati ekdhmoumen apo tou kuriou

7

dia pistewv gar peripatoumen ou dia eidouv

8

yarroumen de kai eudokoumen mallon ekdhmhsai ek tou swmatov kai endhmhsai prov ton kurion

9

dio kai filotimoumeya eite endhmountev eite ekdhmountev euarestoi autw einai

10

touv gar pantav hmav fanerwyhnai dei emprosyen tou bhmatov tou cristou ina komishtai ekastov ta dia tou swmatov prov a epraxen eite agayon eite kakon

11

eidotev oun ton fobon tou kuriou anyrwpouv peiyomen yew de pefanerwmeya elpizw de kai en taiv suneidhsesin umwn pefanerwsyai

12

ou gar palin eautouv sunistanomen umin alla aformhn didontev umin kauchmatov uper hmwn ina echte prov touv en proswpw kaucwmenouv kai ou kardia

13

eite gar exesthmen yew eite swfronoumen umin

14

h gar agaph tou cristou sunecei hmav krinantav touto oti ei eiv uper pantwn apeyanen ara oi pantev apeyanon

15

kai uper pantwn apeyanen ina oi zwntev mhketi eautoiv zwsin alla tw uper autwn apoyanonti kai egeryenti

16

wste hmeiv apo tou nun oudena oidamen kata sarka ei de kai egnwkamen kata sarka criston alla nun ouketi ginwskomen

17

wste ei tiv en cristw kainh ktisiv ta arcaia parhlyen idou gegonen kaina ta panta

18

ta de panta ek tou yeou tou katallaxantov hmav eautw dia ihsou cristou kai dontov hmin thn diakonian thv katallaghv

19

wv oti yeov hn en cristw kosmon katallasswn eautw mh logizomenov autoiv ta paraptwmata autwn kai yemenov en hmin ton logon thv katallaghv

20

uper cristou oun presbeuomen wv tou yeou parakalountov di hmwn deomeya uper cristou katallaghte tw yew

21

ton gar mh gnonta amartian uper hmwn amartian epoihsen ina hmeiv ginwmeya dikaiosunh yeou en autw

2nd Corinthians 6


The Book of 2nd Corinthians, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 5

The Book of 2nd Corinthians

Return to Index

Chapter 6

1

sunergountev de kai parakaloumen mh eiv kenon thn carin tou yeou dexasyai umav

2

legei gar kairw dektw ephkousa sou kai en hmera swthriav ebohyhsa soi idou nun kairov euprosdektov idou nun hmera swthriav

3

mhdemian en mhdeni didontev proskophn ina mh mwmhyh h diakonia

4

all en panti sunistwntev eautouv wv yeou diakonoi en upomonh pollh en yliqesin en anagkaiv en stenocwriaiv

5

en plhgaiv en fulakaiv en akatastasiaiv en kopoiv en agrupniaiv en nhsteiaiv

6

en agnothti en gnwsei en makroyumia en crhstothti en pneumati agiw en agaph anupokritw

7

en logw alhyeiav en dunamei yeou dia twn oplwn thv dikaiosunhv twn dexiwn kai aristerwn

8

dia doxhv kai atimiav dia dusfhmiav kai eufhmiav wv planoi kai alhyeiv

9

wv agnooumenoi kai epiginwskomenoi wv apoynhskontev kai idou zwmen wv paideuomenoi kai mh yanatoumenoi

10

wv lupoumenoi aei de cairontev wv ptwcoi pollouv de ploutizontev wv mhden econtev kai panta katecontev

11

to stoma hmwn anewgen prov umav korinyioi h kardia hmwn peplatuntai

12

ou stenocwreisye en hmin stenocwreisye de en toiv splagcnoiv umwn

13

thn de authn antimisyian wv teknoiv legw platunyhte kai umeiv

14

mh ginesye eterozugountev apistoiv tiv gar metoch dikaiosunh kai anomia tiv de koinwnia fwti prov skotov

15

tiv de sumfwnhsiv cristw prov beliar h tiv meriv pistw meta apistou

16

tiv de sugkatayesiv naw yeou meta eidwlwn umeiv gar naov yeou este zwntov kaywv eipen o yeov oti enoikhsw en autoiv kai emperipathsw kai esomai autwn yeov kai autoi esontai moi laov

17

dio exelyete ek mesou autwn kai aforisyhte legei kuriov kai akayartou mh aptesye kagw eisdexomai umav

18

kai esomai umin eiv patera kai umeiv esesye moi eiv uiouv kai yugaterav legei kuriov pantokratwr

2nd Corinthians 7


The Book of 2nd Corinthians, Chapter 7 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 6

The Book of 2nd Corinthians

Return to Index

Chapter 7

1

tautav oun econtev tav epaggeliav agaphtoi kayariswmen eautouv apo pantov molusmou sarkov kai pneumatov epitelountev agiwsunhn en fobw yeou

2

cwrhsate hmav oudena hdikhsamen oudena efyeiramen oudena epleonekthsamen

3

ou prov katakrisin legw proeirhka gar oti en taiv kardiaiv hmwn este eiv to sunapoyanein kai suzhn

4

pollh moi parrhsia prov umav pollh moi kauchsiv uper umwn peplhrwmai th paraklhsei uperperisseuomai th cara epi pash th yliqei hmwn

5

kai gar elyontwn hmwn eiv makedonian oudemian eschken anesin h sarx hmwn all en panti ylibomenoi exwyen macai eswyen foboi

6

all o parakalwn touv tapeinouv parekalesen hmav o yeov en th parousia titou

7

ou monon de en th parousia autou alla kai en th paraklhsei h pareklhyh ef umin anaggellwn hmin thn umwn epipoyhsin ton umwn odurmon ton umwn zhlon uper emou wste me mallon carhnai

8

oti ei kai eluphsa umav en th epistolh ou metamelomai ei kai metemelomhn blepw gar oti h epistolh ekeinh ei kai prov wran eluphsen umav

9

nun cairw ouc oti eluphyhte all oti eluphyhte eiv metanoian eluphyhte gar kata yeon ina en mhdeni zhmiwyhte ex hmwn

10

h gar kata yeon luph metanoian eiv swthrian ametamelhton katergazetai h de tou kosmou luph yanaton katergazetai

11

idou gar auto touto to kata yeon luphyhnai umav poshn kateirgasato umin spoudhn alla apologian alla aganakthsin alla fobon alla epipoyhsin alla zhlon all ekdikhsin en panti sunesthsate eautouv agnouv einai en tw pragmati

12

ara ei kai egraqa umin ouc eineken tou adikhsantov oude eineken tou adikhyentov all eineken tou fanerwyhnai thn spoudhn umwn thn uper hmwn prov umav enwpion tou yeou

13

dia touto parakeklhmeya epi th paraklhsei umwn perissoterwv de mallon ecarhmen epi th cara titou oti anapepautai to pneuma autou apo pantwn umwn

14

oti ei ti autw uper umwn kekauchmai ou kathscunyhn all wv panta en alhyeia elalhsamen umin outwv kai h kauchsiv hmwn h epi titou alhyeia egenhyh

15

kai ta splagcna autou perissoterwv eiv umav estin anamimnhskomenou thn pantwn umwn upakohn wv meta fobou kai tromou edexasye auton

16

cairw oti en panti yarrw en umin

2nd Corinthians 8


The Book of 2nd Corinthians, Chapter 8 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 7

The Book of 2nd Corinthians

Return to Index

Chapter 8

1

gnwrizomen de umin adelfoi thn carin tou yeou thn dedomenhn en taiv ekklhsiaiv thv makedoniav

2

oti en pollh dokimh yliqewv h perisseia thv carav autwn kai h kata bayouv ptwceia autwn eperisseusen eiv ton plouton thv aplothtov autwn

3

oti kata dunamin marturw kai uper dunamin auyairetoi

4

meta pollhv paraklhsewv deomenoi hmwn thn carin kai thn koinwnian thv diakoniav thv eiv touv agiouv dexasyai hmav

5

kai ou kaywv hlpisamen all eautouv edwkan prwton tw kuriw kai hmin dia yelhmatov yeou

6

eiv to parakalesai hmav titon ina kaywv proenhrxato outwv kai epitelesh eiv umav kai thn carin tauthn

7

all wsper en panti perisseuete pistei kai logw kai gnwsei kai pash spoudh kai th ex umwn en hmin agaph ina kai en tauth th cariti perisseuhte

8

ou kat epitaghn legw alla dia thv eterwn spoudhv kai to thv umeterav agaphv gnhsion dokimazwn

9

ginwskete gar thn carin tou kuriou hmwn ihsou cristou oti di umav eptwceusen plousiov wn ina umeiv th ekeinou ptwceia plouthshte

10

kai gnwmhn en toutw didwmi touto gar umin sumferei oitinev ou monon to poihsai alla kai to yelein proenhrxasye apo perusi

11

nuni de kai to poihsai epitelesate opwv kayaper h proyumia tou yelein outwv kai to epitelesai ek tou ecein

12

ei gar h proyumia prokeitai kayo ean ech tiv euprosdektov ou kayo ouk ecei

13

ou gar ina alloiv anesiv umin de yliqiv all ex isothtov en tw nun kairw to umwn perisseuma eiv to ekeinwn usterhma

14

ina kai to ekeinwn perisseuma genhtai eiv to umwn usterhma opwv genhtai isothv

15

kaywv gegraptai o to polu ouk epleonasen kai o to oligon ouk hlattonhsen

16

cariv de tw yew tw didonti thn authn spoudhn uper umwn en th kardia titou

17

oti thn men paraklhsin edexato spoudaioterov de uparcwn auyairetov exhlyen prov umav

18

sunepemqamen de met autou ton adelfon ou o epainov en tw euaggeliw dia paswn twn ekklhsiwn

19

ou monon de alla kai ceirotonhyeiv upo twn ekklhsiwn sunekdhmov hmwn sun th cariti tauth th diakonoumenh uf hmwn prov thn autou tou kuriou doxan kai proyumian umwn

20

stellomenoi touto mh tiv hmav mwmhshtai en th adrothti tauth th diakonoumenh uf hmwn

21

pronooumenoi kala ou monon enwpion kuriou alla kai enwpion anyrwpwn

22

sunepemqamen de autoiv ton adelfon hmwn on edokimasamen en polloiv pollakiv spoudaion onta nuni de polu spoudaioteron pepoiyhsei pollh th eiv umav

23

eite uper titou koinwnov emov kai eiv umav sunergov eite adelfoi hmwn apostoloi ekklhsiwn doxa cristou

24

thn oun endeixin thv agaphv umwn kai hmwn kauchsewv uper umwn eiv autouv endeixasye kai eiv proswpon twn ekklhsiwn

2nd Corinthians 9


The Book of 2nd Corinthians, Chapter 9 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 8

The Book of 2nd Corinthians

Return to Index

Chapter 9

1

peri men gar thv diakoniav thv eiv touv agiouv perisson moi estin to grafein umin

2

oida gar thn proyumian umwn hn uper umwn kaucwmai makedosin oti acaia pareskeuastai apo perusi kai o ex umwn zhlov hreyisen touv pleionav

3

epemqa de touv adelfouv ina mh to kauchma hmwn to uper umwn kenwyh en tw merei toutw ina kaywv elegon pareskeuasmenoi hte

4

mhpwv ean elywsin sun emoi makedonev kai eurwsin umav aparaskeuastouv kataiscunywmen hmeiv ina mh legwmen umeiv en th upostasei tauth thv kauchsewv

5

anagkaion oun hghsamhn parakalesai touv adelfouv ina proelywsin eiv umav kai prokatartiswsin thn prokathggelmenhn eulogian umwn tauthn etoimhn einai outwv wv eulogian kai mh wsper pleonexian

6

touto de o speirwn feidomenwv feidomenwv kai yerisei kai o speirwn ep eulogiaiv ep eulogiaiv kai yerisei

7

ekastov kaywv proaireitai th kardia mh ek luphv h ex anagkhv ilaron gar dothn agapa o yeov

8

dunatov de o yeov pasan carin perisseusai eiv umav ina en panti pantote pasan autarkeian econtev perisseuhte eiv pan ergon agayon

9

kaywv gegraptai eskorpisen edwken toiv penhsin h dikaiosunh autou menei eiv ton aiwna

10

o de epicorhgwn sperma tw speironti kai arton eiv brwsin corhghsai kai plhyunai ton sporon umwn kai auxhsai ta gennhmata thv dikaiosunhv umwn

11

en panti ploutizomenoi eiv pasan aplothta htiv katergazetai di hmwn eucaristian tw yew

12

oti h diakonia thv leitourgiav tauthv ou monon estin prosanaplhrousa ta usterhmata twn agiwn alla kai perisseuousa dia pollwn eucaristiwn tw yew

13

dia thv dokimhv thv diakoniav tauthv doxazontev ton yeon epi th upotagh thv omologiav umwn eiv to euaggelion tou cristou kai aplothti thv koinwniav eiv autouv kai eiv pantav

14

kai autwn dehsei uper umwn epipoyountwn umav dia thn uperballousan carin tou yeou ef umin

15

cariv de tw yew epi th anekdihghtw autou dwrea

2nd Corinthians 10


The Book of 2nd Corinthians, Chapter 10 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 9

The Book of 2nd Corinthians

Return to Index

Chapter 10

1

autov de egw paulov parakalw umav dia thv praothtov kai epieikeiav tou cristou ov kata proswpon men tapeinov en umin apwn de yarrw eiv umav

2

deomai de to mh parwn yarrhsai th pepoiyhsei h logizomai tolmhsai epi tinav touv logizomenouv hmav wv kata sarka peripatountav

3

en sarki gar peripatountev ou kata sarka strateuomeya

4

ta gar opla thv strateiav hmwn ou sarkika alla dunata tw yew prov kayairesin ocurwmatwn

5

logismouv kayairountev kai pan uqwma epairomenon kata thv gnwsewv tou yeou kai aicmalwtizontev pan nohma eiv thn upakohn tou cristou

6

kai en etoimw econtev ekdikhsai pasan parakohn otan plhrwyh umwn h upakoh

7

ta kata proswpon blepete ei tiv pepoiyen eautw cristou einai touto logizesyw palin af eautou oti kaywv autov cristou outwv kai hmeiv cristou

8

ean te gar kai perissoteron ti kauchswmai peri thv exousiav hmwn hv edwken o kuriov hmin eiv oikodomhn kai ouk eiv kayairesin umwn ouk aiscunyhsomai

9

ina mh doxw wv an ekfobein umav dia twn epistolwn

10

oti ai men epistolai fhsin bareiai kai iscurai h de parousia tou swmatov asyenhv kai o logov exouyenhmenov

11

touto logizesyw o toioutov oti oioi esmen tw logw di epistolwn apontev toioutoi kai parontev tw ergw

12

ou gar tolmwmen egkrinai h sugkrinai eautouv tisin twn eautouv sunistanontwn alla autoi en eautoiv eautouv metrountev kai sugkrinontev eautouv eautoiv ou suniousin

13

hmeiv de ouci eiv ta ametra kauchsomeya alla kata to metron tou kanonov ou emerisen hmin o yeov metrou efikesyai acri kai umwn

14

ou gar wv mh efiknoumenoi eiv umav uperekteinomen eautouv acri gar kai umwn efyasamen en tw euaggeliw tou cristou

15

ouk eiv ta ametra kaucwmenoi en allotrioiv kopoiv elpida de econtev auxanomenhv thv pistewv umwn en umin megalunyhnai kata ton kanona hmwn eiv perisseian

16

eiv ta uperekeina umwn euaggelisasyai ouk en allotriw kanoni eiv ta etoima kauchsasyai

17

o de kaucwmenov en kuriw kaucasyw

18

ou gar o eauton sunistwn ekeinov estin dokimov all on o kuriov sunisthsin

2nd Corinthians 11


The Book of 2nd Corinthians, Chapter 11 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 10

The Book of 2nd Corinthians

Return to Index

Chapter 11

1

ofelon aneicesye mou mikron th afrosunh alla kai anecesye mou

2

zhlw gar umav yeou zhlw hrmosamhn gar umav eni andri paryenon agnhn parasthsai tw cristw

3

foboumai de mhpwv wv o ofiv euan exhpathsen en th panourgia autou outwv fyarh ta nohmata umwn apo thv aplothtov thv eiv ton criston

4

ei men gar o ercomenov allon ihsoun khrussei on ouk ekhruxamen h pneuma eteron lambanete o ouk elabete h euaggelion eteron o ouk edexasye kalwv hneicesye

5

logizomai gar mhden usterhkenai twn uper lian apostolwn

6

ei de kai idiwthv tw logw all ou th gnwsei all en panti fanerwyentev en pasin eiv umav

7

h amartian epoihsa emauton tapeinwn ina umeiv uqwyhte oti dwrean to tou yeou euaggelion euhggelisamhn umin

8

allav ekklhsiav esulhsa labwn oqwnion prov thn umwn diakonian

9

kai parwn prov umav kai usterhyeiv ou katenarkhsa oudenov to gar usterhma mou prosaneplhrwsan oi adelfoi elyontev apo makedoniav kai en panti abarh umin emauton ethrhsa kai thrhsw

10

estin alhyeia cristou en emoi oti h kauchsiv auth ou sfragisetai eiv eme en toiv klimasin thv acaiav

11

diati oti ouk agapw umav o yeov oiden

12

o de poiw kai poihsw ina ekkoqw thn aformhn twn yelontwn aformhn ina en w kaucwntai eureywsin kaywv kai hmeiv

13

oi gar toioutoi qeudapostoloi ergatai dolioi metaschmatizomenoi eiv apostolouv cristou

14

kai ou yaumaston autov gar o satanav metaschmatizetai eiv aggelon fwtov

15

ou mega oun ei kai oi diakonoi autou metaschmatizontai wv diakonoi dikaiosunhv wn to telov estai kata ta erga autwn

16

palin legw mh tiv me doxh afrona einai ei de mhge kan wv afrona dexasye me ina mikron ti kagw kauchswmai

17

o lalw ou lalw kata kurion all wv en afrosunh en tauth th upostasei thv kauchsewv

18

epei polloi kaucwntai kata thn sarka kagw kauchsomai

19

hdewv gar anecesye twn afronwn fronimoi ontev

20

anecesye gar ei tiv umav katadouloi ei tiv katesyiei ei tiv lambanei ei tiv epairetai ei tiv umav eiv proswpon derei

21

kata atimian legw wv oti hmeiv hsyenhsamen en w d an tiv tolma en afrosunh legw tolmw kagw

22

ebraioi eisin kagw israhlitai eisin kagw sperma abraam eisin kagw

23

diakonoi cristou eisin parafronwn lalw uper egw en kopoiv perissoterwv en plhgaiv uperballontwv en fulakaiv perissoterwv en yanatoiv pollakiv

24

upo ioudaiwn pentakiv tessarakonta para mian elabon

25

triv errabdisyhn apax eliyasyhn triv enauaghsa nucyhmeron en tw buyw pepoihka

26

odoiporiaiv pollakiv kindunoiv potamwn kindunoiv lhstwn kindunoiv ek genouv kindunoiv ex eynwn kindunoiv en polei kindunoiv en erhmia kindunoiv en yalassh kindunoiv en qeudadelfoiv

27

en kopw kai mocyw en agrupniaiv pollakiv en limw kai diqei en nhsteiaiv pollakiv en qucei kai gumnothti

28

cwriv twn parektov h episustasiv mou h kay hmeran h merimna paswn twn ekklhsiwn

29

tiv asyenei kai ouk asyenw tiv skandalizetai kai ouk egw puroumai

30

ei kaucasyai dei ta thv asyeneiav mou kauchsomai

31

o yeov kai pathr tou kuriou hmwn ihsou cristou oiden o wn euloghtov eiv touv aiwnav oti ou qeudomai

32

en damaskw o eynarchv areta tou basilewv efrourei thn damaskhnwn polin piasai me yelwn

33

kai dia yuridov en sarganh ecalasyhn dia tou teicouv kai exefugon tav ceirav autou

2nd Corinthians 12


The Book of 2nd Corinthians, Chapter 12 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 11

The Book of 2nd Corinthians

Return to Index

Chapter 12

1

kaucasyai dh ou sumferei moi eleusomai gar eiv optasiav kai apokaluqeiv kuriou

2

oida anyrwpon en cristw pro etwn dekatessarwn eite en swmati ouk oida eite ektov tou swmatov ouk oida o yeov oiden arpagenta ton toiouton ewv tritou ouranou

3

kai oida ton toiouton anyrwpon eite en swmati eite ektov tou swmatov ouk oida o yeov oiden

4

oti hrpagh eiv ton paradeison kai hkousen arrhta rhmata a ouk exon anyrwpw lalhsai

5

uper tou toioutou kauchsomai uper de emautou ou kauchsomai ei mh en taiv asyeneiaiv mou

6

ean gar yelhsw kauchsasyai ouk esomai afrwn alhyeian gar erw feidomai de mh tiv eiv eme logishtai uper o blepei me h akouei ti ex emou

7

kai th uperbolh twn apokaluqewn ina mh uperairwmai edoyh moi skoloq th sarki aggelov satan ina me kolafizh ina mh uperairwmai

8

uper toutou triv ton kurion parekalesa ina aposth ap emou

9

kai eirhken moi arkei soi h cariv mou h gar dunamiv mou en asyeneia teleioutai hdista oun mallon kauchsomai en taiv asyeneiaiv mou ina episkhnwsh ep eme h dunamiv tou cristou

10

dio eudokw en asyeneiaiv en ubresin en anagkaiv en diwgmoiv en stenocwriaiv uper cristou otan gar asyenw tote dunatov eimi

11

gegona afrwn kaucwmenov umeiv me hnagkasate egw gar wfeilon uf umwn sunistasyai ouden gar usterhsa twn uper lian apostolwn ei kai ouden eimi

12

ta men shmeia tou apostolou kateirgasyh en umin en pash upomonh en shmeioiv kai terasin kai dunamesin

13

ti gar estin o htthyhte uper tav loipav ekklhsiav ei mh oti autov egw ou katenarkhsa umwn carisasye moi thn adikian tauthn

14

idou triton etoimwv ecw elyein prov umav kai ou katanarkhsw umwn ou gar zhtw ta umwn all umav ou gar ofeilei ta tekna toiv goneusin yhsaurizein all oi goneiv toiv teknoiv

15

egw de hdista dapanhsw kai ekdapanhyhsomai uper twn qucwn umwn ei kai perissoterwv umav agapwn htton agapwmai

16

estw de egw ou katebarhsa umav all uparcwn panourgov dolw umav elabon

17

mh tina wn apestalka prov umav di autou epleonekthsa umav

18

parekalesa titon kai sunapesteila ton adelfon mh ti epleonekthsen umav titov ou tw autw pneumati periepathsamen ou toiv autoiv icnesin

19

palin dokeite oti umin apologoumeya katenwpion tou yeou en cristw laloumen ta de panta agaphtoi uper thv umwn oikodomhv

20

foboumai gar mhpwv elywn ouc oiouv yelw eurw umav kagw eureyw umin oion ou yelete mhpwv ereiv zhloi yumoi eriyeiai katalaliai qiyurismoi fusiwseiv akatastasiai

21

mh palin elyonta me tapeinwsh o yeov mou prov umav kai penyhsw pollouv twn prohmarthkotwn kai mh metanohsantwn epi th akayarsia kai porneia kai aselgeia h epraxan

2nd Corinthians 13


The Book of 2nd Corinthians, Chapter 13 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 12

The Book of 2nd Corinthians

Return to Index

Chapter 13

1

triton touto ercomai prov umav epi stomatov duo marturwn kai triwn stayhsetai pan rhma

2

proeirhka kai prolegw wv parwn to deuteron kai apwn nun grafw toiv prohmarthkosin kai toiv loipoiv pasin oti ean elyw eiv to palin ou feisomai

3

epei dokimhn zhteite tou en emoi lalountov cristou ov eiv umav ouk asyenei alla dunatei en umin

4

kai gar ei estaurwyh ex asyeneiav alla zh ek dunamewv yeou kai gar hmeiv asyenoumen en autw alla zhsomeya sun autw ek dunamewv yeou eiv umav

5

eautouv peirazete ei este en th pistei eautouv dokimazete h ouk epiginwskete eautouv oti ihsouv cristov en umin estin ei mh ti adokimoi este

6

elpizw de oti gnwsesye oti hmeiv ouk esmen adokimoi

7

eucomai de prov ton yeon mh poihsai umav kakon mhden ouc ina hmeiv dokimoi fanwmen all ina umeiv to kalon poihte hmeiv de wv adokimoi wmen

8

ou gar dunameya ti kata thv alhyeiav all uper thv alhyeiav

9

cairomen gar otan hmeiv asyenwmen umeiv de dunatoi hte touto de kai eucomeya thn umwn katartisin

10

dia touto tauta apwn grafw ina parwn mh apotomwv crhswmai kata thn exousian hn edwken moi o kuriov eiv oikodomhn kai ouk eiv kayairesin

11

loipon adelfoi cairete katartizesye parakaleisye to auto froneite eirhneuete kai o yeov thv agaphv kai eirhnhv estai mey umwn

12

aspasasye allhlouv en agiw filhmati

13

aspazontai umav oi agioi pantev

14

h cariv tou kuriou ihsou cristou kai h agaph tou yeou kai h koinwnia tou agiou pneumatov meta pantwn umwn amhn [prov korinyiouv deutera egrafh apo filippwn thv makedoniav dia titou kai louka]

Galatians 1


The Book of Galatians, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Corinthians 13

The Book of Galatians

Return to Index

Chapter 1

1

paulov apostolov ouk ap anyrwpwn oude di anyrwpou alla dia ihsou cristou kai yeou patrov tou egeirantov auton ek nekrwn

2

kai oi sun emoi pantev adelfoi taiv ekklhsiaiv thv galatiav

3

cariv umin kai eirhnh apo yeou patrov kai kuriou hmwn ihsou cristou

4

tou dontov eauton uper twn amartiwn hmwn opwv exelhtai hmav ek tou enestwtov aiwnov ponhrou kata to yelhma tou yeou kai patrov hmwn

5

w h doxa eiv touv aiwnav twn aiwnwn amhn

6

yaumazw oti outwv tacewv metatiyesye apo tou kalesantov umav en cariti cristou eiv eteron euaggelion

7

o ouk estin allo ei mh tinev eisin oi tarassontev umav kai yelontev metastreqai to euaggelion tou cristou

8

alla kai ean hmeiv h aggelov ex ouranou euaggelizhtai umin par o euhggelisameya umin anayema estw

9

wv proeirhkamen kai arti palin legw ei tiv umav euaggelizetai par o parelabete anayema estw

10

arti gar anyrwpouv peiyw h ton yeon h zhtw anyrwpoiv areskein ei gar eti anyrwpoiv hreskon cristou doulov ouk an hmhn

11

gnwrizw de umin adelfoi to euaggelion to euaggelisyen up emou oti ouk estin kata anyrwpon

12

oude gar egw para anyrwpou parelabon auto oute edidacyhn alla di apokaluqewv ihsou cristou

13

hkousate gar thn emhn anastrofhn pote en tw ioudaismw oti kay uperbolhn ediwkon thn ekklhsian tou yeou kai eporyoun authn

14

kai proekopton en tw ioudaismw uper pollouv sunhlikiwtav en tw genei mou perissoterwv zhlwthv uparcwn twn patrikwn mou paradosewn

15

ote de eudokhsen o yeov o aforisav me ek koiliav mhtrov mou kai kalesav dia thv caritov autou

16

apokaluqai ton uion autou en emoi ina euaggelizwmai auton en toiv eynesin euyewv ou prosaneyemhn sarki kai aimati

17

oude anhlyon eiv ierosoluma prov touv pro emou apostolouv all aphlyon eiv arabian kai palin upestreqa eiv damaskon

18

epeita meta eth tria anhlyon eiv ierosoluma istorhsai petron kai epemeina prov auton hmerav dekapente

19

eteron de twn apostolwn ouk eidon ei mh iakwbon ton adelfon tou kuriou

20

a de grafw umin idou enwpion tou yeou oti ou qeudomai

21

epeita hlyon eiv ta klimata thv suriav kai thv kilikiav

22

hmhn de agnooumenov tw proswpw taiv ekklhsiaiv thv ioudaiav taiv en cristw

23

monon de akouontev hsan oti o diwkwn hmav pote nun euaggelizetai thn pistin hn pote eporyei

24

kai edoxazon en emoi ton yeon

Galatians 2


The Book of Galatians, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Galatians 1

The Book of Galatians

Return to Index

Chapter 2

1

epeita dia dekatessarwn etwn palin anebhn eiv ierosoluma meta barnaba sumparalabwn kai titon

2

anebhn de kata apokaluqin kai aneyemhn autoiv to euaggelion o khrussw en toiv eynesin kat idian de toiv dokousin mhpwv eiv kenon trecw h edramon

3

all oude titov o sun emoi ellhn wn hnagkasyh peritmhyhnai

4

dia de touv pareisaktouv qeudadelfouv oitinev pareishlyon kataskophsai thn eleuyerian hmwn hn ecomen en cristw ihsou ina hmav katadoulwswntai

5

oiv oude prov wran eixamen th upotagh ina h alhyeia tou euaggeliou diameinh prov umav

6

apo de twn dokountwn einai ti opoioi pote hsan ouden moi diaferei proswpon yeov anyrwpou ou lambanei emoi gar oi dokountev ouden prosaneyento

7

alla tounantion idontev oti pepisteumai to euaggelion thv akrobustiav kaywv petrov thv peritomhv

8

o gar energhsav petrw eiv apostolhn thv peritomhv enhrghsen kai emoi eiv ta eynh

9

kai gnontev thn carin thn doyeisan moi iakwbov kai khfav kai iwannhv oi dokountev stuloi einai dexiav edwkan emoi kai barnaba koinwniav ina hmeiv eiv ta eynh autoi de eiv thn peritomhn

10

monon twn ptwcwn ina mnhmoneuwmen o kai espoudasa auto touto poihsai

11

ote de hlyen petrov eiv antioceian kata proswpon autw antesthn oti kategnwsmenov hn

12

pro tou gar elyein tinav apo iakwbou meta twn eynwn sunhsyien ote de hlyon upestellen kai afwrizen eauton foboumenov touv ek peritomhv

13

kai sunupekriyhsan autw kai oi loipoi ioudaioi wste kai barnabav sunaphcyh autwn th upokrisei

14

all ote eidon oti ouk oryopodousin prov thn alhyeian tou euaggeliou eipon tw petrw emprosyen pantwn ei su ioudaiov uparcwn eynikwv zhv kai ouk ioudaikwv ti ta eynh anagkazeiv ioudaizein

15

hmeiv fusei ioudaioi kai ouk ex eynwn amartwloi

16

eidotev oti ou dikaioutai anyrwpov ex ergwn nomou ean mh dia pistewv ihsou cristou kai hmeiv eiv criston ihsoun episteusamen ina dikaiwywmen ek pistewv cristou kai ouk ex ergwn nomou dioti ou dikaiwyhsetai ex ergwn nomou pasa sarx

17

ei de zhtountev dikaiwyhnai en cristw eureyhmen kai autoi amartwloi ara cristov amartiav diakonov mh genoito

18

ei gar a katelusa tauta palin oikodomw parabathn emauton sunisthmi

19

egw gar dia nomou nomw apeyanon ina yew zhsw

20

cristw sunestaurwmai zw de ouketi egw zh de en emoi cristov o de nun zw en sarki en pistei zw th tou uiou tou yeou tou agaphsantov me kai paradontov eauton uper emou

21

ouk ayetw thn carin tou yeou ei gar dia nomou dikaiosunh ara cristov dwrean apeyanen

Galatians 3


The Book of Galatians, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Galatians 2

The Book of Galatians

Return to Index

Chapter 3

1

w anohtoi galatai tiv umav ebaskanen th alhyeia mh peiyesyai oiv kat ofyalmouv ihsouv cristov proegrafh en umin estaurwmenov

2

touto monon yelw mayein af umwn ex ergwn nomou to pneuma elabete h ex akohv pistewv

3

outwv anohtoi este enarxamenoi pneumati nun sarki epiteleisye

4

tosauta epayete eikh eige kai eikh

5

o oun epicorhgwn umin to pneuma kai energwn dunameiv en umin ex ergwn nomou h ex akohv pistewv

6

kaywv abraam episteusen tw yew kai elogisyh autw eiv dikaiosunhn

7

ginwskete ara oti oi ek pistewv outoi eisin uioi abraam

8

proidousa de h grafh oti ek pistewv dikaioi ta eynh o yeov proeuhggelisato tw abraam oti eneuloghyhsontai en soi panta ta eynh

9

wste oi ek pistewv eulogountai sun tw pistw abraam

10

osoi gar ex ergwn nomou eisin upo kataran eisin gegraptai gar epikataratov pav ov ouk emmenei en pasin toiv gegrammenoiv en tw bibliw tou nomou tou poihsai auta

11

oti de en nomw oudeiv dikaioutai para tw yew dhlon oti o dikaiov ek pistewv zhsetai

12

o de nomov ouk estin ek pistewv all o poihsav auta anyrwpov zhsetai en autoiv

13

cristov hmav exhgorasen ek thv katarav tou nomou genomenov uper hmwn katara gegraptai gar epikataratov pav o kremamenov epi xulou

14

ina eiv ta eynh h eulogia tou abraam genhtai en cristw ihsou ina thn epaggelian tou pneumatov labwmen dia thv pistewv

15

adelfoi kata anyrwpon legw omwv anyrwpou kekurwmenhn diayhkhn oudeiv ayetei h epidiatassetai

16

tw de abraam errhyhsan ai epaggeliai kai tw spermati autou ou legei kai toiv spermasin wv epi pollwn all wv ef enov kai tw spermati sou ov estin cristov

17

touto de legw diayhkhn prokekurwmenhn upo tou yeou eiv criston o meta eth tetrakosia kai triakonta gegonwv nomov ouk akuroi eiv to katarghsai thn epaggelian

18

ei gar ek nomou h klhronomia ouketi ex epaggeliav tw de abraam di epaggeliav kecaristai o yeov

19

ti oun o nomov twn parabasewn carin proseteyh acriv ou elyh to sperma w ephggeltai diatageiv di aggelwn en ceiri mesitou

20

o de mesithv enov ouk estin o de yeov eiv estin

21

o oun nomov kata twn epaggeliwn tou yeou mh genoito ei gar edoyh nomov o dunamenov zwopoihsai ontwv an ek nomou hn h dikaiosunh

22

alla sunekleisen h grafh ta panta upo amartian ina h epaggelia ek pistewv ihsou cristou doyh toiv pisteuousin

23

pro tou de elyein thn pistin upo nomon efrouroumeya sugkekleismenoi eiv thn mellousan pistin apokalufyhnai

24

wste o nomov paidagwgov hmwn gegonen eiv criston ina ek pistewv dikaiwywmen

25

elyoushv de thv pistewv ouketi upo paidagwgon esmen

26

pantev gar uioi yeou este dia thv pistewv en cristw ihsou

27

osoi gar eiv criston ebaptisyhte criston enedusasye

28

ouk eni ioudaiov oude ellhn ouk eni doulov oude eleuyerov ouk eni arsen kai yhlu pantev gar umeiv eiv este en cristw ihsou

29

ei de umeiv cristou ara tou abraam sperma este kai kat epaggelian klhronomoi

Galatians 4


The Book of Galatians, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Galatians 3

The Book of Galatians

Return to Index

Chapter 4

1

legw de ef oson cronon o klhronomov nhpiov estin ouden diaferei doulou kuriov pantwn wn

2

alla upo epitropouv estin kai oikonomouv acri thv proyesmiav tou patrov

3

outwv kai hmeiv ote hmen nhpioi upo ta stoiceia tou kosmou hmen dedoulwmenoi

4

ote de hlyen to plhrwma tou cronou exapesteilen o yeov ton uion autou genomenon ek gunaikov genomenon upo nomon

5

ina touv upo nomon exagorash ina thn uioyesian apolabwmen

6

oti de este uioi exapesteilen o yeov to pneuma tou uiou autou eiv tav kardiav umwn krazon abba o pathr

7

wste ouketi ei doulov all uiov ei de uiov kai klhronomov yeou dia cristou

8

alla tote men ouk eidotev yeon edouleusate toiv mh fusei ousin yeoiv

9

nun de gnontev yeon mallon de gnwsyentev upo yeou pwv epistrefete palin epi ta asyenh kai ptwca stoiceia oiv palin anwyen douleuein yelete

10

hmerav parathreisye kai mhnav kai kairouv kai eniautouv

11

foboumai umav mhpwv eikh kekopiaka eiv umav

12

ginesye wv egw oti kagw wv umeiv adelfoi deomai umwn ouden me hdikhsate

13

oidate de oti di asyeneian thv sarkov euhggelisamhn umin to proteron

14

kai ton peirasmon mou ton en th sarki mou ouk exouyenhsate oude exeptusate all wv aggelon yeou edexasye me wv criston ihsoun

15

tiv oun hn o makarismov umwn marturw gar umin oti ei dunaton touv ofyalmouv umwn exoruxantev an edwkate moi

16

wste ecyrov umwn gegona alhyeuwn umin

17

zhlousin umav ou kalwv alla ekkleisai umav yelousin ina autouv zhloute

18

kalon de to zhlousyai en kalw pantote kai mh monon en tw pareinai me prov umav

19

teknia mou ouv palin wdinw acriv ou morfwyh cristov en umin

20

hyelon de pareinai prov umav arti kai allaxai thn fwnhn mou oti aporoumai en umin

21

legete moi oi upo nomon yelontev einai ton nomon ouk akouete

22

gegraptai gar oti abraam duo uiouv escen ena ek thv paidiskhv kai ena ek thv eleuyerav

23

all o men ek thv paidiskhv kata sarka gegennhtai o de ek thv eleuyerav dia thv epaggeliav

24

atina estin allhgoroumena autai gar eisin ai duo diayhkai mia men apo orouv sina eiv douleian gennwsa htiv estin agar

25

to gar agar sina orov estin en th arabia sustoicei de th nun ierousalhm douleuei de meta twn teknwn authv

26

h de anw ierousalhm eleuyera estin htiv estin mhthr pantwn hmwn

27

gegraptai gar eufranyhti steira h ou tiktousa rhxon kai bohson h ouk wdinousa oti polla ta tekna thv erhmou mallon h thv ecoushv ton andra

28

hmeiv de adelfoi kata isaak epaggeliav tekna esmen

29

all wsper tote o kata sarka gennhyeiv ediwken ton kata pneuma outwv kai nun

30

alla ti legei h grafh ekbale thn paidiskhn kai ton uion authv ou gar mh klhronomhsh o uiov thv paidiskhv meta tou uiou thv eleuyerav

31

ara adelfoi ouk esmen paidiskhv tekna alla thv eleuyerav

Galatians 5


The Book of Galatians, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Galatians 4

The Book of Galatians

Return to Index

Chapter 5

1

th eleuyeria oun h cristov hmav hleuyerwsen sthkete kai mh palin zugw douleiav enecesye

2

ide egw paulov legw umin oti ean peritemnhsye cristov umav ouden wfelhsei

3

marturomai de palin panti anyrwpw peritemnomenw oti ofeilethv estin olon ton nomon poihsai

4

kathrghyhte apo tou cristou oitinev en nomw dikaiousye thv caritov exepesate

5

hmeiv gar pneumati ek pistewv elpida dikaiosunhv apekdecomeya

6

en gar cristw ihsou oute peritomh ti iscuei oute akrobustia alla pistiv di agaphv energoumenh

7

etrecete kalwv tiv umav anekoqen th alhyeia mh peiyesyai

8

h peismonh ouk ek tou kalountov umav

9

mikra zumh olon to furama zumoi

10

egw pepoiya eiv umav en kuriw oti ouden allo fronhsete o de tarasswn umav bastasei to krima ostiv an h

11

egw de adelfoi ei peritomhn eti khrussw ti eti diwkomai ara kathrghtai to skandalon tou staurou

12

ofelon kai apokoqontai oi anastatountev umav

13

umeiv gar ep eleuyeria eklhyhte adelfoi monon mh thn eleuyerian eiv aformhn th sarki alla dia thv agaphv douleuete allhloiv

14

o gar pav nomov en eni logw plhroutai en tw agaphseiv ton plhsion sou wv eauton

15

ei de allhlouv daknete kai katesyiete blepete mh upo allhlwn analwyhte

16

legw de pneumati peripateite kai epiyumian sarkov ou mh teleshte

17

h gar sarx epiyumei kata tou pneumatov to de pneuma kata thv sarkov tauta de antikeitai allhloiv ina mh a an yelhte tauta poihte

18

ei de pneumati agesye ouk este upo nomon

19

fanera de estin ta erga thv sarkov atina estin moiceia porneia akayarsia aselgeia

20

eidwlolatreia farmakeia ecyrai ereiv zhloi yumoi eriyeiai dicostasiai aireseiv

21

fyonoi fonoi meyai kwmoi kai ta omoia toutoiv a prolegw umin kaywv kai proeipon oti oi ta toiauta prassontev basileian yeou ou klhronomhsousin

22

o de karpov tou pneumatov estin agaph cara eirhnh makroyumia crhstothv agaywsunh pistiv

23

praothv egkrateia kata twn toioutwn ouk estin nomov

24

oi de tou cristou thn sarka estaurwsan sun toiv payhmasin kai taiv epiyumiaiv

25

ei zwmen pneumati pneumati kai stoicwmen

26

mh ginwmeya kenodoxoi allhlouv prokaloumenoi allhloiv fyonountev

Galatians 6


The Book of Galatians, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Galatians 5

The Book of Galatians

Return to Index

Chapter 6

1

adelfoi ean kai prolhfyh anyrwpov en tini paraptwmati umeiv oi pneumatikoi katartizete ton toiouton en pneumati praothtov skopwn seauton mh kai su peirasyhv

2

allhlwn ta barh bastazete kai outwv anaplhrwsate ton nomon tou cristou

3

ei gar dokei tiv einai ti mhden wn eauton frenapata

4

to de ergon eautou dokimazetw ekastov kai tote eiv eauton monon to kauchma exei kai ouk eiv ton eteron

5

ekastov gar to idion fortion bastasei

6

koinwneitw de o kathcoumenov ton logon tw kathcounti en pasin agayoiv

7

mh planasye yeov ou mukthrizetai o gar ean speirh anyrwpov touto kai yerisei

8

oti o speirwn eiv thn sarka eautou ek thv sarkov yerisei fyoran o de speirwn eiv to pneuma ek tou pneumatov yerisei zwhn aiwnion

9

to de kalon poiountev mh ekkakwmen kairw gar idiw yerisomen mh ekluomenoi

10

ara oun wv kairon ecomen ergazwmeya to agayon prov pantav malista de prov touv oikeiouv thv pistewv

11

idete phlikoiv umin grammasin egraqa th emh ceiri

12

osoi yelousin euproswphsai en sarki outoi anagkazousin umav peritemnesyai monon ina mh tw staurw tou cristou diwkwntai

13

oude gar oi peritemnomenoi autoi nomon fulassousin alla yelousin umav peritemnesyai ina en th umetera sarki kauchswntai

14

emoi de mh genoito kaucasyai ei mh en tw staurw tou kuriou hmwn ihsou cristou di ou emoi kosmov estaurwtai kagw tw kosmw

15

en gar cristw ihsou oute peritomh ti iscuei oute akrobustia alla kainh ktisiv

16

kai osoi tw kanoni toutw stoichsousin eirhnh ep autouv kai eleov kai epi ton israhl tou yeou

17

tou loipou kopouv moi mhdeiv parecetw egw gar ta stigmata tou kuriou ihsou en tw swmati mou bastazw

18

h cariv tou kuriou hmwn ihsou cristou meta tou pneumatov umwn adelfoi amhn [prov galatav egrafh apo rwmhv]

Ephesians 1


The Book of Ephesians, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Galatians 6

The Book of Ephesians

Return to Index

Chapter 1

1

paulov apostolov ihsou cristou dia yelhmatov yeou toiv agioiv toiv ousin en efesw kai pistoiv en cristw ihsou

2

cariv umin kai eirhnh apo yeou patrov hmwn kai kuriou ihsou cristou

3

euloghtov o yeov kai pathr tou kuriou hmwn ihsou cristou o euloghsav hmav en pash eulogia pneumatikh en toiv epouranioiv cristw

4

kaywv exelexato hmav en autw pro katabolhv kosmou einai hmav agiouv kai amwmouv katenwpion autou en agaph

5

proorisav hmav eiv uioyesian dia ihsou cristou eiv auton kata thn eudokian tou yelhmatov autou

6

eiv epainon doxhv thv caritov autou en h ecaritwsen hmav en tw hgaphmenw

7

en w ecomen thn apolutrwsin dia tou aimatov autou thn afesin twn paraptwmatwn kata ton plouton thv caritov autou

8

hv eperisseusen eiv hmav en pash sofia kai fronhsei

9

gnwrisav hmin to musthrion tou yelhmatov autou kata thn eudokian autou hn proeyeto en autw

10

eiv oikonomian tou plhrwmatov twn kairwn anakefalaiwsasyai ta panta en tw cristw ta te en toiv ouranoiv kai ta epi thv ghv

11

en autw en w kai eklhrwyhmen proorisyentev kata proyesin tou ta panta energountov kata thn boulhn tou yelhmatov autou

12

eiv to einai hmav eiv epainon thv doxhv autou touv prohlpikotav en tw cristw

13

en w kai umeiv akousantev ton logon thv alhyeiav to euaggelion thv swthriav umwn en w kai pisteusantev esfragisyhte tw pneumati thv epaggeliav tw agiw

14

ov estin arrabwn thv klhronomiav hmwn eiv apolutrwsin thv peripoihsewv eiv epainon thv doxhv autou

15

dia touto kagw akousav thn kay umav pistin en tw kuriw ihsou kai thn agaphn thn eiv pantav touv agiouv

16

ou pauomai eucaristwn uper umwn mneian umwn poioumenov epi twn proseucwn mou

17

ina o yeov tou kuriou hmwn ihsou cristou o pathr thv doxhv dwh umin pneuma sofiav kai apokaluqewv en epignwsei autou

18

pefwtismenouv touv ofyalmouv thv dianoiav umwn eiv to eidenai umav tiv estin h elpiv thv klhsewv autou kai tiv o ploutov thv doxhv thv klhronomiav autou en toiv agioiv

19

kai ti to uperballon megeyov thv dunamewv autou eiv hmav touv pisteuontav kata thn energeian tou kratouv thv iscuov autou

20

hn enhrghsen en tw cristw egeirav auton ek nekrwn kai ekayisen en dexia autou en toiv epouranioiv

21

uperanw pashv archv kai exousiav kai dunamewv kai kuriothtov kai pantov onomatov onomazomenou ou monon en tw aiwni toutw alla kai en tw mellonti

22

kai panta upetaxen upo touv podav autou kai auton edwken kefalhn uper panta th ekklhsia

23

htiv estin to swma autou to plhrwma tou panta en pasin plhroumenou

Ephesians 2


The Book of Ephesians, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Ephesians 1

The Book of Ephesians

Return to Index

Chapter 2

1

kai umav ontav nekrouv toiv paraptwmasin kai taiv amartiaiv

2

en aiv pote periepathsate kata ton aiwna tou kosmou toutou kata ton arconta thv exousiav tou aerov tou pneumatov tou nun energountov en toiv uioiv thv apeiyeiav

3

en oiv kai hmeiv pantev anestrafhmen pote en taiv epiyumiaiv thv sarkov hmwn poiountev ta yelhmata thv sarkov kai twn dianoiwn kai hmen tekna fusei orghv wv kai oi loipoi

4

o de yeov plousiov wn en eleei dia thn pollhn agaphn autou hn hgaphsen hmav

5

kai ontav hmav nekrouv toiv paraptwmasin sunezwopoihsen tw cristw cariti este seswsmenoi

6

kai sunhgeiren kai sunekayisen en toiv epouranioiv en cristw ihsou

7

ina endeixhtai en toiv aiwsin toiv epercomenoiv ton uperballonta plouton thv caritov autou en crhstothti ef hmav en cristw ihsou

8

th gar cariti este seswsmenoi dia thv pistewv kai touto ouk ex umwn yeou to dwron

9

ouk ex ergwn ina mh tiv kauchshtai

10

autou gar esmen poihma ktisyentev en cristw ihsou epi ergoiv agayoiv oiv prohtoimasen o yeov ina en autoiv peripathswmen

11

dio mnhmoneuete oti umeiv pote ta eynh en sarki oi legomenoi akrobustia upo thv legomenhv peritomhv en sarki ceiropoihtou

12

oti hte en tw kairw ekeinw cwriv cristou aphllotriwmenoi thv politeiav tou israhl kai xenoi twn diayhkwn thv epaggeliav elpida mh econtev kai ayeoi en tw kosmw

13

nuni de en cristw ihsou umeiv oi pote ontev makran egguv egenhyhte en tw aimati tou cristou

14

autov gar estin h eirhnh hmwn o poihsav ta amfotera en kai to mesotoicon tou fragmou lusav

15

thn ecyran en th sarki autou ton nomon twn entolwn en dogmasin katarghsav ina touv duo ktish en eautw eiv ena kainon anyrwpon poiwn eirhnhn

16

kai apokatallaxh touv amfoterouv en eni swmati tw yew dia tou staurou apokteinav thn ecyran en autw

17

kai elywn euhggelisato eirhnhn umin toiv makran kai toiv egguv

18

oti di autou ecomen thn prosagwghn oi amfoteroi en eni pneumati prov ton patera

19

ara oun ouketi este xenoi kai paroikoi alla sumpolitai twn agiwn kai oikeioi tou yeou

20

epoikodomhyentev epi tw yemeliw twn apostolwn kai profhtwn ontov akrogwniaiou autou ihsou cristou

21

en w pasa h oikodomh sunarmologoumenh auxei eiv naon agion en kuriw

22

en w kai umeiv sunoikodomeisye eiv katoikhthrion tou yeou en pneumati

Ephesians 3


The Book of Ephesians, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Ephesians 2

The Book of Ephesians

Return to Index

Chapter 3

1

toutou carin egw paulov o desmiov tou cristou ihsou uper umwn twn eynwn

2

eige hkousate thn oikonomian thv caritov tou yeou thv doyeishv moi eiv umav

3

oti kata apokaluqin egnwrisen moi to musthrion kaywv proegraqa en oligw

4

prov o dunasye anaginwskontev nohsai thn sunesin mou en tw musthriw tou cristou

5

o en eteraiv geneaiv ouk egnwrisyh toiv uioiv twn anyrwpwn wv nun apekalufyh toiv agioiv apostoloiv autou kai profhtaiv en pneumati

6

einai ta eynh sugklhronoma kai susswma kai summetoca thv epaggeliav autou en tw cristw dia tou euaggeliou

7

ou egenomhn diakonov kata thn dwrean thv caritov tou yeou thn doyeisan moi kata thn energeian thv dunamewv autou

8

emoi tw elacistoterw pantwn twn agiwn edoyh h cariv auth en toiv eynesin euaggelisasyai ton anexicniaston plouton tou cristou

9

kai fwtisai pantav tiv h koinwnia tou musthriou tou apokekrummenou apo twn aiwnwn en tw yew tw ta panta ktisanti dia ihsou cristou

10

ina gnwrisyh nun taiv arcaiv kai taiv exousiaiv en toiv epouranioiv dia thv ekklhsiav h polupoikilov sofia tou yeou

11

kata proyesin twn aiwnwn hn epoihsen en cristw ihsou tw kuriw hmwn

12

en w ecomen thn parrhsian kai thn prosagwghn en pepoiyhsei dia thv pistewv autou

13

dio aitoumai mh ekkakein en taiv yliqesin mou uper umwn htiv estin doxa umwn

14

toutou carin kamptw ta gonata mou prov ton patera tou kuriou hmwn ihsou cristou

15

ex ou pasa patria en ouranoiv kai epi ghv onomazetai

16

ina dwh umin kata ton plouton thv doxhv autou dunamei krataiwyhnai dia tou pneumatov autou eiv ton esw anyrwpon

17

katoikhsai ton criston dia thv pistewv en taiv kardiaiv umwn

18

en agaph errizwmenoi kai teyemeliwmenoi ina exiscushte katalabesyai sun pasin toiv agioiv ti to platov kai mhkov kai bayov kai uqov

19

gnwnai te thn uperballousan thv gnwsewv agaphn tou cristou ina plhrwyhte eiv pan to plhrwma tou yeou

20

tw de dunamenw uper panta poihsai uper ek perissou wn aitoumeya h nooumen kata thn dunamin thn energoumenhn en hmin

21

autw h doxa en th ekklhsia en cristw ihsou eiv pasav tav geneav tou aiwnov twn aiwnwn amhn

Ephesians 4


The Book of Ephesians, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Ephesians 3

The Book of Ephesians

Return to Index

Chapter 4

1

parakalw oun umav egw o desmiov en kuriw axiwv peripathsai thv klhsewv hv eklhyhte

2

meta pashv tapeinofrosunhv kai praothtov meta makroyumiav anecomenoi allhlwn en agaph

3

spoudazontev threin thn enothta tou pneumatov en tw sundesmw thv eirhnhv

4

en swma kai en pneuma kaywv kai eklhyhte en mia elpidi thv klhsewv umwn

5

eiv kuriov mia pistiv en baptisma

6

eiv yeov kai pathr pantwn o epi pantwn kai dia pantwn kai en pasin umin

7

eni de ekastw hmwn edoyh h cariv kata to metron thv dwreav tou cristou

8

dio legei anabav eiv uqov hcmalwteusen aicmalwsian kai edwken domata toiv anyrwpoiv

9

to de anebh ti estin ei mh oti kai katebh prwton eiv ta katwtera merh thv ghv

10

o katabav autov estin kai o anabav uperanw pantwn twn ouranwn ina plhrwsh ta panta

11

kai autov edwken touv men apostolouv touv de profhtav touv de euaggelistav touv de poimenav kai didaskalouv

12

prov ton katartismon twn agiwn eiv ergon diakoniav eiv oikodomhn tou swmatov tou cristou

13

mecri katanthswmen oi pantev eiv thn enothta thv pistewv kai thv epignwsewv tou uiou tou yeou eiv andra teleion eiv metron hlikiav tou plhrwmatov tou cristou

14

ina mhketi wmen nhpioi kludwnizomenoi kai periferomenoi panti anemw thv didaskaliav en th kubeia twn anyrwpwn en panourgia prov thn meyodeian thv planhv

15

alhyeuontev de en agaph auxhswmen eiv auton ta panta ov estin h kefalh o cristov

16

ex ou pan to swma sunarmologoumenon kai sumbibazomenon dia pashv afhv thv epicorhgiav kat energeian en metrw enov ekastou merouv thn auxhsin tou swmatov poieitai eiv oikodomhn eautou en agaph

17

touto oun legw kai marturomai en kuriw mhketi umav peripatein kaywv kai ta loipa eynh peripatei en mataiothti tou noov autwn

18

eskotismenoi th dianoia ontev aphllotriwmenoi thv zwhv tou yeou dia thn agnoian thn ousan en autoiv dia thn pwrwsin thv kardiav autwn

19

oitinev aphlghkotev eautouv paredwkan th aselgeia eiv ergasian akayarsiav pashv en pleonexia

20

umeiv de ouc outwv emayete ton criston

21

eige auton hkousate kai en autw edidacyhte kaywv estin alhyeia en tw ihsou

22

apoyesyai umav kata thn proteran anastrofhn ton palaion anyrwpon ton fyeiromenon kata tav epiyumiav thv apathv

23

ananeousyai de tw pneumati tou noov umwn

24

kai endusasyai ton kainon anyrwpon ton kata yeon ktisyenta en dikaiosunh kai osiothti thv alhyeiav

25

dio apoyemenoi to qeudov laleite alhyeian ekastov meta tou plhsion autou oti esmen allhlwn melh

26

orgizesye kai mh amartanete o hliov mh epiduetw epi tw parorgismw umwn

27

mhte didote topon tw diabolw

28

o kleptwn mhketi kleptetw mallon de kopiatw ergazomenov to agayon taiv cersin ina ech metadidonai tw creian econti

29

pav logov saprov ek tou stomatov umwn mh ekporeuesyw all ei tiv agayov prov oikodomhn thv creiav ina dw carin toiv akouousin

30

kai mh lupeite to pneuma to agion tou yeou en w esfragisyhte eiv hmeran apolutrwsewv

31

pasa pikria kai yumov kai orgh kai kraugh kai blasfhmia aryhtw af umwn sun pash kakia

32

ginesye de eiv allhlouv crhstoi eusplagcnoi carizomenoi eautoiv kaywv kai o yeov en cristw ecarisato umin

Ephesians 5


The Book of Ephesians, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Ephesians 4

The Book of Ephesians

Return to Index

Chapter 5

1

ginesye oun mimhtai tou yeou wv tekna agaphta

2

kai peripateite en agaph kaywv kai o cristov hgaphsen hmav kai paredwken eauton uper hmwn prosforan kai yusian tw yew eiv osmhn euwdiav

3

porneia de kai pasa akayarsia h pleonexia mhde onomazesyw en umin kaywv prepei agioiv

4

kai aiscrothv kai mwrologia h eutrapelia ta ouk anhkonta alla mallon eucaristia

5

touto gar este ginwskontev oti pav pornov h akayartov h pleonekthv ov estin eidwlolatrhv ouk ecei klhronomian en th basileia tou cristou kai yeou

6

mhdeiv umav apatatw kenoiv logoiv dia tauta gar ercetai h orgh tou yeou epi touv uiouv thv apeiyeiav

7

mh oun ginesye summetocoi autwn

8

hte gar pote skotov nun de fwv en kuriw wv tekna fwtov peripateite

9

o gar karpov tou pneumatov en pash agaywsunh kai dikaiosunh kai alhyeia

10

dokimazontev ti estin euareston tw kuriw

11

kai mh sugkoinwneite toiv ergoiv toiv akarpoiv tou skotouv mallon de kai elegcete

12

ta gar krufh ginomena up autwn aiscron estin kai legein

13

ta de panta elegcomena upo tou fwtov faneroutai pan gar to faneroumenon fwv estin

14

dio legei egeirai o kayeudwn kai anasta ek twn nekrwn kai epifausei soi o cristov

15

blepete oun pwv akribwv peripateite mh wv asofoi all wv sofoi

16

exagorazomenoi ton kairon oti ai hmerai ponhrai eisin

17

dia touto mh ginesye afronev alla sunientev ti to yelhma tou kuriou

18

kai mh meyuskesye oinw en w estin aswtia alla plhrousye en pneumati

19

lalountev eautoiv qalmoiv kai umnoiv kai wdaiv pneumatikaiv adontev kai qallontev en th kardia umwn tw kuriw

20

eucaristountev pantote uper pantwn en onomati tou kuriou hmwn ihsou cristou tw yew kai patri

21

upotassomenoi allhloiv en fobw yeou

22

ai gunaikev toiv idioiv andrasin upotassesye wv tw kuriw

23

oti o anhr estin kefalh thv gunaikov wv kai o cristov kefalh thv ekklhsiav kai autov estin swthr tou swmatov

24

all wsper h ekklhsia upotassetai tw cristw outwv kai ai gunaikev toiv idioiv andrasin en panti

25

oi andrev agapate tav gunaikav eautwn kaywv kai o cristov hgaphsen thn ekklhsian kai eauton paredwken uper authv

26

ina authn agiash kayarisav tw loutrw tou udatov en rhmati

27

ina parasthsh authn eautw endoxon thn ekklhsian mh ecousan spilon h rutida h ti twn toioutwn all ina h agia kai amwmov

28

outwv ofeilousin oi andrev agapan tav eautwn gunaikav wv ta eautwn swmata o agapwn thn eautou gunaika eauton agapa

29

oudeiv gar pote thn eautou sarka emishsen all ektrefei kai yalpei authn kaywv kai o kuriov thn ekklhsian

30

oti melh esmen tou swmatov autou ek thv sarkov autou kai ek twn ostewn autou

31

anti toutou kataleiqei anyrwpov ton patera autou kai thn mhtera kai proskollhyhsetai prov thn gunaika autou kai esontai oi duo eiv sarka mian

32

to musthrion touto mega estin egw de legw eiv criston kai eiv thn ekklhsian

33

plhn kai umeiv oi kay ena ekastov thn eautou gunaika outwv agapatw wv eauton h de gunh ina fobhtai ton andra

Ephesians 6


The Book of Ephesians, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Ephesians 5

The Book of Ephesians

Return to Index

Chapter 6

1

ta tekna upakouete toiv goneusin umwn en kuriw touto gar estin dikaion

2

tima ton patera sou kai thn mhtera htiv estin entolh prwth en epaggelia

3

ina eu soi genhtai kai esh makrocroniov epi thv ghv

4

kai oi paterev mh parorgizete ta tekna umwn all ektrefete auta en paideia kai nouyesia kuriou

5

oi douloi upakouete toiv kurioiv kata sarka meta fobou kai tromou en aplothti thv kardiav umwn wv tw cristw

6

mh kat ofyalmodouleian wv anyrwpareskoi all wv douloi tou cristou poiountev to yelhma tou yeou ek quchv

7

met eunoiav douleuontev tw kuriw kai ouk anyrwpoiv

8

eidotev oti o ean ti ekastov poihsh agayon touto komieitai para tou kuriou eite doulov eite eleuyerov

9

kai oi kurioi ta auta poieite prov autouv anientev thn apeilhn eidotev oti kai umwn autwn o kuriov estin en ouranoiv kai proswpolhqia ouk estin par autw

10

to loipon adelfoi mou endunamousye en kuriw kai en tw kratei thv iscuov autou

11

endusasye thn panoplian tou yeou prov to dunasyai umav sthnai prov tav meyodeiav tou diabolou

12

oti ouk estin hmin h palh prov aima kai sarka alla prov tav arcav prov tav exousiav prov touv kosmokratorav tou skotouv tou aiwnov toutou prov ta pneumatika thv ponhriav en toiv epouranioiv

13

dia touto analabete thn panoplian tou yeou ina dunhyhte antisthnai en th hmera th ponhra kai apanta katergasamenoi sthnai

14

sthte oun perizwsamenoi thn osfun umwn en alhyeia kai endusamenoi ton ywraka thv dikaiosunhv

15

kai upodhsamenoi touv podav en etoimasia tou euaggeliou thv eirhnhv

16

epi pasin analabontev ton yureon thv pistewv en w dunhsesye panta ta belh tou ponhrou ta pepurwmena sbesai

17

kai thn perikefalaian tou swthriou dexasye kai thn macairan tou pneumatov o estin rhma yeou

18

dia pashv proseuchv kai dehsewv proseucomenoi en panti kairw en pneumati kai eiv auto touto agrupnountev en pash proskarterhsei kai dehsei peri pantwn twn agiwn

19

kai uper emou ina moi doyeih logov en anoixei tou stomatov mou en parrhsia gnwrisai to musthrion tou euaggeliou

20

uper ou presbeuw en alusei ina en autw parrhsiaswmai wv dei me lalhsai

21

ina de eidhte kai umeiv ta kat eme ti prassw panta umin gnwrisei tucikov o agaphtov adelfov kai pistov diakonov en kuriw

22

on epemqa prov umav eiv auto touto ina gnwte ta peri hmwn kai parakalesh tav kardiav umwn

23

eirhnh toiv adelfoiv kai agaph meta pistewv apo yeou patrov kai kuriou ihsou cristou

24

h cariv meta pantwn twn agapwntwn ton kurion hmwn ihsoun criston en afyarsia amhn [prov efesiouv egrafh apo rwmhv dia tucikou]

Phillipians 1


The Book of Phillipians, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Ephesians 6

The Book of Phillipians

Return to Index

Chapter 1

1

paulov kai timoyeov douloi ihsou cristou pasin toiv agioiv en cristw ihsou toiv ousin en filippoiv sun episkopoiv kai diakonoiv

2

cariv umin kai eirhnh apo yeou patrov hmwn kai kuriou ihsou cristou

3

eucaristw tw yew mou epi pash th mneia umwn

4

pantote en pash dehsei mou uper pantwn umwn meta carav thn dehsin poioumenov

5

epi th koinwnia umwn eiv to euaggelion apo prwthv hmerav acri tou nun

6

pepoiywv auto touto oti o enarxamenov en umin ergon agayon epitelesei acriv hmerav ihsou cristou

7

kaywv estin dikaion emoi touto fronein uper pantwn umwn dia to ecein me en th kardia umav en te toiv desmoiv mou kai th apologia kai bebaiwsei tou euaggeliou sugkoinwnouv mou thv caritov pantav umav ontav

8

martuv gar mou estin o yeov wv epipoyw pantav umav en splagcnoiv ihsou cristou

9

kai touto proseucomai ina h agaph umwn eti mallon kai mallon perisseuh en epignwsei kai pash aisyhsei

10

eiv to dokimazein umav ta diaferonta ina hte eilikrineiv kai aproskopoi eiv hmeran cristou

11

peplhrwmenoi karpwn dikaiosunhv twn dia ihsou cristou eiv doxan kai epainon yeou

12

ginwskein de umav boulomai adelfoi oti ta kat eme mallon eiv prokophn tou euaggeliou elhluyen

13

wste touv desmouv mou fanerouv en cristw genesyai en olw tw praitwriw kai toiv loipoiv pasin

14

kai touv pleionav twn adelfwn en kuriw pepoiyotav toiv desmoiv mou perissoterwv tolman afobwv ton logon lalein

15

tinev men kai dia fyonon kai erin tinev de kai di eudokian ton criston khrussousin

16

oi men ex eriyeiav ton criston kataggellousin ouc agnwv oiomenoi yliqin epiferein toiv desmoiv mou

17

oi de ex agaphv eidotev oti eiv apologian tou euaggeliou keimai

18

ti gar plhn panti tropw eite profasei eite alhyeia cristov kataggelletai kai en toutw cairw alla kai carhsomai

19

oida gar oti touto moi apobhsetai eiv swthrian dia thv umwn dehsewv kai epicorhgiav tou pneumatov ihsou cristou

20

kata thn apokaradokian kai elpida mou oti en oudeni aiscunyhsomai all en pash parrhsia wv pantote kai nun megalunyhsetai cristov en tw swmati mou eite dia zwhv eite dia yanatou

21

emoi gar to zhn cristov kai to apoyanein kerdov

22

ei de to zhn en sarki touto moi karpov ergou kai ti airhsomai ou gnwrizw

23

sunecomai gar ek twn duo thn epiyumian ecwn eiv to analusai kai sun cristw einai pollw mallon kreisson

24

to de epimenein en th sarki anagkaioteron di umav

25

kai touto pepoiywv oida oti menw kai sumparamenw pasin umin eiv thn umwn prokophn kai caran thv pistewv

26

ina to kauchma umwn perisseuh en cristw ihsou en emoi dia thv emhv parousiav palin prov umav

27

monon axiwv tou euaggeliou tou cristou politeuesye ina eite elywn kai idwn umav eite apwn akousw ta peri umwn oti sthkete en eni pneumati mia quch sunaylountev th pistei tou euaggeliou

28

kai mh pturomenoi en mhdeni upo twn antikeimenwn htiv autoiv men estin endeixiv apwleiav umin de swthriav kai touto apo yeou

29

oti umin ecarisyh to uper cristou ou monon to eiv auton pisteuein alla kai to uper autou pascein

30

ton auton agwna econtev oion idete en emoi kai nun akouete en emoi

Phillipians 2


The Book of Phillipians, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Phillipians 1

The Book of Phillipians

Return to Index

Chapter 2

1

ei tiv oun paraklhsiv en cristw ei ti paramuyion agaphv ei tiv koinwnia pneumatov ei tina splagcna kai oiktirmoi

2

plhrwsate mou thn caran ina to auto fronhte thn authn agaphn econtev sumqucoi to en fronountev

3

mhden kata eriyeian h kenodoxian alla th tapeinofrosunh allhlouv hgoumenoi uperecontav eautwn

4

mh ta eautwn ekastov skopeite alla kai ta eterwn ekastov

5

touto gar froneisyw en umin o kai en cristw ihsou

6

ov en morfh yeou uparcwn ouc arpagmon hghsato to einai isa yew

7

all eauton ekenwsen morfhn doulou labwn en omoiwmati anyrwpwn genomenov

8

kai schmati eureyeiv wv anyrwpov etapeinwsen eauton genomenov uphkoov mecri yanatou yanatou de staurou

9

dio kai o yeov auton uperuqwsen kai ecarisato autw onoma to uper pan onoma

10

ina en tw onomati ihsou pan gonu kamqh epouraniwn kai epigeiwn kai katacyoniwn

11

kai pasa glwssa exomologhshtai oti kuriov ihsouv cristov eiv doxan yeou patrov

12

wste agaphtoi mou kaywv pantote uphkousate mh wv en th parousia mou monon alla nun pollw mallon en th apousia mou meta fobou kai tromou thn eautwn swthrian katergazesye

13

o yeov gar estin o energwn en umin kai to yelein kai to energein uper thv eudokiav

14

panta poieite cwriv goggusmwn kai dialogismwn

15

ina genhsye amemptoi kai akeraioi tekna yeou amwmhta en mesw geneav skoliav kai diestrammenhv en oiv fainesye wv fwsthrev en kosmw

16

logon zwhv epecontev eiv kauchma emoi eiv hmeran cristou oti ouk eiv kenon edramon oude eiv kenon ekopiasa

17

all ei kai spendomai epi th yusia kai leitourgia thv pistewv umwn cairw kai sugcairw pasin umin

18

to d auto kai umeiv cairete kai sugcairete moi

19

elpizw de en kuriw ihsou timoyeon tacewv pemqai umin ina kagw euqucw gnouv ta peri umwn

20

oudena gar ecw isoqucon ostiv gnhsiwv ta peri umwn merimnhsei

21

oi pantev gar ta eautwn zhtousin ou ta tou cristou ihsou

22

thn de dokimhn autou ginwskete oti wv patri teknon sun emoi edouleusen eiv to euaggelion

23

touton men oun elpizw pemqai wv an apidw ta peri eme exauthv

24

pepoiya de en kuriw oti kai autov tacewv eleusomai

25

anagkaion de hghsamhn epafroditon ton adelfon kai sunergon kai sustratiwthn mou umwn de apostolon kai leitourgon thv creiav mou pemqai prov umav

26

epeidh epipoywn hn pantav umav kai adhmonwn dioti hkousate oti hsyenhsen

27

kai gar hsyenhsen paraplhsion yanatw all o yeov auton hlehsen ouk auton de monon alla kai eme ina mh luphn epi luph scw

28

spoudaioterwv oun epemqa auton ina idontev auton palin carhte kagw alupoterov w

29

prosdecesye oun auton en kuriw meta pashv carav kai touv toioutouv entimouv ecete

30

oti dia to ergon tou cristou mecri yanatou hggisen parabouleusamenov th quch ina anaplhrwsh to umwn usterhma thv prov me leitourgiav

Phillipians 3


The Book of Phillipians, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Phillipians 2

The Book of Phillipians

Return to Index

Chapter 3

1

to loipon adelfoi mou cairete en kuriw ta auta grafein umin emoi men ouk oknhron umin de asfalev

2

blepete touv kunav blepete touv kakouv ergatav blepete thn katatomhn

3

hmeiv gar esmen h peritomh oi pneumati yew latreuontev kai kaucwmenoi en cristw ihsou kai ouk en sarki pepoiyotev

4

kaiper egw ecwn pepoiyhsin kai en sarki ei tiv dokei allov pepoiyenai en sarki egw mallon

5

peritomh oktahmerov ek genouv israhl fulhv beniamin ebraiov ex ebraiwn kata nomon farisaiov

6

kata zhlon diwkwn thn ekklhsian kata dikaiosunhn thn en nomw genomenov amemptov

7

all atina hn moi kerdh tauta hghmai dia ton criston zhmian

8

alla menounge kai hgoumai panta zhmian einai dia to uperecon thv gnwsewv cristou ihsou tou kuriou mou di on ta panta ezhmiwyhn kai hgoumai skubala einai ina criston kerdhsw

9

kai eureyw en autw mh ecwn emhn dikaiosunhn thn ek nomou alla thn dia pistewv cristou thn ek yeou dikaiosunhn epi th pistei

10

tou gnwnai auton kai thn dunamin thv anastasewv autou kai thn koinwnian twn payhmatwn autou summorfoumenov tw yanatw autou

11

ei pwv katanthsw eiv thn exanastasin twn nekrwn

12

ouc oti hdh elabon h hdh teteleiwmai diwkw de ei kai katalabw ef w kai katelhfyhn upo tou cristou ihsou

13

adelfoi egw emauton ou logizomai kateilhfenai en de ta men opisw epilanyanomenov toiv de emprosyen epekteinomenov

14

kata skopon diwkw epi to brabeion thv anw klhsewv tou yeou en cristw ihsou

15

osoi oun teleioi touto fronwmen kai ei ti eterwv froneite kai touto o yeov umin apokaluqei

16

plhn eiv o efyasamen tw autw stoicein kanoni to auto fronein

17

summimhtai mou ginesye adelfoi kai skopeite touv outwv peripatountav kaywv ecete tupon hmav

18

polloi gar peripatousin ouv pollakiv elegon umin nun de kai klaiwn legw touv ecyrouv tou staurou tou cristou

19

wn to telov apwleia wn o yeov h koilia kai h doxa en th aiscunh autwn oi ta epigeia fronountev

20

hmwn gar to politeuma en ouranoiv uparcei ex ou kai swthra apekdecomeya kurion ihsoun criston

21

ov metaschmatisei to swma thv tapeinwsewv hmwn eiv to genesyai auto summorfon tw swmati thv doxhv autou kata thn energeian tou dunasyai auton kai upotaxai eautw ta panta

Phillipians 4


The Book of Phillipians, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Phillipians 3

The Book of Phillipians

Return to Index

Chapter 4

1

wste adelfoi mou agaphtoi kai epipoyhtoi cara kai stefanov mou outwv sthkete en kuriw agaphtoi

2

euwdian parakalw kai suntuchn parakalw to auto fronein en kuriw

3

kai erwtw kai se suzuge gnhsie sullambanou autaiv aitinev en tw euaggeliw sunhylhsan moi meta kai klhmentov kai twn loipwn sunergwn mou wn ta onomata en biblw zwhv

4

cairete en kuriw pantote palin erw cairete

5

to epieikev umwn gnwsyhtw pasin anyrwpoiv o kuriov egguv

6

mhden merimnate all en panti th proseuch kai th dehsei meta eucaristiav ta aithmata umwn gnwrizesyw prov ton yeon

7

kai h eirhnh tou yeou h uperecousa panta noun frourhsei tav kardiav umwn kai ta nohmata umwn en cristw ihsou

8

to loipon adelfoi osa estin alhyh osa semna osa dikaia osa agna osa prosfilh osa eufhma ei tiv areth kai ei tiv epainov tauta logizesye

9

a kai emayete kai parelabete kai hkousate kai eidete en emoi tauta prassete kai o yeov thv eirhnhv estai mey umwn

10

ecarhn de en kuriw megalwv oti hdh pote aneyalete to uper emou fronein ef w kai efroneite hkaireisye de

11

ouc oti kay usterhsin legw egw gar emayon en oiv eimi autarkhv einai

12

oida de tapeinousyai oida kai perisseuein en panti kai en pasin memuhmai kai cortazesyai kai peinan kai perisseuein kai ustereisyai

13

panta iscuw en tw endunamounti me cristw

14

plhn kalwv epoihsate sugkoinwnhsantev mou th yliqei

15

oidate de kai umeiv filipphsioi oti en arch tou euaggeliou ote exhlyon apo makedoniav oudemia moi ekklhsia ekoinwnhsen eiv logon dosewv kai lhqewv ei mh umeiv monoi

16

oti kai en yessalonikh kai apax kai div eiv thn creian moi epemqate

17

ouc oti epizhtw to doma all epizhtw ton karpon ton pleonazonta eiv logon umwn

18

apecw de panta kai perisseuw peplhrwmai dexamenov para epafroditou ta par umwn osmhn euwdiav yusian dekthn euareston tw yew

19

o de yeov mou plhrwsei pasan creian umwn kata ton plouton autou en doxh en cristw ihsou

20

tw de yew kai patri hmwn h doxa eiv touv aiwnav twn aiwnwn amhn

21

aspasasye panta agion en cristw ihsou aspazontai umav oi sun emoi adelfoi

22

aspazontai umav pantev oi agioi malista de oi ek thv kaisarov oikiav

23

h cariv tou kuriou hmwn ihsou cristou meta pantwn umwn amhn [prov filipphsiouv egrafh apo rwmhv di epafroditou]

Colossians 1


The Book of Colossians, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Phillipians 4

The Book of Colossians

Return to Index

Chapter 1

1

paulov apostolov ihsou cristou dia yelhmatov yeou kai timoyeov o adelfov

2

toiv en kolassaiv agioiv kai pistoiv adelfoiv en cristw cariv umin kai eirhnh apo yeou patrov hmwn kai kuriou ihsou cristou

3

eucaristoumen tw yew kai patri tou kuriou hmwn ihsou cristou pantote peri umwn proseucomenoi

4

akousantev thn pistin umwn en cristw ihsou kai thn agaphn thn eiv pantav touv agiouv

5

dia thn elpida thn apokeimenhn umin en toiv ouranoiv hn prohkousate en tw logw thv alhyeiav tou euaggeliou

6

tou parontov eiv umav kaywv kai en panti tw kosmw kai estin karpoforoumenon kaywv kai en umin af hv hmerav hkousate kai epegnwte thn carin tou yeou en alhyeia

7

kaywv kai emayete apo epafra tou agaphtou sundoulou hmwn ov estin pistov uper umwn diakonov tou cristou

8

o kai dhlwsav hmin thn umwn agaphn en pneumati

9

dia touto kai hmeiv af hv hmerav hkousamen ou pauomeya uper umwn proseucomenoi kai aitoumenoi ina plhrwyhte thn epignwsin tou yelhmatov autou en pash sofia kai sunesei pneumatikh

10

peripathsai umav axiwv tou kuriou eiv pasan areskeian en panti ergw agayw karpoforountev kai auxanomenoi eiv thn epignwsin tou yeou

11

en pash dunamei dunamoumenoi kata to kratov thv doxhv autou eiv pasan upomonhn kai makroyumian meta carav

12

eucaristountev tw patri tw ikanwsanti hmav eiv thn merida tou klhrou twn agiwn en tw fwti

13

ov errusato hmav ek thv exousiav tou skotouv kai metesthsen eiv thn basileian tou uiou thv agaphv autou

14

en w ecomen thn apolutrwsin dia tou aimatov autou thn afesin twn amartiwn

15

ov estin eikwn tou yeou tou aoratou prwtotokov pashv ktisewv

16

oti en autw ektisyh ta panta ta en toiv ouranoiv kai ta epi thv ghv ta orata kai ta aorata eite yronoi eite kuriothtev eite arcai eite exousiai ta panta di autou kai eiv auton ektistai

17

kai autov estin pro pantwn kai ta panta en autw sunesthken

18

kai autov estin h kefalh tou swmatov thv ekklhsiav ov estin arch prwtotokov ek twn nekrwn ina genhtai en pasin autov prwteuwn

19

oti en autw eudokhsen pan to plhrwma katoikhsai

20

kai di autou apokatallaxai ta panta eiv auton eirhnopoihsav dia tou aimatov tou staurou autou di autou eite ta epi thv ghv eite ta en toiv ouranoiv

21

kai umav pote ontav aphllotriwmenouv kai ecyrouv th dianoia en toiv ergoiv toiv ponhroiv nuni de apokathllaxen

22

en tw swmati thv sarkov autou dia tou yanatou parasthsai umav agiouv kai amwmouv kai anegklhtouv katenwpion autou

23

eige epimenete th pistei teyemeliwmenoi kai edraioi kai mh metakinoumenoi apo thv elpidov tou euaggeliou ou hkousate tou khrucyentov en pash th ktisei th upo ton ouranon ou egenomhn egw paulov diakonov

24

nun cairw en toiv payhmasin mou uper umwn kai antanaplhrw ta usterhmata twn yliqewn tou cristou en th sarki mou uper tou swmatov autou o estin h ekklhsia

25

hv egenomhn egw diakonov kata thn oikonomian tou yeou thn doyeisan moi eiv umav plhrwsai ton logon tou yeou

26

to musthrion to apokekrummenon apo twn aiwnwn kai apo twn genewn nuni de efanerwyh toiv agioiv autou

27

oiv hyelhsen o yeov gnwrisai tiv o ploutov thv doxhv tou musthriou toutou en toiv eynesin ov estin cristov en umin h elpiv thv doxhv

28

on hmeiv kataggellomen nouyetountev panta anyrwpon kai didaskontev panta anyrwpon en pash sofia ina parasthswmen panta anyrwpon teleion en cristw ihsou

29

eiv o kai kopiw agwnizomenov kata thn energeian autou thn energoumenhn en emoi en dunamei

Colossians 2


The Book of Colossians, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Colossians 1

The Book of Colossians

Return to Index

Chapter 2

1

yelw gar umav eidenai hlikon agwna ecw peri umwn kai twn en laodikeia kai osoi ouc ewrakasin to proswpon mou en sarki

2

ina paraklhywsin ai kardiai autwn sumbibasyentwn en agaph kai eiv panta plouton thv plhroforiav thv sunesewv eiv epignwsin tou musthriou tou yeou kai patrov kai tou cristou

3

en w eisin pantev oi yhsauroi thv sofiav kai thv gnwsewv apokrufoi

4

touto de legw ina mh tiv umav paralogizhtai en piyanologia

5

ei gar kai th sarki apeimi alla tw pneumati sun umin eimi cairwn kai blepwn umwn thn taxin kai to sterewma thv eiv criston pistewv umwn

6

wv oun parelabete ton criston ihsoun ton kurion en autw peripateite

7

errizwmenoi kai epoikodomoumenoi en autw kai bebaioumenoi en th pistei kaywv edidacyhte perisseuontev en auth en eucaristia

8

blepete mh tiv umav estai o sulagwgwn dia thv filosofiav kai kenhv apathv kata thn paradosin twn anyrwpwn kata ta stoiceia tou kosmou kai ou kata criston

9

oti en autw katoikei pan to plhrwma thv yeothtov swmatikwv

10

kai este en autw peplhrwmenoi ov estin h kefalh pashv archv kai exousiav

11

en w kai perietmhyhte peritomh aceiropoihtw en th apekdusei tou swmatov twn amartiwn thv sarkov en th peritomh tou cristou

12

suntafentev autw en tw baptismati en w kai sunhgeryhte dia thv pistewv thv energeiav tou yeou tou egeirantov auton ek twn nekrwn

13

kai umav nekrouv ontav en toiv paraptwmasin kai th akrobustia thv sarkov umwn sunezwpoihsen sun autw carisamenov hmin panta ta paraptwmata

14

exaleiqav to kay hmwn ceirografon toiv dogmasin o hn upenantion hmin kai auto hrken ek tou mesou proshlwsav auto tw staurw

15

apekdusamenov tav arcav kai tav exousiav edeigmatisen en parrhsia yriambeusav autouv en autw

16

mh oun tiv umav krinetw en brwsei h en posei h en merei eorthv h noumhniav h sabbatwn

17

a estin skia twn mellontwn to de swma tou cristou

18

mhdeiv umav katabrabeuetw yelwn en tapeinofrosunh kai yrhskeia twn aggelwn a mh ewraken embateuwn eikh fusioumenov upo tou noov thv sarkov autou

19

kai ou kratwn thn kefalhn ex ou pan to swma dia twn afwn kai sundesmwn epicorhgoumenon kai sumbibazomenon auxei thn auxhsin tou yeou

20

ei oun apeyanete sun tw cristw apo twn stoiceiwn tou kosmou ti wv zwntev en kosmw dogmatizesye

21

mh aqh mhde geush mhde yighv

22

a estin panta eiv fyoran th apocrhsei kata ta entalmata kai didaskaliav twn anyrwpwn

23

atina estin logon men econta sofiav en eyeloyrhskeia kai tapeinofrosunh kai afeidia swmatov ouk en timh tini prov plhsmonhn thv sarkov

Colossians 3


The Book of Colossians, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Colossians 2

The Book of Colossians

Return to Index

Chapter 3

1

ei oun sunhgeryhte tw cristw ta anw zhteite ou o cristov estin en dexia tou yeou kayhmenov

2

ta anw froneite mh ta epi thv ghv

3

apeyanete gar kai h zwh umwn kekruptai sun tw cristw en tw yew

4

otan o cristov fanerwyh h zwh hmwn tote kai umeiv sun autw fanerwyhsesye en doxh

5

nekrwsate oun ta melh umwn ta epi thv ghv porneian akayarsian payov epiyumian kakhn kai thn pleonexian htiv estin eidwlolatreia

6

di a ercetai h orgh tou yeou epi touv uiouv thv apeiyeiav

7

en oiv kai umeiv periepathsate pote ote ezhte en autoiv

8

nuni de apoyesye kai umeiv ta panta orghn yumon kakian blasfhmian aiscrologian ek tou stomatov umwn

9

mh qeudesye eiv allhlouv apekdusamenoi ton palaion anyrwpon sun taiv praxesin autou

10

kai endusamenoi ton neon ton anakainoumenon eiv epignwsin kat eikona tou ktisantov auton

11

opou ouk eni ellhn kai ioudaiov peritomh kai akrobustia barbarov skuyhv doulov eleuyerov alla ta panta kai en pasin cristov

12

endusasye oun wv eklektoi tou yeou agioi kai hgaphmenoi splagcna oiktirmwn crhstothta tapeinofrosunhn praothta makroyumian

13

anecomenoi allhlwn kai carizomenoi eautoiv ean tiv prov tina ech momfhn kaywv kai o cristov ecarisato umin outwv kai umeiv

14

epi pasin de toutoiv thn agaphn htiv estin sundesmov thv teleiothtov

15

kai h eirhnh tou yeou brabeuetw en taiv kardiaiv umwn eiv hn kai eklhyhte en eni swmati kai eucaristoi ginesye

16

o logov tou cristou enoikeitw en umin plousiwv en pash sofia didaskontev kai nouyetountev eautouv qalmoiv kai umnoiv kai wdaiv pneumatikaiv en cariti adontev en th kardia umwn tw kuriw

17

kai pan o ti an poihte en logw h en ergw panta en onomati kuriou ihsou eucaristountev tw yew kai patri di autou

18

ai gunaikev upotassesye toiv idioiv andrasin wv anhken en kuriw

19

oi andrev agapate tav gunaikav kai mh pikrainesye prov autav

20

ta tekna upakouete toiv goneusin kata panta touto gar estin euareston tw kuriw

21

oi paterev mh ereyizete ta tekna umwn ina mh ayumwsin

22

oi douloi upakouete kata panta toiv kata sarka kurioiv mh en ofyalmodouleiaiv wv anyrwpareskoi all en aplothti kardiav foboumenoi ton yeon

23

kai pan o ti ean poihte ek quchv ergazesye wv tw kuriw kai ouk anyrwpoiv

24

eidotev oti apo kuriou apolhqesye thn antapodosin thv klhronomiav tw gar kuriw cristw douleuete

25

o de adikwn komieitai o hdikhsen kai ouk estin proswpolhqia

Colossians 4


The Book of Colossians, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Colossians 3

The Book of Colossians

Return to Index

Chapter 4

1

oi kurioi to dikaion kai thn isothta toiv douloiv parecesye eidotev oti kai umeiv ecete kurion en ouranoiv

2

th proseuch proskartereite grhgorountev en auth en eucaristia

3

proseucomenoi ama kai peri hmwn ina o yeov anoixh hmin yuran tou logou lalhsai to musthrion tou cristou di o kai dedemai

4

ina fanerwsw auto wv dei me lalhsai

5

en sofia peripateite prov touv exw ton kairon exagorazomenoi

6

o logov umwn pantote en cariti alati hrtumenov eidenai pwv dei umav eni ekastw apokrinesyai

7

ta kat eme panta gnwrisei umin tucikov o agaphtov adelfov kai pistov diakonov kai sundoulov en kuriw

8

on epemqa prov umav eiv auto touto ina gnw ta peri umwn kai parakalesh tav kardiav umwn

9

sun onhsimw tw pistw kai agaphtw adelfw ov estin ex umwn panta umin gnwriousin ta wde

10

aspazetai umav aristarcov o sunaicmalwtov mou kai markov o aneqiov barnaba peri ou elabete entolav ean elyh prov umav dexasye auton

11

kai ihsouv o legomenov ioustov oi ontev ek peritomhv outoi monoi sunergoi eiv thn basileian tou yeou oitinev egenhyhsan moi parhgoria

12

aspazetai umav epafrav o ex umwn doulov cristou pantote agwnizomenov uper umwn en taiv proseucaiv ina sthte teleioi kai peplhrwmenoi en panti yelhmati tou yeou

13

marturw gar autw oti ecei zhlon polun uper umwn kai twn en laodikeia kai twn en ierapolei

14

aspazetai umav loukav o iatrov o agaphtov kai dhmav

15

aspasasye touv en laodikeia adelfouv kai numfan kai thn kat oikon autou ekklhsian

16

kai otan anagnwsyh par umin h epistolh poihsate ina kai en th laodikewn ekklhsia anagnwsyh kai thn ek laodikeiav ina kai umeiv anagnwte

17

kai eipate arcippw blepe thn diakonian hn parelabev en kuriw ina authn plhroiv

18

o aspasmov th emh ceiri paulou mnhmoneuete mou twn desmwn h cariv mey umwn amhn [prov kolassaeiv egrafh apo rwmhv dia tucikou kai onhsimou]

1st Thessalonians 1


The Book of 1st Thessalonians, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Colossians 4

The Book of 1st Thessalonians

Return to Index

Chapter 1

1

paulov kai silouanov kai timoyeov th ekklhsia yessalonikewn en yew patri kai kuriw ihsou cristw cariv umin kai eirhnh apo yeou patrov hmwn kai kuriou ihsou cristou

2

eucaristoumen tw yew pantote peri pantwn umwn mneian umwn poioumenoi epi twn proseucwn hmwn

3

adialeiptwv mnhmoneuontev umwn tou ergou thv pistewv kai tou kopou thv agaphv kai thv upomonhv thv elpidov tou kuriou hmwn ihsou cristou emprosyen tou yeou kai patrov hmwn

4

eidotev adelfoi hgaphmenoi upo yeou thn ekloghn umwn

5

oti to euaggelion hmwn ouk egenhyh eiv umav en logw monon alla kai en dunamei kai en pneumati agiw kai en plhroforia pollh kaywv oidate oioi egenhyhmen en umin di umav

6

kai umeiv mimhtai hmwn egenhyhte kai tou kuriou dexamenoi ton logon en yliqei pollh meta carav pneumatov agiou

7

wste genesyai umav tupouv pasin toiv pisteuousin en th makedonia kai th acaia

8

af umwn gar exhchtai o logov tou kuriou ou monon en th makedonia kai acaia alla kai en panti topw h pistiv umwn h prov ton yeon exelhluyen wste mh creian hmav ecein lalein ti

9

autoi gar peri hmwn apaggellousin opoian eisodon ecomen prov umav kai pwv epestreqate prov ton yeon apo twn eidwlwn douleuein yew zwnti kai alhyinw

10

kai anamenein ton uion autou ek twn ouranwn on hgeiren ek nekrwn ihsoun ton ruomenon hmav apo thv orghv thv ercomenhv

1st Thessalonians 2


The Book of 1st Thessalonians, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Thessalonians 1

The Book of 1st Thessalonians

Return to Index

Chapter 2

1

autoi gar oidate adelfoi thn eisodon hmwn thn prov umav oti ou kenh gegonen

2

alla kai propayontev kai ubrisyentev kaywv oidate en filippoiv eparrhsiasameya en tw yew hmwn lalhsai prov umav to euaggelion tou yeou en pollw agwni

3

h gar paraklhsiv hmwn ouk ek planhv oude ex akayarsiav oute en dolw

4

alla kaywv dedokimasmeya upo tou yeou pisteuyhnai to euaggelion outwv laloumen ouc wv anyrwpoiv areskontev alla tw yew tw dokimazonti tav kardiav hmwn

5

oute gar pote en logw kolakeiav egenhyhmen kaywv oidate oute en profasei pleonexiav yeov martuv

6

oute zhtountev ex anyrwpwn doxan oute af umwn oute ap allwn dunamenoi en barei einai wv cristou apostoloi

7

all egenhyhmen hpioi en mesw umwn wv an trofov yalph ta eauthv tekna

8

outwv imeiromenoi umwn eudokoumen metadounai umin ou monon to euaggelion tou yeou alla kai tav eautwn qucav dioti agaphtoi hmin gegenhsye

9

mnhmoneuete gar adelfoi ton kopon hmwn kai ton mocyon nuktov gar kai hmerav ergazomenoi prov to mh epibarhsai tina umwn ekhruxamen eiv umav to euaggelion tou yeou

10

umeiv marturev kai o yeov wv osiwv kai dikaiwv kai amemptwv umin toiv pisteuousin egenhyhmen

11

kayaper oidate wv ena ekaston umwn wv pathr tekna eautou parakalountev umav kai paramuyoumenoi

12

kai marturoumenoi eiv to peripathsai umav axiwv tou yeou tou kalountov umav eiv thn eautou basileian kai doxan

13

dia touto kai hmeiv eucaristoumen tw yew adialeiptwv oti paralabontev logon akohv par hmwn tou yeou edexasye ou logon anyrwpwn alla kaywv estin alhywv logon yeou ov kai energeitai en umin toiv pisteuousin

14

umeiv gar mimhtai egenhyhte adelfoi twn ekklhsiwn tou yeou twn ouswn en th ioudaia en cristw ihsou oti tauta epayete kai umeiv upo twn idiwn sumfuletwn kaywv kai autoi upo twn ioudaiwn

15

twn kai ton kurion apokteinantwn ihsoun kai touv idiouv profhtav kai umav ekdiwxantwn kai yew mh areskontwn kai pasin anyrwpoiv enantiwn

16

kwluontwn hmav toiv eynesin lalhsai ina swywsin eiv to anaplhrwsai autwn tav amartiav pantote efyasen de ep autouv h orgh eiv telov

17

hmeiv de adelfoi aporfanisyentev af umwn prov kairon wrav proswpw ou kardia perissoterwv espoudasamen to proswpon umwn idein en pollh epiyumia

18

dio hyelhsamen elyein prov umav egw men paulov kai apax kai div kai enekoqen hmav o satanav

19

tiv gar hmwn elpiv h cara h stefanov kauchsewv h ouci kai umeiv emprosyen tou kuriou hmwn ihsou cristou en th autou parousia

20

umeiv gar este h doxa hmwn kai h cara

1st Thessalonians 3


The Book of 1st Thessalonians, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Thessalonians 2

The Book of 1st Thessalonians

Return to Index

Chapter 3

1

dio mhketi stegontev eudokhsamen kataleifyhnai en ayhnaiv monoi

2

kai epemqamen timoyeon ton adelfon hmwn kai diakonon tou yeou kai sunergon hmwn en tw euaggeliw tou cristou eiv to sthrixai umav kai parakalesai umav peri thv pistewv umwn

3

tw mhdena sainesyai en taiv yliqesin tautaiv autoi gar oidate oti eiv touto keimeya

4

kai gar ote prov umav hmen proelegomen umin oti mellomen ylibesyai kaywv kai egeneto kai oidate

5

dia touto kagw mhketi stegwn epemqa eiv to gnwnai thn pistin umwn mhpwv epeirasen umav o peirazwn kai eiv kenon genhtai o kopov hmwn

6

arti de elyontov timoyeou prov hmav af umwn kai euaggelisamenou hmin thn pistin kai thn agaphn umwn kai oti ecete mneian hmwn agayhn pantote epipoyountev hmav idein kayaper kai hmeiv umav

7

dia touto pareklhyhmen adelfoi ef umin epi pash th yliqei kai anagkh hmwn dia thv umwn pistewv

8

oti nun zwmen ean umeiv sthkhte en kuriw

9

tina gar eucaristian dunameya tw yew antapodounai peri umwn epi pash th cara h cairomen di umav emprosyen tou yeou hmwn

10

nuktov kai hmerav uper ekperissou deomenoi eiv to idein umwn to proswpon kai katartisai ta usterhmata thv pistewv umwn

11

autov de o yeov kai pathr hmwn kai o kuriov hmwn ihsouv cristov kateuyunai thn odon hmwn prov umav

12

umav de o kuriov pleonasai kai perisseusai th agaph eiv allhlouv kai eiv pantav kayaper kai hmeiv eiv umav

13

eiv to sthrixai umwn tav kardiav amemptouv en agiwsunh emprosyen tou yeou kai patrov hmwn en th parousia tou kuriou hmwn ihsou cristou meta pantwn twn agiwn autou

1st Thessalonians 4


The Book of 1st Thessalonians, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Thessalonians 3

The Book of 1st Thessalonians

Return to Index

Chapter 4

1

to loipon oun adelfoi erwtwmen umav kai parakaloumen en kuriw ihsou kaywv parelabete par hmwn to pwv dei umav peripatein kai areskein yew ina perisseuhte mallon

2

oidate gar tinav paraggeliav edwkamen umin dia tou kuriou ihsou

3

touto gar estin yelhma tou yeou o agiasmov umwn apecesyai umav apo thv porneiav

4

eidenai ekaston umwn to eautou skeuov ktasyai en agiasmw kai timh

5

mh en payei epiyumiav kayaper kai ta eynh ta mh eidota ton yeon

6

to mh uperbainein kai pleonektein en tw pragmati ton adelfon autou dioti ekdikov o kuriov peri pantwn toutwn kaywv kai proeipamen umin kai diemarturameya

7

ou gar ekalesen hmav o yeov epi akayarsia all en agiasmw

8

toigaroun o ayetwn ouk anyrwpon ayetei alla ton yeon ton kai donta to pneuma autou to agion eiv hmav

9

peri de thv filadelfiav ou creian ecete grafein umin autoi gar umeiv yeodidaktoi este eiv to agapan allhlouv

10

kai gar poieite auto eiv pantav touv adelfouv touv en olh th makedonia parakaloumen de umav adelfoi perisseuein mallon

11

kai filotimeisyai hsucazein kai prassein ta idia kai ergazesyai taiv idiaiv cersin umwn kaywv umin parhggeilamen

12

ina peripathte euschmonwv prov touv exw kai mhdenov creian echte

13

ou yelw de umav agnoein adelfoi peri twn kekoimhmenwn ina mh luphsye kaywv kai oi loipoi oi mh econtev elpida

14

ei gar pisteuomen oti ihsouv apeyanen kai anesth outwv kai o yeov touv koimhyentav dia tou ihsou axei sun autw

15

touto gar umin legomen en logw kuriou oti hmeiv oi zwntev oi perileipomenoi eiv thn parousian tou kuriou ou mh fyaswmen touv koimhyentav

16

oti autov o kuriov en keleusmati en fwnh arcaggelou kai en salpiggi yeou katabhsetai ap ouranou kai oi nekroi en cristw anasthsontai prwton

17

epeita hmeiv oi zwntev oi perileipomenoi ama sun autoiv arpaghsomeya en nefelaiv eiv apanthsin tou kuriou eiv aera kai outwv pantote sun kuriw esomeya

18

wste parakaleite allhlouv en toiv logoiv toutoiv

1st Thessalonians 5


The Book of 1st Thessalonians, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Thessalonians 4

The Book of 1st Thessalonians

Return to Index

Chapter 5

1

peri de twn cronwn kai twn kairwn adelfoi ou creian ecete umin grafesyai

2

autoi gar akribwv oidate oti h hmera kuriou wv klepthv en nukti outwv ercetai

3

otan gar legwsin eirhnh kai asfaleia tote aifnidiov autoiv efistatai oleyrov wsper h wdin th en gastri ecoush kai ou mh ekfugwsin

4

umeiv de adelfoi ouk este en skotei ina h hmera umav wv klepthv katalabh

5

pantev umeiv uioi fwtov este kai uioi hmerav ouk esmen nuktov oude skotouv

6

ara oun mh kayeudwmen wv kai oi loipoi alla grhgorwmen kai nhfwmen

7

oi gar kayeudontev nuktov kayeudousin kai oi meyuskomenoi nuktov meyuousin

8

hmeiv de hmerav ontev nhfwmen endusamenoi ywraka pistewv kai agaphv kai perikefalaian elpida swthriav

9

oti ouk eyeto hmav o yeov eiv orghn all eiv peripoihsin swthriav dia tou kuriou hmwn ihsou cristou

10

tou apoyanontov uper hmwn ina eite grhgorwmen eite kayeudwmen ama sun autw zhswmen

11

dio parakaleite allhlouv kai oikodomeite eiv ton ena kaywv kai poieite

12

erwtwmen de umav adelfoi eidenai touv kopiwntav en umin kai proistamenouv umwn en kuriw kai nouyetountav umav

13

kai hgeisyai autouv uper ekperissou en agaph dia to ergon autwn eirhneuete en eautoiv

14

parakaloumen de umav adelfoi nouyeteite touv ataktouv paramuyeisye touv oligoqucouv antecesye twn asyenwn makroyumeite prov pantav

15

orate mh tiv kakon anti kakou tini apodw alla pantote to agayon diwkete kai eiv allhlouv kai eiv pantav

16

pantote cairete

17

adialeiptwv proseucesye

18

en panti eucaristeite touto gar yelhma yeou en cristw ihsou eiv umav

19

to pneuma mh sbennute

20

profhteiav mh exouyeneite

21

panta dokimazete to kalon katecete

22

apo pantov eidouv ponhrou apecesye

23

autov de o yeov thv eirhnhv agiasai umav oloteleiv kai oloklhron umwn to pneuma kai h quch kai to swma amemptwv en th parousia tou kuriou hmwn ihsou cristou thrhyeih

24

pistov o kalwn umav ov kai poihsei

25

adelfoi proseucesye peri hmwn

26

aspasasye touv adelfouv pantav en filhmati agiw

27

orkizw umav ton kurion anagnwsyhnai thn epistolhn pasin toiv agioiv adelfoiv

28

h cariv tou kuriou hmwn ihsou cristou mey umwn amhn [prov yessalonikeiv prwth egrafh apo ayhnwn]

2nd Thessalonians 1


The Book of 2nd Thessalonians, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Thessalonians 5

The Book of 2nd Thessalonians

Return to Index

Chapter 1

1

paulov kai silouanov kai timoyeov th ekklhsia yessalonikewn en yew patri hmwn kai kuriw ihsou cristw

2

cariv umin kai eirhnh apo yeou patrov hmwn kai kuriou ihsou cristou

3

eucaristein ofeilomen tw yew pantote peri umwn adelfoi kaywv axion estin oti uperauxanei h pistiv umwn kai pleonazei h agaph enov ekastou pantwn umwn eiv allhlouv

4

wste hmav autouv en umin kaucasyai en taiv ekklhsiaiv tou yeou uper thv upomonhv umwn kai pistewv en pasin toiv diwgmoiv umwn kai taiv yliqesin aiv anecesye

5

endeigma thv dikaiav krisewv tou yeou eiv to kataxiwyhnai umav thv basileiav tou yeou uper hv kai pascete

6

eiper dikaion para yew antapodounai toiv ylibousin umav yliqin

7

kai umin toiv ylibomenoiv anesin mey hmwn en th apokaluqei tou kuriou ihsou ap ouranou met aggelwn dunamewv autou

8

en puri flogov didontov ekdikhsin toiv mh eidosin yeon kai toiv mh upakouousin tw euaggeliw tou kuriou hmwn ihsou cristou

9

oitinev dikhn tisousin oleyron aiwnion apo proswpou tou kuriou kai apo thv doxhv thv iscuov autou

10

otan elyh endoxasyhnai en toiv agioiv autou kai yaumasyhnai en pasin toiv pisteuousin oti episteuyh to marturion hmwn ef umav en th hmera ekeinh

11

eiv o kai proseucomeya pantote peri umwn ina umav axiwsh thv klhsewv o yeov hmwn kai plhrwsh pasan eudokian agaywsunhv kai ergon pistewv en dunamei

12

opwv endoxasyh to onoma tou kuriou hmwn ihsou cristou en umin kai umeiv en autw kata thn carin tou yeou hmwn kai kuriou ihsou cristou

2nd Thessalonians 2


The Book of 2nd Thessalonians, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Thessalonians 1

The Book of 2nd Thessalonians

Return to Index

Chapter 2

1

erwtwmen de umav adelfoi uper thv parousiav tou kuriou hmwn ihsou cristou kai hmwn episunagwghv ep auton

2

eiv to mh tacewv saleuyhnai umav apo tou noov mhte yroeisyai mhte dia pneumatov mhte dia logou mhte di epistolhv wv di hmwn wv oti enesthken h hmera tou cristou

3

mh tiv umav exapathsh kata mhdena tropon oti ean mh elyh h apostasia prwton kai apokalufyh o anyrwpov thv amartiav o uiov thv apwleiav

4

o antikeimenov kai uperairomenov epi panta legomenon yeon h sebasma wste auton eiv ton naon tou yeou wv yeon kayisai apodeiknunta eauton oti estin yeov

5

ou mnhmoneuete oti eti wn prov umav tauta elegon umin

6

kai nun to katecon oidate eiv to apokalufyhnai auton en tw eautou kairw

7

to gar musthrion hdh energeitai thv anomiav monon o katecwn arti ewv ek mesou genhtai

8

kai tote apokalufyhsetai o anomov on o kuriov analwsei tw pneumati tou stomatov autou kai katarghsei th epifaneia thv parousiav autou

9

ou estin h parousia kat energeian tou satana en pash dunamei kai shmeioiv kai terasin qeudouv

10

kai en pash apath thv adikiav en toiv apollumenoiv any wn thn agaphn thv alhyeiav ouk edexanto eiv to swyhnai autouv

11

kai dia touto pemqei autoiv o yeov energeian planhv eiv to pisteusai autouv tw qeudei

12

ina kriywsin pantev oi mh pisteusantev th alhyeia all eudokhsantev en th adikia

13

hmeiv de ofeilomen eucaristein tw yew pantote peri umwn adelfoi hgaphmenoi upo kuriou oti eileto umav o yeov ap archv eiv swthrian en agiasmw pneumatov kai pistei alhyeiav

14

eiv o ekalesen umav dia tou euaggeliou hmwn eiv peripoihsin doxhv tou kuriou hmwn ihsou cristou

15

ara oun adelfoi sthkete kai krateite tav paradoseiv av edidacyhte eite dia logou eite di epistolhv hmwn

16

autov de o kuriov hmwn ihsouv cristov kai o yeov kai pathr hmwn o agaphsav hmav kai douv paraklhsin aiwnian kai elpida agayhn en cariti

17

parakalesai umwn tav kardiav kai sthrixai umav en panti logw kai ergw agayw

2nd Thessalonians 3


The Book of 2nd Thessalonians, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Thessalonians 2

The Book of 2nd Thessalonians

Return to Index

Chapter 3

1

to loipon proseucesye adelfoi peri hmwn ina o logov tou kuriou trech kai doxazhtai kaywv kai prov umav

2

kai ina rusywmen apo twn atopwn kai ponhrwn anyrwpwn ou gar pantwn h pistiv

3

pistov de estin o kuriov ov sthrixei umav kai fulaxei apo tou ponhrou

4

pepoiyamen de en kuriw ef umav oti a paraggellomen umin kai poieite kai poihsete

5

o de kuriov kateuyunai umwn tav kardiav eiv thn agaphn tou yeou kai eiv upomonhn tou cristou

6

paraggellomen de umin adelfoi en onomati tou kuriou hmwn ihsou cristou stellesyai umav apo pantov adelfou ataktwv peripatountov kai mh kata thn paradosin hn parelaben par hmwn

7

autoi gar oidate pwv dei mimeisyai hmav oti ouk htakthsamen en umin

8

oude dwrean arton efagomen para tinov all en kopw kai mocyw nukta kai hmeran ergazomenoi prov to mh epibarhsai tina umwn

9

ouc oti ouk ecomen exousian all ina eautouv tupon dwmen umin eiv to mimeisyai hmav

10

kai gar ote hmen prov umav touto parhggellomen umin oti ei tiv ou yelei ergazesyai mhde esyietw

11

akouomen gar tinav peripatountav en umin ataktwv mhden ergazomenouv alla periergazomenouv

12

toiv de toioutoiv paraggellomen kai parakaloumen dia tou kuriou hmwn ihsou cristou ina meta hsuciav ergazomenoi ton eautwn arton esyiwsin

13

umeiv de adelfoi mh ekkakhshte kalopoiountev

14

ei de tiv ouc upakouei tw logw hmwn dia thv epistolhv touton shmeiousye kai mh sunanamignusye autw ina entraph

15

kai mh wv ecyron hgeisye alla nouyeteite wv adelfon

16

autov de o kuriov thv eirhnhv dwh umin thn eirhnhn dia pantov en panti tropw o kuriov meta pantwn umwn

17

o aspasmov th emh ceiri paulou o estin shmeion en pash epistolh outwv grafw

18

h cariv tou kuriou hmwn ihsou cristou meta pantwn umwn amhn [prov yessalonikeiv deutera egrafh apo ayhnwn]

1st Timothy 1


The Book of 1st Timothy, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Thessalonians 3

The Book of 1st Timothy

Return to Index

Chapter 1

1

paulov apostolov ihsou cristou kat epitaghn yeou swthrov hmwn kai kuriou ihsou cristou thv elpidov hmwn

2

timoyew gnhsiw teknw en pistei cariv eleov eirhnh apo yeou patrov hmwn kai cristou ihsou tou kuriou hmwn

3

kaywv parekalesa se prosmeinai en efesw poreuomenov eiv makedonian ina paraggeilhv tisin mh eterodidaskalein

4

mhde prosecein muyoiv kai genealogiaiv aperantoiv aitinev zhthseiv parecousin mallon h oikonomian yeou thn en pistei

5

to de telov thv paraggeliav estin agaph ek kayarav kardiav kai suneidhsewv agayhv kai pistewv anupokritou

6

wn tinev astochsantev exetraphsan eiv mataiologian

7

yelontev einai nomodidaskaloi mh noountev mhte a legousin mhte peri tinwn diabebaiountai

8

oidamen de oti kalov o nomov ean tiv autw nomimwv crhtai

9

eidwv touto oti dikaiw nomov ou keitai anomoiv de kai anupotaktoiv asebesin kai amartwloiv anosioiv kai bebhloiv patralwaiv kai mhtralwaiv androfonoiv

10

pornoiv arsenokoitaiv andrapodistaiv qeustaiv epiorkoiv kai ei ti eteron th ugiainoush didaskalia antikeitai

11

kata to euaggelion thv doxhv tou makariou yeou o episteuyhn egw

12

kai carin ecw tw endunamwsanti me cristw ihsou tw kuriw hmwn oti piston me hghsato yemenov eiv diakonian

13

ton proteron onta blasfhmon kai diwkthn kai ubristhn all hlehyhn oti agnown epoihsa en apistia

14

uperepleonasen de h cariv tou kuriou hmwn meta pistewv kai agaphv thv en cristw ihsou

15

pistov o logov kai pashv apodochv axiov oti cristov ihsouv hlyen eiv ton kosmon amartwlouv swsai wn prwtov eimi egw

16

alla dia touto hlehyhn ina en emoi prwtw endeixhtai ihsouv cristov thn pasan makroyumian prov upotupwsin twn mellontwn pisteuein ep autw eiv zwhn aiwnion

17

tw de basilei twn aiwnwn afyartw aoratw monw sofw yew timh kai doxa eiv touv aiwnav twn aiwnwn amhn

18

tauthn thn paraggelian paratiyemai soi teknon timoyee kata tav proagousav epi se profhteiav ina strateuh en autaiv thn kalhn strateian

19

ecwn pistin kai agayhn suneidhsin hn tinev apwsamenoi peri thn pistin enauaghsan

20

wn estin umenaiov kai alexandrov ouv paredwka tw satana ina paideuywsin mh blasfhmein

1st Timothy 2


The Book of 1st Timothy, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Timothy 1

The Book of 1st Timothy

Return to Index

Chapter 2

1

parakalw oun prwton pantwn poieisyai dehseiv proseucav enteuxeiv eucaristiav uper pantwn anyrwpwn

2

uper basilewn kai pantwn twn en uperoch ontwn ina hremon kai hsucion bion diagwmen en pash eusebeia kai semnothti

3

touto gar kalon kai apodekton enwpion tou swthrov hmwn yeou

4

ov pantav anyrwpouv yelei swyhnai kai eiv epignwsin alhyeiav elyein

5

eiv gar yeov eiv kai mesithv yeou kai anyrwpwn anyrwpov cristov ihsouv

6

o douv eauton antilutron uper pantwn to marturion kairoiv idioiv

7

eiv o eteyhn egw khrux kai apostolov alhyeian legw en cristw ou qeudomai didaskalov eynwn en pistei kai alhyeia

8

boulomai oun proseucesyai touv andrav en panti topw epairontav osiouv ceirav cwriv orghv kai dialogismou

9

wsautwv kai tav gunaikav en katastolh kosmiw meta aidouv kai swfrosunhv kosmein eautav mh en plegmasin h crusw h margaritaiv h imatismw polutelei

10

all o prepei gunaixin epaggellomenaiv yeosebeian di ergwn agaywn

11

gunh en hsucia manyanetw en pash upotagh

12

gunaiki de didaskein ouk epitrepw oude auyentein androv all einai en hsucia

13

adam gar prwtov eplasyh eita eua

14

kai adam ouk hpathyh h de gunh apathyeisa en parabasei gegonen

15

swyhsetai de dia thv teknogoniav ean meinwsin en pistei kai agaph kai agiasmw meta swfrosunhv

1st Timothy 3


The Book of 1st Timothy, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Timothy 2

The Book of 1st Timothy

Return to Index

Chapter 3

1

pistov o logov ei tiv episkophv oregetai kalou ergou epiyumei

2

dei oun ton episkopon anepilhpton einai miav gunaikov andra nhfaleon swfrona kosmion filoxenon didaktikon

3

mh paroinon mh plhkthn mh aiscrokerdh all epieikh amacon afilarguron

4

tou idiou oikou kalwv proistamenon tekna econta en upotagh meta pashv semnothtov

5

ei de tiv tou idiou oikou prosthnai ouk oiden pwv ekklhsiav yeou epimelhsetai

6

mh neofuton ina mh tufwyeiv eiv krima empesh tou diabolou

7

dei de auton kai marturian kalhn ecein apo twn exwyen ina mh eiv oneidismon empesh kai pagida tou diabolou

8

diakonouv wsautwv semnouv mh dilogouv mh oinw pollw prosecontav mh aiscrokerdeiv

9

econtav to musthrion thv pistewv en kayara suneidhsei

10

kai outoi de dokimazesywsan prwton eita diakoneitwsan anegklhtoi ontev

11

gunaikav wsautwv semnav mh diabolouv nhfaleouv pistav en pasin

12

diakonoi estwsan miav gunaikov andrev teknwn kalwv proistamenoi kai twn idiwn oikwn

13

oi gar kalwv diakonhsantev baymon eautoiv kalon peripoiountai kai pollhn parrhsian en pistei th en cristw ihsou

14

tauta soi grafw elpizwn elyein prov se tacion

15

ean de bradunw ina eidhv pwv dei en oikw yeou anastrefesyai htiv estin ekklhsia yeou zwntov stulov kai edraiwma thv alhyeiav

16

kai omologoumenwv mega estin to thv eusebeiav musthrion yeov efanerwyh en sarki edikaiwyh en pneumati wfyh aggeloiv ekhrucyh en eynesin episteuyh en kosmw anelhfyh en doxh

1st Timothy 4


The Book of 1st Timothy, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Timothy 3

The Book of 1st Timothy

Return to Index

Chapter 4

1

to de pneuma rhtwv legei oti en usteroiv kairoiv aposthsontai tinev thv pistewv prosecontev pneumasin planoiv kai didaskaliaiv daimoniwn

2

en upokrisei qeudologwn kekauthriasmenwn thn idian suneidhsin

3

kwluontwn gamein apecesyai brwmatwn a o yeov ektisen eiv metalhqin meta eucaristiav toiv pistoiv kai epegnwkosin thn alhyeian

4

oti pan ktisma yeou kalon kai ouden apoblhton meta eucaristiav lambanomenon

5

agiazetai gar dia logou yeou kai enteuxewv

6

tauta upotiyemenov toiv adelfoiv kalov esh diakonov ihsou cristou entrefomenov toiv logoiv thv pistewv kai thv kalhv didaskaliav h parhkolouyhkav

7

touv de bebhlouv kai grawdeiv muyouv paraitou gumnaze de seauton prov eusebeian

8

h gar swmatikh gumnasia prov oligon estin wfelimov h de eusebeia prov panta wfelimov estin epaggelian ecousa zwhv thv nun kai thv melloushv

9

pistov o logov kai pashv apodochv axiov

10

eiv touto gar kai kopiwmen kai oneidizomeya oti hlpikamen epi yew zwnti ov estin swthr pantwn anyrwpwn malista pistwn

11

paraggelle tauta kai didaske

12

mhdeiv sou thv neothtov katafroneitw alla tupov ginou twn pistwn en logw en anastrofh en agaph en pneumati en pistei en agneia

13

ewv ercomai prosece th anagnwsei th paraklhsei th didaskalia

14

mh amelei tou en soi carismatov o edoyh soi dia profhteiav meta epiyesewv twn ceirwn tou presbuteriou

15

tauta meleta en toutoiv isyi ina sou h prokoph fanera h en pasin

16

epece seautw kai th didaskalia epimene autoiv touto gar poiwn kai seauton swseiv kai touv akouontav sou

1st Timothy 5


The Book of 1st Timothy, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Timothy 4

The Book of 1st Timothy

Return to Index

Chapter 5

1

presbuterw mh epiplhxhv alla parakalei wv patera newterouv wv adelfouv

2

presbuterav wv mhterav newterav wv adelfav en pash agneia

3

chrav tima tav ontwv chrav

4

ei de tiv chra tekna h ekgona ecei manyanetwsan prwton ton idion oikon eusebein kai amoibav apodidonai toiv progonoiv touto gar estin kalon kai apodekton enwpion tou yeou

5

h de ontwv chra kai memonwmenh hlpiken epi ton yeon kai prosmenei taiv dehsesin kai taiv proseucaiv nuktov kai hmerav

6

h de spatalwsa zwsa teynhken

7

kai tauta paraggelle ina anepilhptoi wsin

8

ei de tiv twn idiwn kai malista twn oikeiwn ou pronoei thn pistin hrnhtai kai estin apistou ceirwn

9

chra katalegesyw mh elatton etwn exhkonta gegonuia enov androv gunh

10

en ergoiv kaloiv marturoumenh ei eteknotrofhsen ei exenodochsen ei agiwn podav eniqen ei ylibomenoiv ephrkesen ei panti ergw agayw ephkolouyhsen

11

newterav de chrav paraitou otan gar katastrhniaswsin tou cristou gamein yelousin

12

ecousai krima oti thn prwthn pistin hyethsan

13

ama de kai argai manyanousin periercomenai tav oikiav ou monon de argai alla kai fluaroi kai periergoi lalousai ta mh deonta

14

boulomai oun newterav gamein teknogonein oikodespotein mhdemian aformhn didonai tw antikeimenw loidoriav carin

15

hdh gar tinev exetraphsan opisw tou satana

16

ei tiv pistov h pisth ecei chrav eparkeitw autaiv kai mh bareisyw h ekklhsia ina taiv ontwv chraiv eparkesh

17

oi kalwv proestwtev presbuteroi diplhv timhv axiousywsan malista oi kopiwntev en logw kai didaskalia

18

legei gar h grafh boun alownta ou fimwseiv kai axiov o ergathv tou misyou autou

19

kata presbuterou kathgorian mh paradecou ektov ei mh epi duo h triwn marturwn

20

touv amartanontav enwpion pantwn elegce ina kai oi loipoi fobon ecwsin

21

diamarturomai enwpion tou yeou kai kuriou ihsou cristou kai twn eklektwn aggelwn ina tauta fulaxhv cwriv prokrimatov mhden poiwn kata prosklisin

22

ceirav tacewv mhdeni epitiyei mhde koinwnei amartiaiv allotriaiv seauton agnon threi

23

mhketi udropotei all oinw oligw crw dia ton stomacon sou kai tav puknav sou asyeneiav

24

tinwn anyrwpwn ai amartiai prodhloi eisin proagousai eiv krisin tisin de kai epakolouyousin

25

wsautwv kai ta kala erga prodhla estin kai ta allwv econta krubhnai ou dunatai

1st Timothy 6


The Book of 1st Timothy, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Timothy 5

The Book of 1st Timothy

Return to Index

Chapter 6

1

osoi eisin upo zugon douloi touv idiouv despotav pashv timhv axiouv hgeisywsan ina mh to onoma tou yeou kai h didaskalia blasfhmhtai

2

oi de pistouv econtev despotav mh katafroneitwsan oti adelfoi eisin alla mallon douleuetwsan oti pistoi eisin kai agaphtoi oi thv euergesiav antilambanomenoi tauta didaske kai parakalei

3

ei tiv eterodidaskalei kai mh prosercetai ugiainousin logoiv toiv tou kuriou hmwn ihsou cristou kai th kat eusebeian didaskalia

4

tetufwtai mhden epistamenov alla noswn peri zhthseiv kai logomaciav ex wn ginetai fyonov eriv blasfhmiai uponoiai ponhrai

5

paradiatribai diefyarmenwn anyrwpwn ton noun kai apesterhmenwn thv alhyeiav nomizontwn porismon einai thn eusebeian afistaso apo twn toioutwn

6

estin de porismov megav h eusebeia meta autarkeiav

7

ouden gar eishnegkamen eiv ton kosmon dhlon oti oude exenegkein ti dunameya

8

econtev de diatrofav kai skepasmata toutoiv arkesyhsomeya

9

oi de boulomenoi ploutein empiptousin eiv peirasmon kai pagida kai epiyumiav pollav anohtouv kai blaberav aitinev buyizousin touv anyrwpouv eiv oleyron kai apwleian

10

riza gar pantwn twn kakwn estin h filarguria hv tinev oregomenoi apeplanhyhsan apo thv pistewv kai eautouv periepeiran odunaiv pollaiv

11

su de w anyrwpe tou yeou tauta feuge diwke de dikaiosunhn eusebeian pistin agaphn upomonhn praothta

12

agwnizou ton kalon agwna thv pistewv epilabou thv aiwniou zwhv eiv hn kai eklhyhv kai wmologhsav thn kalhn omologian enwpion pollwn marturwn

13

paraggellw soi enwpion tou yeou tou zwopoiountov ta panta kai cristou ihsou tou marturhsantov epi pontiou pilatou thn kalhn omologian

14

thrhsai se thn entolhn aspilon anepilhpton mecri thv epifaneiav tou kuriou hmwn ihsou cristou

15

hn kairoiv idioiv deixei o makariov kai monov dunasthv o basileuv twn basileuontwn kai kuriov twn kurieuontwn

16

o monov ecwn ayanasian fwv oikwn aprositon on eiden oudeiv anyrwpwn oude idein dunatai w timh kai kratov aiwnion amhn

17

toiv plousioiv en tw nun aiwni paraggelle mh uqhlofronein mhde hlpikenai epi ploutou adhlothti all en tw yew tw zwnti tw pareconti hmin plousiwv panta eiv apolausin

18

agayoergein ploutein en ergoiv kaloiv eumetadotouv einai koinwnikouv

19

apoyhsaurizontav eautoiv yemelion kalon eiv to mellon ina epilabwntai thv aiwniou zwhv

20

w timoyee thn parakatayhkhn fulaxon ektrepomenov tav bebhlouv kenofwniav kai antiyeseiv thv qeudwnumou gnwsewv

21

hn tinev epaggellomenoi peri thn pistin hstochsan h cariv meta sou amhn [prov timoyeon prwth egrafh apo laodikeiav htiv estin mhtropoliv frugiav thv pakatianhv]

2nd Timothy 1


The Book of 2nd Timothy, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Timothy 6

The Book of 2nd Timothy

Return to Index

Chapter 1

1

paulov apostolov ihsou cristou dia yelhmatov yeou kat epaggelian zwhv thv en cristw ihsou

2

timoyew agaphtw teknw cariv eleov eirhnh apo yeou patrov kai cristou ihsou tou kuriou hmwn

3

carin ecw tw yew w latreuw apo progonwn en kayara suneidhsei wv adialeipton ecw thn peri sou mneian en taiv dehsesin mou nuktov kai hmerav

4

epipoywn se idein memnhmenov sou twn dakruwn ina carav plhrwyw

5

upomnhsin lambanwn thv en soi anupokritou pistewv htiv enwkhsen prwton en th mammh sou lwidi kai th mhtri sou euneikh pepeismai de oti kai en soi

6

di hn aitian anamimnhskw se anazwpurein to carisma tou yeou o estin en soi dia thv epiyesewv twn ceirwn mou

7

ou gar edwken hmin o yeov pneuma deiliav alla dunamewv kai agaphv kai swfronismou

8

mh oun epaiscunyhv to marturion tou kuriou hmwn mhde eme ton desmion autou alla sugkakopayhson tw euaggeliw kata dunamin yeou

9

tou swsantov hmav kai kalesantov klhsei agia ou kata ta erga hmwn alla kat idian proyesin kai carin thn doyeisan hmin en cristw ihsou pro cronwn aiwniwn

10

fanerwyeisan de nun dia thv epifaneiav tou swthrov hmwn ihsou cristou katarghsantov men ton yanaton fwtisantov de zwhn kai afyarsian dia tou euaggeliou

11

eiv o eteyhn egw khrux kai apostolov kai didaskalov eynwn

12

di hn aitian kai tauta pascw all ouk epaiscunomai oida gar w pepisteuka kai pepeismai oti dunatov estin thn parayhkhn mou fulaxai eiv ekeinhn thn hmeran

13

upotupwsin ece ugiainontwn logwn wn par emou hkousav en pistei kai agaph th en cristw ihsou

14

thn kalhn parakatayhkhn fulaxon dia pneumatov agiou tou enoikountov en hmin

15

oidav touto oti apestrafhsan me pantev oi en th asia wn estin fugellov kai ermogenhv

16

dwh eleov o kuriov tw onhsiforou oikw oti pollakiv me anequxen kai thn alusin mou ouk ephscunyh

17

alla genomenov en rwmh spoudaioteron ezhthsen me kai euren

18

dwh autw o kuriov eurein eleov para kuriou en ekeinh th hmera kai osa en efesw dihkonhsen beltion su ginwskeiv

2nd Timothy 2


The Book of 2nd Timothy, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Timothy 1

The Book of 2nd Timothy

Return to Index

Chapter 2

1

su oun teknon mou endunamou en th cariti th en cristw ihsou

2

kai a hkousav par emou dia pollwn marturwn tauta parayou pistoiv anyrwpoiv oitinev ikanoi esontai kai eterouv didaxai

3

su oun kakopayhson wv kalov stratiwthv ihsou cristou

4

oudeiv strateuomenov empleketai taiv tou biou pragmateiaiv ina tw stratologhsanti aresh

5

ean de kai aylh tiv ou stefanoutai ean mh nomimwv aylhsh

6

ton kopiwnta gewrgon dei prwton twn karpwn metalambanein

7

noei a legw dwh gar soi o kuriov sunesin en pasin

8

mnhmoneue ihsoun criston eghgermenon ek nekrwn ek spermatov dabid kata to euaggelion mou

9

en w kakopayw mecri desmwn wv kakourgov all o logov tou yeou ou dedetai

10

dia touto panta upomenw dia touv eklektouv ina kai autoi swthriav tucwsin thv en cristw ihsou meta doxhv aiwniou

11

pistov o logov ei gar sunapeyanomen kai suzhsomen

12

ei upomenomen kai sumbasileusomen ei arnoumeya kakeinov arnhsetai hmav

13

ei apistoumen ekeinov pistov menei arnhsasyai eauton ou dunatai

14

tauta upomimnhske diamarturomenov enwpion tou kuriou mh logomacein eiv ouden crhsimon epi katastrofh twn akouontwn

15

spoudason seauton dokimon parasthsai tw yew ergathn anepaiscunton oryotomounta ton logon thv alhyeiav

16

tav de bebhlouv kenofwniav periistaso epi pleion gar prokoqousin asebeiav

17

kai o logov autwn wv gaggraina nomhn exei wn estin umenaiov kai filhtov

18

oitinev peri thn alhyeian hstochsan legontev thn anastasin hdh gegonenai kai anatrepousin thn tinwn pistin

19

o mentoi stereov yemeliov tou yeou esthken ecwn thn sfragida tauthn egnw kuriov touv ontav autou kai aposthtw apo adikiav pav o onomazwn to onoma cristou

20

en megalh de oikia ouk estin monon skeuh crusa kai argura alla kai xulina kai ostrakina kai a men eiv timhn a de eiv atimian

21

ean oun tiv ekkayarh eauton apo toutwn estai skeuov eiv timhn hgiasmenon kai eucrhston tw despoth eiv pan ergon agayon htoimasmenon

22

tav de newterikav epiyumiav feuge diwke de dikaiosunhn pistin agaphn eirhnhn meta twn epikaloumenwn ton kurion ek kayarav kardiav

23

tav de mwrav kai apaideutouv zhthseiv paraitou eidwv oti gennwsin macav

24

doulon de kuriou ou dei macesyai all hpion einai prov pantav didaktikon anexikakon

25

en praothti paideuonta touv antidiatiyemenouv mhpote dw autoiv o yeov metanoian eiv epignwsin alhyeiav

26

kai ananhqwsin ek thv tou diabolou pagidov ezwgrhmenoi up autou eiv to ekeinou yelhma

2nd Timothy 3


The Book of 2nd Timothy, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Timothy 2

The Book of 2nd Timothy

Return to Index

Chapter 3

1

touto de ginwske oti en escataiv hmeraiv ensthsontai kairoi calepoi

2

esontai gar oi anyrwpoi filautoi filarguroi alazonev uperhfanoi blasfhmoi goneusin apeiyeiv acaristoi anosioi

3

astorgoi aspondoi diaboloi akrateiv anhmeroi afilagayoi

4

prodotai propeteiv tetufwmenoi filhdonoi mallon h filoyeoi

5

econtev morfwsin eusebeiav thn de dunamin authv hrnhmenoi kai toutouv apotrepou

6

ek toutwn gar eisin oi endunontev eiv tav oikiav kai aicmalwteuontev ta gunaikaria seswreumena amartiaiv agomena epiyumiaiv poikilaiv

7

pantote manyanonta kai mhdepote eiv epignwsin alhyeiav elyein dunamena

8

on tropon de iannhv kai iambrhv antesthsan mwusei outwv kai outoi anyistantai th alhyeia anyrwpoi katefyarmenoi ton noun adokimoi peri thn pistin

9

all ou prokoqousin epi pleion h gar anoia autwn ekdhlov estai pasin wv kai h ekeinwn egeneto

10

su de parhkolouyhkav mou th didaskalia th agwgh th proyesei th pistei th makroyumia th agaph th upomonh

11

toiv diwgmoiv toiv payhmasin oia moi egeneto en antioceia en ikoniw en lustroiv oiouv diwgmouv uphnegka kai ek pantwn me errusato o kuriov

12

kai pantev de oi yelontev eusebwv zhn en cristw ihsou diwcyhsontai

13

ponhroi de anyrwpoi kai gohtev prokoqousin epi to ceiron planwntev kai planwmenoi

14

su de mene en oiv emayev kai epistwyhv eidwv para tinov emayev

15

kai oti apo brefouv ta iera grammata oidav ta dunamena se sofisai eiv swthrian dia pistewv thv en cristw ihsou

16

pasa grafh yeopneustov kai wfelimov prov didaskalian prov elegcon prov epanorywsin prov paideian thn en dikaiosunh

17

ina artiov h o tou yeou anyrwpov prov pan ergon agayon exhrtismenov

2nd Timothy 4


The Book of 2nd Timothy, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Timothy 3

The Book of 2nd Timothy

Return to Index

Chapter 4

1

diamarturomai oun egw enwpion tou yeou kai tou kuriou ihsou cristou tou mellontov krinein zwntav kai nekrouv kata thn epifaneian autou kai thn basileian autou

2

khruxon ton logon episthyi eukairwv akairwv elegxon epitimhson parakaleson en pash makroyumia kai didach

3

estai gar kairov ote thv ugiainoushv didaskaliav ouk anexontai alla kata tav epiyumiav tav idiav eautoiv episwreusousin didaskalouv knhyomenoi thn akohn

4

kai apo men thv alhyeiav thn akohn apostreqousin epi de touv muyouv ektraphsontai

5

su de nhfe en pasin kakopayhson ergon poihson euaggelistou thn diakonian sou plhroforhson

6

egw gar hdh spendomai kai o kairov thv emhv analusewv efesthken

7

ton agwna ton kalon hgwnismai ton dromon teteleka thn pistin tethrhka

8

loipon apokeitai moi o thv dikaiosunhv stefanov on apodwsei moi o kuriov en ekeinh th hmera o dikaiov krithv ou monon de emoi alla kai pasin toiv hgaphkosin thn epifaneian autou

9

spoudason elyein prov me tacewv

10

dhmav gar me egkatelipen agaphsav ton nun aiwna kai eporeuyh eiv yessalonikhn krhskhv eiv galatian titov eiv dalmatian

11

loukav estin monov met emou markon analabwn age meta seautou estin gar moi eucrhstov eiv diakonian

12

tucikon de apesteila eiv efeson

13

ton failonhn on apelipon en trwadi para karpw ercomenov fere kai ta biblia malista tav membranav

14

alexandrov o calkeuv polla moi kaka enedeixato apodwh autw o kuriov kata ta erga autou

15

on kai su fulassou lian gar anyesthken toiv hmeteroiv logoiv

16

en th prwth mou apologia oudeiv moi sumparegeneto alla pantev me egkatelipon mh autoiv logisyeih

17

o de kuriov moi paresth kai enedunamwsen me ina di emou to khrugma plhroforhyh kai akoush panta ta eynh kai errusyhn ek stomatov leontov

18

kai rusetai me o kuriov apo pantov ergou ponhrou kai swsei eiv thn basileian autou thn epouranion w h doxa eiv touv aiwnav twn aiwnwn amhn

19

aspasai priskan kai akulan kai ton onhsiforou oikon

20

erastov emeinen en korinyw trofimon de apelipon en milhtw asyenounta

21

spoudason pro ceimwnov elyein aspazetai se euboulov kai poudhv kai linov kai klaudia kai oi adelfoi pantev

22

o kuriov ihsouv cristov meta tou pneumatov sou h cariv mey umwn amhn [prov timoyeon deutera thv efesiwn ekklhsiav prwton episkopon ceirotonhyenta egrafh apo rwmhv ote ek deuterou paresth paulov tw kaisari nerwni]

Titus 1


The Book of Titus, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Timothy 4

The Book of Titus

Return to Index

Chapter 1

1

paulov doulov yeou apostolov de ihsou cristou kata pistin eklektwn yeou kai epignwsin alhyeiav thv kat eusebeian

2

ep elpidi zwhv aiwniou hn ephggeilato o aqeudhv yeov pro cronwn aiwniwn

3

efanerwsen de kairoiv idioiv ton logon autou en khrugmati o episteuyhn egw kat epitaghn tou swthrov hmwn yeou

4

titw gnhsiw teknw kata koinhn pistin cariv eleov eirhnh apo yeou patrov kai kuriou ihsou cristou tou swthrov hmwn

5

toutou carin katelipon se en krhth ina ta leiponta epidiorywsh kai katasthshv kata polin presbuterouv wv egw soi dietaxamhn

6

ei tiv estin anegklhtov miav gunaikov anhr tekna ecwn pista mh en kathgoria aswtiav h anupotakta

7

dei gar ton episkopon anegklhton einai wv yeou oikonomon mh auyadh mh orgilon mh paroinon mh plhkthn mh aiscrokerdh

8

alla filoxenon filagayon swfrona dikaion osion egkrath

9

antecomenon tou kata thn didachn pistou logou ina dunatov h kai parakalein en th didaskalia th ugiainoush kai touv antilegontav elegcein

10

eisin gar polloi kai anupotaktoi mataiologoi kai frenapatai malista oi ek peritomhv

11

ouv dei epistomizein oitinev olouv oikouv anatrepousin didaskontev a mh dei aiscrou kerdouv carin

12

eipen tiv ex autwn idiov autwn profhthv krhtev aei qeustai kaka yhria gasterev argai

13

h marturia auth estin alhyhv di hn aitian elegce autouv apotomwv ina ugiainwsin en th pistei

14

mh prosecontev ioudaikoiv muyoiv kai entolaiv anyrwpwn apostrefomenwn thn alhyeian

15

panta men kayara toiv kayaroiv toiv de memiasmenoiv kai apistoiv ouden kayaron alla memiantai autwn kai o nouv kai h suneidhsiv

16

yeon omologousin eidenai toiv de ergoiv arnountai bdeluktoi ontev kai apeiyeiv kai prov pan ergon agayon adokimoi

Titus 2


The Book of Titus, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Titus 1

The Book of Titus

Return to Index

Chapter 2

1

su de lalei a prepei th ugiainoush didaskalia

2

presbutav nhfaliouv einai semnouv swfronav ugiainontav th pistei th agaph th upomonh

3

presbutidav wsautwv en katasthmati ieroprepeiv mh diabolouv mh oinw pollw dedoulwmenav kalodidaskalouv

4

ina swfronizwsin tav neav filandrouv einai filoteknouv

5

swfronav agnav oikourouv agayav upotassomenav toiv idioiv andrasin ina mh o logov tou yeou blasfhmhtai

6

touv newterouv wsautwv parakalei swfronein

7

peri panta seauton parecomenov tupon kalwn ergwn en th didaskalia adiafyorian semnothta afyarsian

8

logon ugih akatagnwston ina o ex enantiav entraph mhden ecwn peri umwn legein faulon

9

doulouv idioiv despotaiv upotassesyai en pasin euarestouv einai mh antilegontav

10

mh nosfizomenouv alla pistin pasan endeiknumenouv agayhn ina thn didaskalian tou swthrov umwn yeou kosmwsin en pasin

11

epefanh gar h cariv tou yeou h swthriov pasin anyrwpoiv

12

paideuousa hmav ina arnhsamenoi thn asebeian kai tav kosmikav epiyumiav swfronwv kai dikaiwv kai eusebwv zhswmen en tw nun aiwni

13

prosdecomenoi thn makarian elpida kai epifaneian thv doxhv tou megalou yeou kai swthrov hmwn ihsou cristou

14

ov edwken eauton uper hmwn ina lutrwshtai hmav apo pashv anomiav kai kayarish eautw laon periousion zhlwthn kalwn ergwn

15

tauta lalei kai parakalei kai elegce meta pashv epitaghv mhdeiv sou perifroneitw

Titus 3


The Book of Titus, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Titus 2

The Book of Titus

Return to Index

Chapter 3

1

upomimnhske autouv arcaiv kai exousiaiv upotassesyai peiyarcein prov pan ergon agayon etoimouv einai

2

mhdena blasfhmein amacouv einai epieikeiv pasan endeiknumenouv praothta prov pantav anyrwpouv

3

hmen gar pote kai hmeiv anohtoi apeiyeiv planwmenoi douleuontev epiyumiaiv kai hdonaiv poikilaiv en kakia kai fyonw diagontev stughtoi misountev allhlouv

4

ote de h crhstothv kai h filanyrwpia epefanh tou swthrov hmwn yeou

5

ouk ex ergwn twn en dikaiosunh wn epoihsamen hmeiv alla kata ton autou eleon eswsen hmav dia loutrou paliggenesiav kai anakainwsewv pneumatov agiou

6

ou execeen ef hmav plousiwv dia ihsou cristou tou swthrov hmwn

7

ina dikaiwyentev th ekeinou cariti klhronomoi genwmeya kat elpida zwhv aiwniou

8

pistov o logov kai peri toutwn boulomai se diabebaiousyai ina frontizwsin kalwn ergwn proistasyai oi pepisteukotev tw yew tauta estin ta kala kai wfelima toiv anyrwpoiv

9

mwrav de zhthseiv kai genealogiav kai ereiv kai macav nomikav periistaso eisin gar anwfeleiv kai mataioi

10

airetikon anyrwpon meta mian kai deuteran nouyesian paraitou

11

eidwv oti exestraptai o toioutov kai amartanei wn autokatakritov

12

otan pemqw arteman prov se h tucikon spoudason elyein prov me eiv nikopolin ekei gar kekrika paraceimasai

13

zhnan ton nomikon kai apollw spoudaiwv propemqon ina mhden autoiv leiph

14

manyanetwsan de kai oi hmeteroi kalwn ergwn proistasyai eiv tav anagkaiav creiav ina mh wsin akarpoi

15

aspazontai se oi met emou pantev aspasai touv filountav hmav en pistei h cariv meta pantwn umwn amhn [prov titon thv krhtwn ekklhsiav prwton episkopon ceirotonhyenta egrafh apo nikopolewv thv makedoniav]

Philemon 1


The Book of Philemon, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Titus 3

The Book of Philemon

Return to Index

Chapter 1

1

paulov desmiov cristou ihsou kai timoyeov o adelfov filhmoni tw agaphtw kai sunergw hmwn

2

kai apfia th agaphth kai arcippw tw sustratiwth hmwn kai th kat oikon sou ekklhsia

3

cariv umin kai eirhnh apo yeou patrov hmwn kai kuriou ihsou cristou

4

eucaristw tw yew mou pantote mneian sou poioumenov epi twn proseucwn mou

5

akouwn sou thn agaphn kai thn pistin hn eceiv prov ton kurion ihsoun kai eiv pantav touv agiouv

6

opwv h koinwnia thv pistewv sou energhv genhtai en epignwsei pantov agayou tou en umin eiv criston ihsoun

7

carin gar ecomen pollhn kai paraklhsin epi th agaph sou oti ta splagcna twn agiwn anapepautai dia sou adelfe

8

dio pollhn en cristw parrhsian ecwn epitassein soi to anhkon

9

dia thn agaphn mallon parakalw toioutov wn wv paulov presbuthv nuni de kai desmiov ihsou cristou

10

parakalw se peri tou emou teknou on egennhsa en toiv desmoiv mou onhsimon

11

ton pote soi acrhston nuni de soi kai emoi eucrhston on anepemqa

12

su de auton toutestin ta ema splagcna proslabou

13

on egw eboulomhn prov emauton katecein ina uper sou diakonh moi en toiv desmoiv tou euaggeliou

14

cwriv de thv shv gnwmhv ouden hyelhsa poihsai ina mh wv kata anagkhn to agayon sou h alla kata ekousion

15

taca gar dia touto ecwrisyh prov wran ina aiwnion auton apechv

16

ouketi wv doulon all uper doulon adelfon agaphton malista emoi posw de mallon soi kai en sarki kai en kuriw

17

ei oun eme eceiv koinwnon proslabou auton wv eme

18

ei de ti hdikhsen se h ofeilei touto emoi ellogei

19

egw paulov egraqa th emh ceiri egw apotisw ina mh legw soi oti kai seauton moi prosofeileiv

20

nai adelfe egw sou onaimhn en kuriw anapauson mou ta splagcna en kuriw

21

pepoiywv th upakoh sou egraqa soi eidwv oti kai uper o legw poihseiv

22

ama de kai etoimaze moi xenian elpizw gar oti dia twn proseucwn umwn carisyhsomai umin

23

aspazontai se epafrav o sunaicmalwtov mou en cristw ihsou

24

markov aristarcov dhmav loukav oi sunergoi mou

25

h cariv tou kuriou hmwn ihsou cristou meta tou pneumatov umwn amhn [prov filhmona egrafh apo rwmhv dia onhsimou oiketou]

Hebrews 1


The Book of Hebrews, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Philemon 1

The Book of Hebrews

Return to Index

Chapter 1

1

polumerwv kai polutropwv palai o yeov lalhsav toiv patrasin en toiv profhtaiv ep escatwn twn hmerwn toutwn elalhsen hmin en uiw

2

on eyhken klhronomon pantwn di ou kai touv aiwnav epoihsen

3

ov wn apaugasma thv doxhv kai carakthr thv upostasewv autou ferwn te ta panta tw rhmati thv dunamewv autou di eautou kayarismon poihsamenov twn amartiwn hmwn ekayisen en dexia thv megalwsunhv en uqhloiv

4

tosoutw kreittwn genomenov twn aggelwn osw diaforwteron par autouv keklhronomhken onoma

5

tini gar eipen pote twn aggelwn uiov mou ei su egw shmeron gegennhka se kai palin egw esomai autw eiv patera kai autov estai moi eiv uion

6

otan de palin eisagagh ton prwtotokon eiv thn oikoumenhn legei kai proskunhsatwsan autw pantev aggeloi yeou

7

kai prov men touv aggelouv legei o poiwn touv aggelouv autou pneumata kai touv leitourgouv autou purov floga

8

prov de ton uion o yronov sou o yeov eiv ton aiwna tou aiwnov rabdov euyuthtov h rabdov thv basileiav sou

9

hgaphsav dikaiosunhn kai emishsav anomian dia touto ecrisen se o yeov o yeov sou elaion agalliasewv para touv metocouv sou

10

kai su kat arcav kurie thn ghn eyemeliwsav kai erga twn ceirwn sou eisin oi ouranoi

11

autoi apolountai su de diameneiv kai pantev wv imation palaiwyhsontai

12

kai wsei peribolaion elixeiv autouv kai allaghsontai su de o autov ei kai ta eth sou ouk ekleiqousin

13

prov tina de twn aggelwn eirhken pote kayou ek dexiwn mou ewv an yw touv ecyrouv sou upopodion twn podwn sou

14

ouci pantev eisin leitourgika pneumata eiv diakonian apostellomena dia touv mellontav klhronomein swthrian

Hebrews 2


The Book of Hebrews, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 1

The Book of Hebrews

Return to Index

Chapter 2

1

dia touto dei perissoterwv hmav prosecein toiv akousyeisin mhpote pararruwmen

2

ei gar o di aggelwn lalhyeiv logov egeneto bebaiov kai pasa parabasiv kai parakoh elaben endikon misyapodosian

3

pwv hmeiv ekfeuxomeya thlikauthv amelhsantev swthriav htiv archn labousa laleisyai dia tou kuriou upo twn akousantwn eiv hmav ebebaiwyh

4

sunepimarturountov tou yeou shmeioiv te kai terasin kai poikilaiv dunamesin kai pneumatov agiou merismoiv kata thn autou yelhsin

5

ou gar aggeloiv upetaxen thn oikoumenhn thn mellousan peri hv laloumen

6

diemarturato de pou tiv legwn ti estin anyrwpov oti mimnhskh autou h uiov anyrwpou oti episkepth auton

7

hlattwsav auton bracu ti par aggelouv doxh kai timh estefanwsav auton kai katesthsav auton epi ta erga twn ceirwn sou

8

panta upetaxav upokatw twn podwn autou en gar tw upotaxai autw ta panta ouden afhken autw anupotakton nun de oupw orwmen autw ta panta upotetagmena

9

ton de bracu ti par aggelouv hlattwmenon blepomen ihsoun dia to payhma tou yanatou doxh kai timh estefanwmenon opwv cariti yeou uper pantov geushtai yanatou

10

eprepen gar autw di on ta panta kai di ou ta panta pollouv uiouv eiv doxan agagonta ton archgon thv swthriav autwn dia payhmatwn teleiwsai

11

o te gar agiazwn kai oi agiazomenoi ex enov pantev di hn aitian ouk epaiscunetai adelfouv autouv kalein

12

legwn apaggelw to onoma sou toiv adelfoiv mou en mesw ekklhsiav umnhsw se

13

kai palin egw esomai pepoiywv ep autw kai palin idou egw kai ta paidia a moi edwken o yeov

14

epei oun ta paidia kekoinwnhken sarkov kai aimatov kai autov paraplhsiwv metescen twn autwn ina dia tou yanatou katarghsh ton to kratov econta tou yanatou toutestin ton diabolon

15

kai apallaxh toutouv osoi fobw yanatou dia pantov tou zhn enocoi hsan douleiav

16

ou gar dhpou aggelwn epilambanetai alla spermatov abraam epilambanetai

17

oyen wfeilen kata panta toiv adelfoiv omoiwyhnai ina elehmwn genhtai kai pistov arciereuv ta prov ton yeon eiv to ilaskesyai tav amartiav tou laou

18

en w gar peponyen autov peirasyeiv dunatai toiv peirazomenoiv bohyhsai

Hebrews 3


The Book of Hebrews, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 2

The Book of Hebrews

Return to Index

Chapter 3

1

oyen adelfoi agioi klhsewv epouraniou metocoi katanohsate ton apostolon kai arcierea thv omologiav hmwn criston ihsoun

2

piston onta tw poihsanti auton wv kai mwshv en olw tw oikw autou

3

pleionov gar doxhv outov para mwshn hxiwtai kay oson pleiona timhn ecei tou oikou o kataskeuasav auton

4

pav gar oikov kataskeuazetai upo tinov o de ta panta kataskeuasav yeov

5

kai mwshv men pistov en olw tw oikw autou wv yerapwn eiv marturion twn lalhyhsomenwn

6

cristov de wv uiov epi ton oikon autou ou oikov esmen hmeiv eanper thn parrhsian kai to kauchma thv elpidov mecri telouv bebaian katascwmen

7

dio kaywv legei to pneuma to agion shmeron ean thv fwnhv autou akoushte

8

mh sklhrunhte tav kardiav umwn wv en tw parapikrasmw kata thn hmeran tou peirasmou en th erhmw

9

ou epeirasan me oi paterev umwn edokimasan me kai eidon ta erga mou tessarakonta eth

10

dio proswcyisa th genea ekeinh kai eipon aei planwntai th kardia autoi de ouk egnwsan tav odouv mou

11

wv wmosa en th orgh mou ei eiseleusontai eiv thn katapausin mou

12

blepete adelfoi mhpote estai en tini umwn kardia ponhra apistiav en tw aposthnai apo yeou zwntov

13

alla parakaleite eautouv kay ekasthn hmeran acriv ou to shmeron kaleitai ina mh sklhrunyh tiv ex umwn apath thv amartiav

14

metocoi gar gegonamen tou cristou eanper thn archn thv upostasewv mecri telouv bebaian katascwmen

15

en tw legesyai shmeron ean thv fwnhv autou akoushte mh sklhrunhte tav kardiav umwn wv en tw parapikrasmw

16

tinev gar akousantev parepikranan all ou pantev oi exelyontev ex aiguptou dia mwsewv

17

tisin de proswcyisen tessarakonta eth ouci toiv amarthsasin wn ta kwla epesen en th erhmw

18

tisin de wmosen mh eiseleusesyai eiv thn katapausin autou ei mh toiv apeiyhsasin

19

kai blepomen oti ouk hdunhyhsan eiselyein di apistian

Hebrews 4


The Book of Hebrews, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 3

The Book of Hebrews

Return to Index

Chapter 4

1

fobhywmen oun mhpote kataleipomenhv epaggeliav eiselyein eiv thn katapausin autou dokh tiv ex umwn usterhkenai

2

kai gar esmen euhggelismenoi kayaper kakeinoi all ouk wfelhsen o logov thv akohv ekeinouv mh sugkekramenov th pistei toiv akousasin

3

eisercomeya gar eiv thn katapausin oi pisteusantev kaywv eirhken wv wmosa en th orgh mou ei eiseleusontai eiv thn katapausin mou kaitoi twn ergwn apo katabolhv kosmou genhyentwn

4

eirhken gar pou peri thv ebdomhv outwv kai katepausen o yeov en th hmera th ebdomh apo pantwn twn ergwn autou

5

kai en toutw palin ei eiseleusontai eiv thn katapausin mou

6

epei oun apoleipetai tinav eiselyein eiv authn kai oi proteron euaggelisyentev ouk eishlyon di apeiyeian

7

palin tina orizei hmeran shmeron en dabid legwn meta tosouton cronon kaywv eirhtai shmeron ean thv fwnhv autou akoushte mh sklhrunhte tav kardiav umwn

8

ei gar autouv ihsouv katepausen ouk an peri allhv elalei meta tauta hmerav

9

ara apoleipetai sabbatismov tw law tou yeou

10

o gar eiselywn eiv thn katapausin autou kai autov katepausen apo twn ergwn autou wsper apo twn idiwn o yeov

11

spoudaswmen oun eiselyein eiv ekeinhn thn katapausin ina mh en tw autw tiv upodeigmati pesh thv apeiyeiav

12

zwn gar o logov tou yeou kai energhv kai tomwterov uper pasan macairan distomon kai diiknoumenov acri merismou quchv te kai pneumatov armwn te kai muelwn kai kritikov enyumhsewn kai ennoiwn kardiav

13

kai ouk estin ktisiv afanhv enwpion autou panta de gumna kai tetrachlismena toiv ofyalmoiv autou prov on hmin o logov

14

econtev oun arcierea megan dielhluyota touv ouranouv ihsoun ton uion tou yeou kratwmen thv omologiav

15

ou gar ecomen arcierea mh dunamenon sumpayhsai taiv asyeneiaiv hmwn pepeiramenon de kata panta kay omoiothta cwriv amartiav

16

prosercwmeya oun meta parrhsiav tw yronw thv caritov ina labwmen eleon kai carin eurwmen eiv eukairon bohyeian

Hebrews 5


The Book of Hebrews, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 4

The Book of Hebrews

Return to Index

Chapter 5

1

pav gar arciereuv ex anyrwpwn lambanomenov uper anyrwpwn kayistatai ta prov ton yeon ina prosferh dwra te kai yusiav uper amartiwn

2

metriopayein dunamenov toiv agnoousin kai planwmenoiv epei kai autov perikeitai asyeneian

3

kai dia tauthn ofeilei kaywv peri tou laou outwv kai peri eautou prosferein uper amartiwn

4

kai ouc eautw tiv lambanei thn timhn alla o kaloumenov upo tou yeou kayaper kai o aarwn

5

outwv kai o cristov ouc eauton edoxasen genhyhnai arcierea all o lalhsav prov auton uiov mou ei su egw shmeron gegennhka se

6

kaywv kai en eterw legei su iereuv eiv ton aiwna kata thn taxin melcisedek

7

ov en taiv hmeraiv thv sarkov autou dehseiv te kai ikethriav prov ton dunamenon swzein auton ek yanatou meta kraughv iscurav kai dakruwn prosenegkav kai eisakousyeiv apo thv eulabeiav

8

kaiper wn uiov emayen af wn epayen thn upakohn

9

kai teleiwyeiv egeneto toiv upakouousin autw pasin aitiov swthriav aiwniou

10

prosagoreuyeiv upo tou yeou arciereuv kata thn taxin melcisedek

11

peri ou poluv hmin o logov kai dusermhneutov legein epei nwyroi gegonate taiv akoaiv

12

kai gar ofeilontev einai didaskaloi dia ton cronon palin creian ecete tou didaskein umav tina ta stoiceia thv archv twn logiwn tou yeou kai gegonate creian econtev galaktov kai ou stereav trofhv

13

pav gar o metecwn galaktov apeirov logou dikaiosunhv nhpiov gar estin

14

teleiwn de estin h sterea trofh twn dia thn exin ta aisyhthria gegumnasmena econtwn prov diakrisin kalou te kai kakou

Hebrews 6


The Book of Hebrews, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 5

The Book of Hebrews

Return to Index

Chapter 6

1

dio afentev ton thv archv tou cristou logon epi thn teleiothta ferwmeya mh palin yemelion kataballomenoi metanoiav apo nekrwn ergwn kai pistewv epi yeon

2

baptismwn didachv epiyesewv te ceirwn anastasewv te nekrwn kai krimatov aiwniou

3

kai touto poihsomen eanper epitreph o yeov

4

adunaton gar touv apax fwtisyentav geusamenouv te thv dwreav thv epouraniou kai metocouv genhyentav pneumatov agiou

5

kai kalon geusamenouv yeou rhma dunameiv te mellontov aiwnov

6

kai parapesontav palin anakainizein eiv metanoian anastaurountav eautoiv ton uion tou yeou kai paradeigmatizontav

7

gh gar h piousa ton ep authv pollakiv ercomenon ueton kai tiktousa botanhn euyeton ekeinoiv di ouv kai gewrgeitai metalambanei eulogiav apo tou yeou

8

ekferousa de akanyav kai tribolouv adokimov kai katarav egguv hv to telov eiv kausin

9

pepeismeya de peri umwn agaphtoi ta kreittona kai ecomena swthriav ei kai outwv laloumen

10

ou gar adikov o yeov epilayesyai tou ergou umwn kai tou kopou thv agaphv hv enedeixasye eiv to onoma autou diakonhsantev toiv agioiv kai diakonountev

11

epiyumoumen de ekaston umwn thn authn endeiknusyai spoudhn prov thn plhroforian thv elpidov acri telouv

12

ina mh nwyroi genhsye mimhtai de twn dia pistewv kai makroyumiav klhronomountwn tav epaggeliav

13

tw gar abraam epaggeilamenov o yeov epei kat oudenov eicen meizonov omosai wmosen kay eautou

14

legwn h mhn eulogwn euloghsw se kai plhyunwn plhyunw se

15

kai outwv makroyumhsav epetucen thv epaggeliav

16

anyrwpoi men gar kata tou meizonov omnuousin kai pashv autoiv antilogiav perav eiv bebaiwsin o orkov

17

en w perissoteron boulomenov o yeov epideixai toiv klhronomoiv thv epaggeliav to ametayeton thv boulhv autou emesiteusen orkw

18

ina dia duo pragmatwn ametayetwn en oiv adunaton qeusasyai yeon iscuran paraklhsin ecwmen oi katafugontev krathsai thv prokeimenhv elpidov

19

hn wv agkuran ecomen thv quchv asfalh te kai bebaian kai eisercomenhn eiv to eswteron tou katapetasmatov

20

opou prodromov uper hmwn eishlyen ihsouv kata thn taxin melcisedek arciereuv genomenov eiv ton aiwna

Hebrews 7


The Book of Hebrews, Chapter 7 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 6

The Book of Hebrews

Return to Index

Chapter 7

1

outov gar o melcisedek basileuv salhm iereuv tou yeou tou uqistou o sunanthsav abraam upostrefonti apo thv kophv twn basilewn kai euloghsav auton

2

w kai dekathn apo pantwn emerisen abraam prwton men ermhneuomenov basileuv dikaiosunhv epeita de kai basileuv salhm o estin basileuv eirhnhv

3

apatwr amhtwr agenealoghtov mhte archn hmerwn mhte zwhv telov ecwn afwmoiwmenov de tw uiw tou yeou menei iereuv eiv to dihnekev

4

yewreite de phlikov outov w kai dekathn abraam edwken ek twn akroyiniwn o patriarchv

5

kai oi men ek twn uiwn leui thn ierateian lambanontev entolhn ecousin apodekatoun ton laon kata ton nomon toutestin touv adelfouv autwn kaiper exelhluyotav ek thv osfuov abraam

6

o de mh genealogoumenov ex autwn dedekatwken ton abraam kai ton econta tav epaggeliav euloghken

7

cwriv de pashv antilogiav to elatton upo tou kreittonov eulogeitai

8

kai wde men dekatav apoynhskontev anyrwpoi lambanousin ekei de marturoumenov oti zh

9

kai wv epov eipein dia abraam kai leui o dekatav lambanwn dedekatwtai

10

eti gar en th osfui tou patrov hn ote sunhnthsen autw o melcisedek

11

ei men oun teleiwsiv dia thv leuitikhv ierwsunhv hn o laov gar ep auth nenomoyethto tiv eti creia kata thn taxin melcisedek eteron anistasyai ierea kai ou kata thn taxin aarwn legesyai

12

metatiyemenhv gar thv ierwsunhv ex anagkhv kai nomou metayesiv ginetai

13

ef on gar legetai tauta fulhv eterav meteschken af hv oudeiv proseschken tw yusiasthriw

14

prodhlon gar oti ex iouda anatetalken o kuriov hmwn eiv hn fulhn ouden peri ierwsunhv mwshv elalhsen

15

kai perissoteron eti katadhlon estin ei kata thn omoiothta melcisedek anistatai iereuv eterov

16

ov ou kata nomon entolhv sarkikhv gegonen alla kata dunamin zwhv akatalutou

17

marturei gar oti su iereuv eiv ton aiwna kata thn taxin melcisedek

18

ayethsiv men gar ginetai proagoushv entolhv dia to authv asyenev kai anwfelev

19

ouden gar eteleiwsen o nomov epeisagwgh de kreittonov elpidov di hv eggizomen tw yew

20

kai kay oson ou cwriv orkwmosiav oi men gar cwriv orkwmosiav eisin iereiv gegonotev

21

o de meta orkwmosiav dia tou legontov prov auton wmosen kuriov kai ou metamelhyhsetai su iereuv eiv ton aiwna kata thn taxin melcisedek

22

kata tosouton kreittonov diayhkhv gegonen egguov ihsouv

23

kai oi men pleionev eisin gegonotev iereiv dia to yanatw kwluesyai paramenein

24

o de dia to menein auton eiv ton aiwna aparabaton ecei thn ierwsunhn

25

oyen kai swzein eiv to pantelev dunatai touv prosercomenouv di autou tw yew pantote zwn eiv to entugcanein uper autwn

26

toioutov gar hmin eprepen arciereuv osiov akakov amiantov kecwrismenov apo twn amartwlwn kai uqhloterov twn ouranwn genomenov

27

ov ouk ecei kay hmeran anagkhn wsper oi arciereiv proteron uper twn idiwn amartiwn yusiav anaferein epeita twn tou laou touto gar epoihsen efapax eauton anenegkav

28

o nomov gar anyrwpouv kayisthsin arciereiv econtav asyeneian o logov de thv orkwmosiav thv meta ton nomon uion eiv ton aiwna teteleiwmenon

Hebrews 8


The Book of Hebrews, Chapter 8 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 7

The Book of Hebrews

Return to Index

Chapter 8

1

kefalaion de epi toiv legomenoiv toiouton ecomen arcierea ov ekayisen en dexia tou yronou thv megalwsunhv en toiv ouranoiv

2

twn agiwn leitourgov kai thv skhnhv thv alhyinhv hn ephxen o kuriov kai ouk anyrwpov

3

pav gar arciereuv eiv to prosferein dwra te kai yusiav kayistatai oyen anagkaion ecein ti kai touton o prosenegkh

4

ei men gar hn epi ghv oud an hn iereuv ontwn twn ierewn twn prosferontwn kata ton nomon ta dwra

5

oitinev upodeigmati kai skia latreuousin twn epouraniwn kaywv kecrhmatistai mwshv mellwn epitelein thn skhnhn ora gar fhsin poihshv panta kata ton tupon ton deicyenta soi en tw orei

6

nuni de diaforwterav teteucen leitourgiav osw kai kreittonov estin diayhkhv mesithv htiv epi kreittosin epaggeliaiv nenomoyethtai

7

ei gar h prwth ekeinh hn amemptov ouk an deuterav ezhteito topov

8

memfomenov gar autoiv legei idou hmerai ercontai legei kuriov kai suntelesw epi ton oikon israhl kai epi ton oikon iouda diayhkhn kainhn

9

ou kata thn diayhkhn hn epoihsa toiv patrasin autwn en hmera epilabomenou mou thv ceirov autwn exagagein autouv ek ghv aiguptou oti autoi ouk enemeinan en th diayhkh mou kagw hmelhsa autwn legei kuriov

10

oti auth h diayhkh hn diayhsomai tw oikw israhl meta tav hmerav ekeinav legei kuriov didouv nomouv mou eiv thn dianoian autwn kai epi kardiav autwn epigraqw autouv kai esomai autoiv eiv yeon kai autoi esontai moi eiv laon

11

kai ou mh didaxwsin ekastov ton plhsion autou kai ekastov ton adelfon autou legwn gnwyi ton kurion oti pantev eidhsousin me apo mikrou autwn ewv megalou autwn

12

oti ilewv esomai taiv adikiaiv autwn kai twn amartiwn autwn kai twn anomiwn autwn ou mh mnhsyw eti

13

en tw legein kainhn pepalaiwken thn prwthn to de palaioumenon kai ghraskon egguv afanismou

Hebrews 9


The Book of Hebrews, Chapter 9 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 8

The Book of Hebrews

Return to Index

Chapter 9

1

eicen men oun kai h prwth skhnh dikaiwmata latreiav to te agion kosmikon

2

skhnh gar kateskeuasyh h prwth en h h te lucnia kai h trapeza kai h proyesiv twn artwn htiv legetai agia

3

meta de to deuteron katapetasma skhnh h legomenh agia agiwn

4

crusoun ecousa yumiathrion kai thn kibwton thv diayhkhv perikekalummenhn pantoyen crusiw en h stamnov crush ecousa to manna kai h rabdov aarwn h blasthsasa kai ai plakev thv diayhkhv

5

uperanw de authv ceroubim doxhv kataskiazonta to ilasthrion peri wn ouk estin nun legein kata merov

6

toutwn de outwv kateskeuasmenwn eiv men thn prwthn skhnhn diapantov eisiasin oi iereiv tav latreiav epitelountev

7

eiv de thn deuteran apax tou eniautou monov o arciereuv ou cwriv aimatov o prosferei uper eautou kai twn tou laou agnohmatwn

8

touto dhlountov tou pneumatov tou agiou mhpw pefanerwsyai thn twn agiwn odon eti thv prwthv skhnhv ecoushv stasin

9

htiv parabolh eiv ton kairon ton enesthkota kay on dwra te kai yusiai prosferontai mh dunamenai kata suneidhsin teleiwsai ton latreuonta

10

monon epi brwmasin kai pomasin kai diaforoiv baptismoiv kai dikaiwmasin sarkov mecri kairou diorywsewv epikeimena

11

cristov de paragenomenov arciereuv twn mellontwn agaywn dia thv meizonov kai teleioterav skhnhv ou ceiropoihtou toutestin ou tauthv thv ktisewv

12

oude di aimatov tragwn kai moscwn dia de tou idiou aimatov eishlyen efapax eiv ta agia aiwnian lutrwsin euramenov

13

ei gar to aima taurwn kai tragwn kai spodov damalewv rantizousa touv kekoinwmenouv agiazei prov thn thv sarkov kayarothta

14

posw mallon to aima tou cristou ov dia pneumatov aiwniou eauton proshnegken amwmon tw yew kayariei thn suneidhsin umwn apo nekrwn ergwn eiv to latreuein yew zwnti

15

kai dia touto diayhkhv kainhv mesithv estin opwv yanatou genomenou eiv apolutrwsin twn epi th prwth diayhkh parabasewn thn epaggelian labwsin oi keklhmenoi thv aiwniou klhronomiav

16

opou gar diayhkh yanaton anagkh feresyai tou diayemenou

17

diayhkh gar epi nekroiv bebaia epei mhpote iscuei ote zh o diayemenov

18

oyen oud h prwth cwriv aimatov egkekainistai

19

lalhyeishv gar pashv entolhv kata nomon upo mwusewv panti tw law labwn to aima twn moscwn kai tragwn meta udatov kai eriou kokkinou kai usswpou auto te to biblion kai panta ton laon errantisen

20

legwn touto to aima thv diayhkhv hv eneteilato prov umav o yeov

21

kai thn skhnhn de kai panta ta skeuh thv leitourgiav tw aimati omoiwv errantisen

22

kai scedon en aimati panta kayarizetai kata ton nomon kai cwriv aimatekcusiav ou ginetai afesiv

23

anagkh oun ta men upodeigmata twn en toiv ouranoiv toutoiv kayarizesyai auta de ta epourania kreittosin yusiaiv para tautav

24

ou gar eiv ceiropoihta agia eishlyen o cristov antitupa twn alhyinwn all eiv auton ton ouranon nun emfanisyhnai tw proswpw tou yeou uper hmwn

25

oud ina pollakiv prosferh eauton wsper o arciereuv eisercetai eiv ta agia kat eniauton en aimati allotriw

26

epei edei auton pollakiv payein apo katabolhv kosmou nun de apax epi sunteleia twn aiwnwn eiv ayethsin amartiav dia thv yusiav autou pefanerwtai

27

kai kay oson apokeitai toiv anyrwpoiv apax apoyanein meta de touto krisiv

28

outwv o cristov apax prosenecyeiv eiv to pollwn anenegkein amartiav ek deuterou cwriv amartiav ofyhsetai toiv auton apekdecomenoiv eiv swthrian

Hebrews 10


The Book of Hebrews, Chapter 10 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 9

The Book of Hebrews

Return to Index

Chapter 10

1

skian gar ecwn o nomov twn mellontwn agaywn ouk authn thn eikona twn pragmatwn kat eniauton taiv autaiv yusiaiv av prosferousin eiv to dihnekev oudepote dunatai touv prosercomenouv teleiwsai

2

epei ouk an epausanto prosferomenai dia to mhdemian ecein eti suneidhsin amartiwn touv latreuontav apax kekayarmenouv

3

all en autaiv anamnhsiv amartiwn kat eniauton

4

adunaton gar aima taurwn kai tragwn afairein amartiav

5

dio eisercomenov eiv ton kosmon legei yusian kai prosforan ouk hyelhsav swma de kathrtisw moi

6

olokautwmata kai peri amartiav ouk eudokhsav

7

tote eipon idou hkw en kefalidi bibliou gegraptai peri emou tou poihsai o yeov to yelhma sou

8

anwteron legwn oti yusian kai prosforan kai olokautwmata kai peri amartiav ouk hyelhsav oude eudokhsav aitinev kata ton nomon prosferontai

9

tote eirhken idou hkw tou poihsai o yeov to yelhma sou anairei to prwton ina to deuteron sthsh

10

en w yelhmati hgiasmenoi esmen oi dia thv prosforav tou swmatov tou ihsou cristou efapax

11

kai pav men iereuv esthken kay hmeran leitourgwn kai tav autav pollakiv prosferwn yusiav aitinev oudepote dunantai perielein amartiav

12

autov de mian uper amartiwn prosenegkav yusian eiv to dihnekev ekayisen en dexia tou yeou

13

to loipon ekdecomenov ewv teywsin oi ecyroi autou upopodion twn podwn autou

14

mia gar prosfora teteleiwken eiv to dihnekev touv agiazomenouv

15

marturei de hmin kai to pneuma to agion meta gar to proeirhkenai

16

auth h diayhkh hn diayhsomai prov autouv meta tav hmerav ekeinav legei kuriov didouv nomouv mou epi kardiav autwn kai epi twn dianoiwn autwn epigraqw autouv

17

kai twn amartiwn autwn kai twn anomiwn autwn ou mh mnhsyw eti

18

opou de afesiv toutwn ouketi prosfora peri amartiav

19

econtev oun adelfoi parrhsian eiv thn eisodon twn agiwn en tw aimati ihsou

20

hn enekainisen hmin odon prosfaton kai zwsan dia tou katapetasmatov toutestin thv sarkov autou

21

kai ierea megan epi ton oikon tou yeou

22

prosercwmeya meta alhyinhv kardiav en plhroforia pistewv errantismenoi tav kardiav apo suneidhsewv ponhrav kai leloumenoi to swma udati kayarw

23

katecwmen thn omologian thv elpidov aklinh pistov gar o epaggeilamenov

24

kai katanowmen allhlouv eiv paroxusmon agaphv kai kalwn ergwn

25

mh egkataleipontev thn episunagwghn eautwn kaywv eyov tisin alla parakalountev kai tosoutw mallon osw blepete eggizousan thn hmeran

26

ekousiwv gar amartanontwn hmwn meta to labein thn epignwsin thv alhyeiav ouketi peri amartiwn apoleipetai yusia

27

fobera de tiv ekdoch krisewv kai purov zhlov esyiein mellontov touv upenantiouv

28

ayethsav tiv nomon mwsewv cwriv oiktirmwn epi dusin h trisin martusin apoynhskei

29

posw dokeite ceironov axiwyhsetai timwriav o ton uion tou yeou katapathsav kai to aima thv diayhkhv koinon hghsamenov en w hgiasyh kai to pneuma thv caritov enubrisav

30

oidamen gar ton eiponta emoi ekdikhsiv egw antapodwsw legei kuriov kai palin kuriov krinei ton laon autou

31

foberon to empesein eiv ceirav yeou zwntov

32

anamimnhskesye de tav proteron hmerav en aiv fwtisyentev pollhn aylhsin upemeinate payhmatwn

33

touto men oneidismoiv te kai yliqesin yeatrizomenoi touto de koinwnoi twn outwv anastrefomenwn genhyentev

34

kai gar toiv desmoiv mou sunepayhsate kai thn arpaghn twn uparcontwn umwn meta carav prosedexasye ginwskontev ecein en eautoiv kreittona uparxin en ouranoiv kai menousan

35

mh apobalhte oun thn parrhsian umwn htiv ecei misyapodosian megalhn

36

upomonhv gar ecete creian ina to yelhma tou yeou poihsantev komishsye thn epaggelian

37

eti gar mikron oson oson o ercomenov hxei kai ou croniei

38

o de dikaiov ek pistewv zhsetai kai ean uposteilhtai ouk eudokei h quch mou en autw

39

hmeiv de ouk esmen upostolhv eiv apwleian alla pistewv eiv peripoihsin quchv

Hebrews 11


The Book of Hebrews, Chapter 11 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 10

The Book of Hebrews

Return to Index

Chapter 11

1

estin de pistiv elpizomenwn upostasiv pragmatwn elegcov ou blepomenwn

2

en tauth gar emarturhyhsan oi presbuteroi

3

pistei nooumen kathrtisyai touv aiwnav rhmati yeou eiv to mh ek fainomenwn ta blepomena gegonenai

4

pistei pleiona yusian abel para kain proshnegken tw yew di hv emarturhyh einai dikaiov marturountov epi toiv dwroiv autou tou yeou kai di authv apoyanwn eti laleitai

5

pistei enwc meteteyh tou mh idein yanaton kai ouc eurisketo dioti meteyhken auton o yeov pro gar thv metayesewv autou memarturhtai euhresthkenai tw yew

6

cwriv de pistewv adunaton euaresthsai pisteusai gar dei ton prosercomenon tw yew oti estin kai toiv ekzhtousin auton misyapodothv ginetai

7

pistei crhmatisyeiv nwe peri twn mhdepw blepomenwn eulabhyeiv kateskeuasen kibwton eiv swthrian tou oikou autou di hv katekrinen ton kosmon kai thv kata pistin dikaiosunhv egeneto klhronomov

8

pistei kaloumenov abraam uphkousen exelyein eiv ton topon on hmellen lambanein eiv klhronomian kai exhlyen mh epistamenov pou ercetai

9

pistei parwkhsen eiv thn ghn thv epaggeliav wv allotrian en skhnaiv katoikhsav meta isaak kai iakwb twn sugklhronomwn thv epaggeliav thv authv

10

exedeceto gar thn touv yemeliouv ecousan polin hv tecnithv kai dhmiourgov o yeov

11

pistei kai auth sarra dunamin eiv katabolhn spermatov elaben kai para kairon hlikiav eteken epei piston hghsato ton epaggeilamenon

12

dio kai af enov egennhyhsan kai tauta nenekrwmenou kaywv ta astra tou ouranou tw plhyei kai wsei ammov h para to ceilov thv yalasshv h anariymhtov

13

kata pistin apeyanon outoi pantev mh labontev tav epaggeliav alla porrwyen autav idontev kai peisyentev kai aspasamenoi kai omologhsantev oti xenoi kai parepidhmoi eisin epi thv ghv

14

oi gar toiauta legontev emfanizousin oti patrida epizhtousin

15

kai ei men ekeinhv emnhmoneuon af hv exhlyon eicon an kairon anakamqai

16

nuni de kreittonov oregontai toutestin epouraniou dio ouk epaiscunetai autouv o yeov yeov epikaleisyai autwn htoimasen gar autoiv polin

17

pistei prosenhnocen abraam ton isaak peirazomenov kai ton monogenh proseferen o tav epaggeliav anadexamenov

18

prov on elalhyh oti en isaak klhyhsetai soi sperma

19

logisamenov oti kai ek nekrwn egeirein dunatov o yeov oyen auton kai en parabolh ekomisato

20

pistei peri mellontwn euloghsen isaak ton iakwb kai ton hsau

21

pistei iakwb apoynhskwn ekaston twn uiwn iwshf euloghsen kai prosekunhsen epi to akron thv rabdou autou

22

pistei iwshf teleutwn peri thv exodou twn uiwn israhl emnhmoneusen kai peri twn ostewn autou eneteilato

23

pistei mwshv gennhyeiv ekrubh trimhnon upo twn paterwn autou dioti eidon asteion to paidion kai ouk efobhyhsan to diatagma tou basilewv

24

pistei mwshv megav genomenov hrnhsato legesyai uiov yugatrov faraw

25

mallon elomenov sugkakouceisyai tw law tou yeou h proskairon ecein amartiav apolausin

26

meizona plouton hghsamenov twn en aiguptw yhsaurwn ton oneidismon tou cristou apeblepen gar eiv thn misyapodosian

27

pistei katelipen aigupton mh fobhyeiv ton yumon tou basilewv ton gar aoraton wv orwn ekarterhsen

28

pistei pepoihken to pasca kai thn proscusin tou aimatov ina mh o oloyreuwn ta prwtotoka yigh autwn

29

pistei diebhsan thn eruyran yalassan wv dia xhrav hv peiran labontev oi aiguptioi katepoyhsan

30

pistei ta teich iericw epesen kuklwyenta epi epta hmerav

31

pistei raab h pornh ou sunapwleto toiv apeiyhsasin dexamenh touv kataskopouv met eirhnhv

32

kai ti eti legw epileiqei gar me dihgoumenon o cronov peri gedewn barak te kai samqwn kai iefyae dabid te kai samouhl kai twn profhtwn

33

oi dia pistewv kathgwnisanto basileiav eirgasanto dikaiosunhn epetucon epaggeliwn efraxan stomata leontwn

34

esbesan dunamin purov efugon stomata macairav enedunamwyhsan apo asyeneiav egenhyhsan iscuroi en polemw parembolav eklinan allotriwn

35

elabon gunaikev ex anastasewv touv nekrouv autwn alloi de etumpanisyhsan ou prosdexamenoi thn apolutrwsin ina kreittonov anastasewv tucwsin

36

eteroi de empaigmwn kai mastigwn peiran elabon eti de desmwn kai fulakhv

37

eliyasyhsan eprisyhsan epeirasyhsan en fonw macairav apeyanon perihlyon en mhlwtaiv en aigeioiv dermasin usteroumenoi ylibomenoi kakoucoumenoi

38

wn ouk hn axiov o kosmov en erhmiaiv planwmenoi kai oresin kai sphlaioiv kai taiv opaiv thv ghv

39

kai outoi pantev marturhyentev dia thv pistewv ouk ekomisanto thn epaggelian

40

tou yeou peri hmwn kreitton ti probleqamenou ina mh cwriv hmwn teleiwywsin

Hebrews 12


The Book of Hebrews, Chapter 12 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 11

The Book of Hebrews

Return to Index

Chapter 12

1

toigaroun kai hmeiv tosouton econtev perikeimenon hmin nefov marturwn ogkon apoyemenoi panta kai thn euperistaton amartian di upomonhv trecwmen ton prokeimenon hmin agwna

2

aforwntev eiv ton thv pistewv archgon kai teleiwthn ihsoun ov anti thv prokeimenhv autw carav upemeinen stauron aiscunhv katafronhsav en dexia te tou yronou tou yeou ekayisen

3

analogisasye gar ton toiauthn upomemenhkota upo twn amartwlwn eiv auton antilogian ina mh kamhte taiv qucaiv umwn ekluomenoi

4

oupw mecriv aimatov antikatesthte prov thn amartian antagwnizomenoi

5

kai eklelhsye thv paraklhsewv htiv umin wv uioiv dialegetai uie mou mh oligwrei paideiav kuriou mhde ekluou up autou elegcomenov

6

on gar agapa kuriov paideuei mastigoi de panta uion on paradecetai

7

ei paideian upomenete wv uioiv umin prosferetai o yeov tiv gar estin uiov on ou paideuei pathr

8

ei de cwriv este paideiav hv metocoi gegonasin pantev ara noyoi este kai ouc uioi

9

eita touv men thv sarkov hmwn paterav eicomen paideutav kai enetrepomeya ou pollw mallon upotaghsomeya tw patri twn pneumatwn kai zhsomen

10

oi men gar prov oligav hmerav kata to dokoun autoiv epaideuon o de epi to sumferon eiv to metalabein thv agiothtov autou

11

pasa de paideia prov men to paron ou dokei carav einai alla luphv usteron de karpon eirhnikon toiv di authv gegumnasmenoiv apodidwsin dikaiosunhv

12

dio tav pareimenav ceirav kai ta paralelumena gonata anorywsate

13

kai trociav oryav poihsate toiv posin umwn ina mh to cwlon ektraph iayh de mallon

14

eirhnhn diwkete meta pantwn kai ton agiasmon ou cwriv oudeiv oqetai ton kurion

15

episkopountev mh tiv usterwn apo thv caritov tou yeou mh tiv riza pikriav anw fuousa enoclh kai dia tauthv mianywsin polloi

16

mh tiv pornov h bebhlov wv hsau ov anti brwsewv miav apedoto ta prwtotokia autou

17

iste gar oti kai metepeita yelwn klhronomhsai thn eulogian apedokimasyh metanoiav gar topon ouc euren kaiper meta dakruwn ekzhthsav authn

18

ou gar proselhluyate qhlafwmenw orei kai kekaumenw puri kai gnofw kai skotw kai yuellh

19

kai salpiggov hcw kai fwnh rhmatwn hv oi akousantev parhthsanto mh prosteyhnai autoiv logon

20

ouk eferon gar to diastellomenon kan yhrion yigh tou orouv liyobolhyhsetai h bolidi katatoxeuyhsetai

21

kai outwv foberon hn to fantazomenon mwshv eipen ekfobov eimi kai entromov

22

alla proselhluyate siwn orei kai polei yeou zwntov ierousalhm epouraniw kai muriasin aggelwn

23

panhgurei kai ekklhsia prwtotokwn en ouranoiv apogegrammenwn kai krith yew pantwn kai pneumasin dikaiwn teteleiwmenwn

24

kai diayhkhv neav mesith ihsou kai aimati rantismou kreittona lalounti para ton abel

25

blepete mh paraithshsye ton lalounta ei gar ekeinoi ouk efugon ton epi thv ghv paraithsamenoi crhmatizonta pollw mallon hmeiv oi ton ap ouranwn apostrefomenoi

26

ou h fwnh thn ghn esaleusen tote nun de ephggeltai legwn eti apax egw seiw ou monon thn ghn alla kai ton ouranon

27

to de eti apax dhloi twn saleuomenwn thn metayesin wv pepoihmenwn ina meinh ta mh saleuomena

28

dio basileian asaleuton paralambanontev ecwmen carin di hv latreuwmen euarestwv tw yew meta aidouv kai eulabeiav

29

kai gar o yeov hmwn pur katanaliskon

Hebrews 13


The Book of Hebrews, Chapter 13 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 12

The Book of Hebrews

Return to Index

Chapter 13

1

h filadelfia menetw

2

thv filoxeniav mh epilanyanesye dia tauthv gar elayon tinev xenisantev aggelouv

3

mimnhskesye twn desmiwn wv sundedemenoi twn kakoucoumenwn wv kai autoi ontev en swmati

4

timiov o gamov en pasin kai h koith amiantov pornouv de kai moicouv krinei o yeov

5

afilargurov o tropov arkoumenoi toiv parousin autov gar eirhken ou mh se anw oud ou mh se egkatalipw

6

wste yarrountav hmav legein kuriov emoi bohyov kai ou fobhyhsomai ti poihsei moi anyrwpov

7

mnhmoneuete twn hgoumenwn umwn oitinev elalhsan umin ton logon tou yeou wn anayewrountev thn ekbasin thv anastrofhv mimeisye thn pistin

8

ihsouv cristov cyev kai shmeron o autov kai eiv touv aiwnav

9

didacaiv poikilaiv kai xenaiv mh periferesye kalon gar cariti bebaiousyai thn kardian ou brwmasin en oiv ouk wfelhyhsan oi peripathsantev

10

ecomen yusiasthrion ex ou fagein ouk ecousin exousian oi th skhnh latreuontev

11

wn gar eisferetai zwwn to aima peri amartiav eiv ta agia dia tou arcierewv toutwn ta swmata katakaietai exw thv parembolhv

12

dio kai ihsouv ina agiash dia tou idiou aimatov ton laon exw thv pulhv epayen

13

toinun exercwmeya prov auton exw thv parembolhv ton oneidismon autou ferontev

14

ou gar ecomen wde menousan polin alla thn mellousan epizhtoumen

15

di autou oun anaferwmen yusian ainesewv diapantov tw yew toutestin karpon ceilewn omologountwn tw onomati autou

16

thv de eupoiiav kai koinwniav mh epilanyanesye toiautaiv gar yusiaiv euaresteitai o yeov

17

peiyesye toiv hgoumenoiv umwn kai upeikete autoi gar agrupnousin uper twn qucwn umwn wv logon apodwsontev ina meta carav touto poiwsin kai mh stenazontev alusitelev gar umin touto

18

proseucesye peri hmwn pepoiyamen gar oti kalhn suneidhsin ecomen en pasin kalwv yelontev anastrefesyai

19

perissoterwv de parakalw touto poihsai ina tacion apokatastayw umin

20

o de yeov thv eirhnhv o anagagwn ek nekrwn ton poimena twn probatwn ton megan en aimati diayhkhv aiwniou ton kurion hmwn ihsoun

21

katartisai umav en panti ergw agayw eiv to poihsai to yelhma autou poiwn en umin to euareston enwpion autou dia ihsou cristou w h doxa eiv touv aiwnav twn aiwnwn amhn

22

parakalw de umav adelfoi anecesye tou logou thv paraklhsewv kai gar dia bracewn epesteila umin

23

ginwskete ton adelfon timoyeon apolelumenon mey ou ean tacion erchtai oqomai umav

24

aspasasye pantav touv hgoumenouv umwn kai pantav touv agiouv aspazontai umav oi apo thv italiav

25

h cariv meta pantwn umwn amhn [prov ebraiouv egrafh apo thv italiav dia timoyeou]

James 1


The Book of James, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Hebrews 13

The Book of James

Return to Index

Chapter 1

1

iakwbov yeou kai kuriou ihsou cristou doulov taiv dwdeka fulaiv taiv en th diaspora cairein

2

pasan caran hghsasye adelfoi mou otan peirasmoiv peripeshte poikiloiv

3

ginwskontev oti to dokimion umwn thv pistewv katergazetai upomonhn

4

h de upomonh ergon teleion ecetw ina hte teleioi kai oloklhroi en mhdeni leipomenoi

5

ei de tiv umwn leipetai sofiav aiteitw para tou didontov yeou pasin aplwv kai mh oneidizontov kai doyhsetai autw

6

aiteitw de en pistei mhden diakrinomenov o gar diakrinomenov eoiken kludwni yalasshv anemizomenw kai ripizomenw

7

mh gar oiesyw o anyrwpov ekeinov oti lhqetai ti para tou kuriou

8

anhr diqucov akatastatov en pasaiv taiv odoiv autou

9

kaucasyw de o adelfov o tapeinov en tw uqei autou

10

o de plousiov en th tapeinwsei autou oti wv anyov cortou pareleusetai

11

aneteilen gar o hliov sun tw kauswni kai exhranen ton corton kai to anyov autou exepesen kai h euprepeia tou proswpou autou apwleto outwv kai o plousiov en taiv poreiaiv autou maranyhsetai

12

makariov anhr ov upomenei peirasmon oti dokimov genomenov lhqetai ton stefanon thv zwhv on ephggeilato o kuriov toiv agapwsin auton

13

mhdeiv peirazomenov legetw oti apo tou yeou peirazomai o gar yeov apeirastov estin kakwn peirazei de autov oudena

14

ekastov de peirazetai upo thv idiav epiyumiav exelkomenov kai deleazomenov

15

eita h epiyumia sullabousa tiktei amartian h de amartia apotelesyeisa apokuei yanaton

16

mh planasye adelfoi mou agaphtoi

17

pasa dosiv agayh kai pan dwrhma teleion anwyen estin katabainon apo tou patrov twn fwtwn par w ouk eni parallagh h trophv aposkiasma

18

boulhyeiv apekuhsen hmav logw alhyeiav eiv to einai hmav aparchn tina twn autou ktismatwn

19

wste adelfoi mou agaphtoi estw pav anyrwpov tacuv eiv to akousai braduv eiv to lalhsai braduv eiv orghn

20

orgh gar androv dikaiosunhn yeou ou katergazetai

21

dio apoyemenoi pasan ruparian kai perisseian kakiav en prauthti dexasye ton emfuton logon ton dunamenon swsai tav qucav umwn

22

ginesye de poihtai logou kai mh monon akroatai paralogizomenoi eautouv

23

oti ei tiv akroathv logou estin kai ou poihthv outov eoiken andri katanoounti to proswpon thv genesewv autou en esoptrw

24

katenohsen gar eauton kai apelhluyen kai euyewv epelayeto opoiov hn

25

o de parakuqav eiv nomon teleion ton thv eleuyeriav kai parameinav outov ouk akroathv epilhsmonhv genomenov alla poihthv ergou outov makariov en th poihsei autou estai

26

ei tiv dokei yrhskov einai en umin mh calinagwgwn glwssan autou all apatwn kardian autou toutou mataiov h yrhskeia

27

yrhskeia kayara kai amiantov para tw yew kai patri auth estin episkeptesyai orfanouv kai chrav en th yliqei autwn aspilon eauton threin apo tou kosmou

James 2


The Book of James, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

James 1

The Book of James

Return to Index

Chapter 2

1

adelfoi mou mh en proswpolhqiaiv ecete thn pistin tou kuriou hmwn ihsou cristou thv doxhv

2

ean gar eiselyh eiv thn sunagwghn umwn anhr crusodaktuliov en esyhti lampra eiselyh de kai ptwcov en rupara esyhti

3

kai epibleqhte epi ton forounta thn esyhta thn lampran kai eiphte autw su kayou wde kalwv kai tw ptwcw eiphte su sthyi ekei h kayou wde upo to upopodion mou

4

kai ou diekriyhte en eautoiv kai egenesye kritai dialogismwn ponhrwn

5

akousate adelfoi mou agaphtoi ouc o yeov exelexato touv ptwcouv tou kosmou toutou plousiouv en pistei kai klhronomouv thv basileiav hv ephggeilato toiv agapwsin auton

6

umeiv de htimasate ton ptwcon ouc oi plousioi katadunasteuousin umwn kai autoi elkousin umav eiv krithria

7

ouk autoi blasfhmousin to kalon onoma to epiklhyen ef umav

8

ei mentoi nomon teleite basilikon kata thn grafhn agaphseiv ton plhsion sou wv seauton kalwv poieite

9

ei de proswpolhpteite amartian ergazesye elegcomenoi upo tou nomou wv parabatai

10

ostiv gar olon ton nomon thrhsei ptaisei de en eni gegonen pantwn enocov

11

o gar eipwn mh moiceushv eipen kai mh foneushv ei de ou moiceuseiv foneuseiv de gegonav parabathv nomou

12

outwv laleite kai outwv poieite wv dia nomou eleuyeriav mellontev krinesyai

13

h gar krisiv anilewv tw mh poihsanti eleov kai katakaucatai eleov krisewv

14

ti to ofelov adelfoi mou ean pistin legh tiv ecein erga de mh ech mh dunatai h pistiv swsai auton

15

ean de adelfov h adelfh gumnoi uparcwsin kai leipomenoi wsin thv efhmerou trofhv

16

eiph de tiv autoiv ex umwn upagete en eirhnh yermainesye kai cortazesye mh dwte de autoiv ta epithdeia tou swmatov ti to ofelov

17

outwv kai h pistiv ean mh erga ech nekra estin kay eauthn

18

all erei tiv su pistin eceiv kagw erga ecw deixon moi thn pistin sou ek twn ergwn sou kagw deixw soi ek twn ergwn mou thn pistin mou

19

su pisteueiv oti o yeov eiv estin kalwv poieiv kai ta daimonia pisteuousin kai frissousin

20

yeleiv de gnwnai w anyrwpe kene oti h pistiv cwriv twn ergwn nekra estin

21

abraam o pathr hmwn ouk ex ergwn edikaiwyh anenegkav isaak ton uion autou epi to yusiasthrion

22

blepeiv oti h pistiv sunhrgei toiv ergoiv autou kai ek twn ergwn h pistiv eteleiwyh

23

kai eplhrwyh h grafh h legousa episteusen de abraam tw yew kai elogisyh autw eiv dikaiosunhn kai filov yeou eklhyh

24

orate toinun oti ex ergwn dikaioutai anyrwpov kai ouk ek pistewv monon

25

omoiwv de kai raab h pornh ouk ex ergwn edikaiwyh upodexamenh touv aggelouv kai etera odw ekbalousa

26

wsper gar to swma cwriv pneumatov nekron estin outwv kai h pistiv cwriv twn ergwn nekra estin

James 3


The Book of James, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

James 2

The Book of James

Return to Index

Chapter 3

1

mh polloi didaskaloi ginesye adelfoi mou eidotev oti meizon krima lhqomeya

2

polla gar ptaiomen apantev ei tiv en logw ou ptaiei outov teleiov anhr dunatov calinagwghsai kai olon to swma

3

idou twn ippwn touv calinouv eiv ta stomata ballomen prov to peiyesyai autouv hmin kai olon to swma autwn metagomen

4

idou kai ta ploia thlikauta onta kai upo sklhrwn anemwn elaunomena metagetai upo elacistou phdaliou opou an h ormh tou euyunontov boulhtai

5

outwv kai h glwssa mikron melov estin kai megalaucei idou oligon pur hlikhn ulhn anaptei

6

kai h glwssa pur o kosmov thv adikiav outwv h glwssa kayistatai en toiv melesin hmwn h spilousa olon to swma kai flogizousa ton trocon thv genesewv kai flogizomenh upo thv geennhv

7

pasa gar fusiv yhriwn te kai peteinwn erpetwn te kai enaliwn damazetai kai dedamastai th fusei th anyrwpinh

8

thn de glwssan oudeiv dunatai anyrwpwn damasai akatasceton kakon mesth iou yanathforou

9

en auth eulogoumen ton yeon kai patera kai en auth katarwmeya touv anyrwpouv touv kay omoiwsin yeou gegonotav

10

ek tou autou stomatov exercetai eulogia kai katara ou crh adelfoi mou tauta outwv ginesyai

11

mhti h phgh ek thv authv ophv bruei to gluku kai to pikron

12

mh dunatai adelfoi mou sukh elaiav poihsai h ampelov suka outwv oudemia phgh alukon kai gluku poihsai udwr

13

tiv sofov kai episthmwn en umin deixatw ek thv kalhv anastrofhv ta erga autou en prauthti sofiav

14

ei de zhlon pikron ecete kai eriyeian en th kardia umwn mh katakaucasye kai qeudesye kata thv alhyeiav

15

ouk estin auth h sofia anwyen katercomenh all epigeiov qucikh daimoniwdhv

16

opou gar zhlov kai eriyeia ekei akatastasia kai pan faulon pragma

17

h de anwyen sofia prwton men agnh estin epeita eirhnikh epieikhv eupeiyhv mesth eleouv kai karpwn agaywn adiakritov kai anupokritov

18

karpov de thv dikaiosunhv en eirhnh speiretai toiv poiousin eirhnhn

James 4


The Book of James, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

James 3

The Book of James

Return to Index

Chapter 4

1

poyen polemoi kai macai en umin ouk enteuyen ek twn hdonwn umwn twn strateuomenwn en toiv melesin umwn

2

epiyumeite kai ouk ecete foneuete kai zhloute kai ou dunasye epitucein macesye kai polemeite ouk ecete de dia to mh aiteisyai umav

3

aiteite kai ou lambanete dioti kakwv aiteisye ina en taiv hdonaiv umwn dapanhshte

4

moicoi kai moicalidev ouk oidate oti h filia tou kosmou ecyra tou yeou estin ov an oun boulhyh filov einai tou kosmou ecyrov tou yeou kayistatai

5

h dokeite oti kenwv h grafh legei prov fyonon epipoyei to pneuma o katwkhsen en hmin

6

meizona de didwsin carin dio legei o yeov uperhfanoiv antitassetai tapeinoiv de didwsin carin

7

upotaghte oun tw yew antisthte tw diabolw kai feuxetai af umwn

8

eggisate tw yew kai eggiei umin kayarisate ceirav amartwloi kai agnisate kardiav diqucoi

9

talaipwrhsate kai penyhsate kai klausate o gelwv umwn eiv penyov metastrafhtw kai h cara eiv kathfeian

10

tapeinwyhte enwpion tou kuriou kai uqwsei umav

11

mh katalaleite allhlwn adelfoi o katalalwn adelfou kai krinwn ton adelfon autou katalalei nomou kai krinei nomon ei de nomon krineiv ouk ei poihthv nomou alla krithv

12

eiv estin o nomoyethv o dunamenov swsai kai apolesai su tiv ei ov krineiv ton eteron

13

age nun oi legontev shmeron kai aurion poreuswmeya eiv thnde thn polin kai poihswmen ekei eniauton ena kai emporeuswmeya kai kerdhswmen

14

oitinev ouk epistasye to thv aurion poia gar h zwh umwn atmiv gar estin h prov oligon fainomenh epeita de afanizomenh

15

anti tou legein umav ean o kuriov yelhsh kai zhswmen kai poihswmen touto h ekeino

16

nun de kaucasye en taiv alazoneiaiv umwn pasa kauchsiv toiauth ponhra estin

17

eidoti oun kalon poiein kai mh poiounti amartia autw estin

James 5


The Book of James, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

James 4

The Book of James

Return to Index

Chapter 5

1

age nun oi plousioi klausate ololuzontev epi taiv talaipwriaiv umwn taiv epercomenaiv

2

o ploutov umwn seshpen kai ta imatia umwn shtobrwta gegonen

3

o crusov umwn kai o argurov katiwtai kai o iov autwn eiv marturion umin estai kai fagetai tav sarkav umwn wv pur eyhsaurisate en escataiv hmeraiv

4

idou o misyov twn ergatwn twn amhsantwn tav cwrav umwn o apesterhmenov af umwn krazei kai ai boai twn yerisantwn eiv ta wta kuriou sabawy eiselhluyasin

5

etrufhsate epi thv ghv kai espatalhsate eyreqate tav kardiav umwn wv en hmera sfaghv

6

katedikasate efoneusate ton dikaion ouk antitassetai umin

7

makroyumhsate oun adelfoi ewv thv parousiav tou kuriou idou o gewrgov ekdecetai ton timion karpon thv ghv makroyumwn ep autw ewv an labh ueton prwimon kai oqimon

8

makroyumhsate kai umeiv sthrixate tav kardiav umwn oti h parousia tou kuriou hggiken

9

mh stenazete kat allhlwn adelfoi ina mh katakriyhte idou krithv pro twn yurwn esthken

10

upodeigma labete thv kakopayeiav adelfoi mou kai thv makroyumiav touv profhtav oi elalhsan tw onomati kuriou

11

idou makarizomen touv upomenontav thn upomonhn iwb hkousate kai to telov kuriou eidete oti polusplagcnov estin o kuriov kai oiktirmwn

12

pro pantwn de adelfoi mou mh omnuete mhte ton ouranon mhte thn ghn mhte allon tina orkon htw de umwn to nai nai kai to ou ou ina mh eiv upokrisin peshte

13

kakopayei tiv en umin proseucesyw euyumei tiv qalletw

14

asyenei tiv en umin proskalesasyw touv presbuterouv thv ekklhsiav kai proseuxasywsan ep auton aleiqantev auton elaiw en tw onomati tou kuriou

15

kai h euch thv pistewv swsei ton kamnonta kai egerei auton o kuriov kan amartiav h pepoihkwv afeyhsetai autw

16

exomologeisye allhloiv ta paraptwmata kai eucesye uper allhlwn opwv iayhte polu iscuei dehsiv dikaiou energoumenh

17

hliav anyrwpov hn omoiopayhv hmin kai proseuch proshuxato tou mh brexai kai ouk ebrexen epi thv ghv eniautouv treiv kai mhnav ex

18

kai palin proshuxato kai o ouranov ueton edwken kai h gh eblasthsen ton karpon authv

19

adelfoi ean tiv en umin planhyh apo thv alhyeiav kai epistreqh tiv auton

20

ginwsketw oti o epistreqav amartwlon ek planhv odou autou swsei quchn ek yanatou kai kaluqei plhyov amartiwn

1st Peter 1


The Book of 1st Peter, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

James 5

The Book of 1st Peter

Return to Index

Chapter 1

1

petrov apostolov ihsou cristou eklektoiv parepidhmoiv diasporav pontou galatiav kappadokiav asiav kai biyuniav

2

kata prognwsin yeou patrov en agiasmw pneumatov eiv upakohn kai rantismon aimatov ihsou cristou cariv umin kai eirhnh plhyunyeih

3

euloghtov o yeov kai pathr tou kuriou hmwn ihsou cristou o kata to polu autou eleov anagennhsav hmav eiv elpida zwsan di anastasewv ihsou cristou ek nekrwn

4

eiv klhronomian afyarton kai amianton kai amaranton tethrhmenhn en ouranoiv eiv hmav

5

touv en dunamei yeou frouroumenouv dia pistewv eiv swthrian etoimhn apokalufyhnai en kairw escatw

6

en w agalliasye oligon arti ei deon estin luphyentev en poikiloiv peirasmoiv

7

ina to dokimion umwn thv pistewv polu timiwteron crusiou tou apollumenou dia purov de dokimazomenou eureyh eiv epainon kai timhn kai doxan en apokaluqei ihsou cristou

8

on ouk eidotev agapate eiv on arti mh orwntev pisteuontev de agalliasye cara aneklalhtw kai dedoxasmenh

9

komizomenoi to telov thv pistewv umwn swthrian qucwn

10

peri hv swthriav exezhthsan kai exhreunhsan profhtai oi peri thv eiv umav caritov profhteusantev

11

ereunwntev eiv tina h poion kairon edhlou to en autoiv pneuma cristou promarturomenon ta eiv criston payhmata kai tav meta tauta doxav

12

oiv apekalufyh oti ouc eautoiv hmin de dihkonoun auta a nun anhggelh umin dia twn euaggelisamenwn umav en pneumati agiw apostalenti ap ouranou eiv a epiyumousin aggeloi parakuqai

13

dio anazwsamenoi tav osfuav thv dianoiav umwn nhfontev teleiwv elpisate epi thn feromenhn umin carin en apokaluqei ihsou cristou

14

wv tekna upakohv mh suschmatizomenoi taiv proteron en th agnoia umwn epiyumiaiv

15

alla kata ton kalesanta umav agion kai autoi agioi en pash anastrofh genhyhte

16

dioti gegraptai agioi genesye oti egw agiov eimi

17

kai ei patera epikaleisye ton aproswpolhptwv krinonta kata to ekastou ergon en fobw ton thv paroikiav umwn cronon anastrafhte

18

eidotev oti ou fyartoiv arguriw h crusiw elutrwyhte ek thv mataiav umwn anastrofhv patroparadotou

19

alla timiw aimati wv amnou amwmou kai aspilou cristou

20

proegnwsmenou men pro katabolhv kosmou fanerwyentov de ep escatwn twn cronwn di umav

21

touv di autou pisteuontav eiv yeon ton egeiranta auton ek nekrwn kai doxan autw donta wste thn pistin umwn kai elpida einai eiv yeon

22

tav qucav umwn hgnikotev en th upakoh thv alhyeiav dia pneumatov eiv filadelfian anupokriton ek kayarav kardiav allhlouv agaphsate ektenwv

23

anagegennhmenoi ouk ek sporav fyarthv alla afyartou dia logou zwntov yeou kai menontov eiv ton aiwna

24

dioti pasa sarx wv cortov kai pasa doxa anyrwpou wv anyov cortou exhranyh o cortov kai to anyov autou exepesen

25

to de rhma kuriou menei eiv ton aiwna touto de estin to rhma to euaggelisyen eiv umav

1st Peter 2


The Book of 1st Peter, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Peter 1

The Book of 1st Peter

Return to Index

Chapter 2

1

apoyemenoi oun pasan kakian kai panta dolon kai upokriseiv kai fyonouv kai pasav katalaliav

2

wv artigennhta brefh to logikon adolon gala epipoyhsate ina en autw auxhyhte

3

eiper egeusasye oti crhstov o kuriov

4

prov on prosercomenoi liyon zwnta upo anyrwpwn men apodedokimasmenon para de yew eklekton entimon

5

kai autoi wv liyoi zwntev oikodomeisye oikov pneumatikov ierateuma agion anenegkai pneumatikav yusiav euprosdektouv tw yew dia ihsou cristou

6

dio kai periecei en th grafh idou tiyhmi en siwn liyon akrogwniaion eklekton entimon kai o pisteuwn ep autw ou mh kataiscunyh

7

umin oun h timh toiv pisteuousin apeiyousin de liyon on apedokimasan oi oikodomountev outov egenhyh eiv kefalhn gwniav

8

kai liyov proskommatov kai petra skandalou oi proskoptousin tw logw apeiyountev eiv o kai eteyhsan

9

umeiv de genov eklekton basileion ierateuma eynov agion laov eiv peripoihsin opwv tav aretav exaggeilhte tou ek skotouv umav kalesantov eiv to yaumaston autou fwv

10

oi pote ou laov nun de laov yeou oi ouk hlehmenoi nun de elehyentev

11

agaphtoi parakalw wv paroikouv kai parepidhmouv apecesyai twn sarkikwn epiyumiwn aitinev strateuontai kata thv quchv

12

thn anastrofhn umwn en toiv eynesin econtev kalhn ina en w katalalousin umwn wv kakopoiwn ek twn kalwn ergwn epopteusantev doxaswsin ton yeon en hmera episkophv

13

upotaghte oun pash anyrwpinh ktisei dia ton kurion eite basilei wv upereconti

14

eite hgemosin wv di autou pempomenoiv eiv ekdikhsin men kakopoiwn epainon de agayopoiwn

15

oti outwv estin to yelhma tou yeou agayopoiountav fimoun thn twn afronwn anyrwpwn agnwsian

16

wv eleuyeroi kai mh wv epikalumma econtev thv kakiav thn eleuyerian all wv douloi yeou

17

pantav timhsate thn adelfothta agapate ton yeon fobeisye ton basilea timate

18

oi oiketai upotassomenoi en panti fobw toiv despotaiv ou monon toiv agayoiv kai epieikesin alla kai toiv skolioiv

19

touto gar cariv ei dia suneidhsin yeou upoferei tiv lupav pascwn adikwv

20

poion gar kleov ei amartanontev kai kolafizomenoi upomeneite all ei agayopoiountev kai pascontev upomeneite touto cariv para yew

21

eiv touto gar eklhyhte oti kai cristov epayen uper hmwn hmin upolimpanwn upogrammon ina epakolouyhshte toiv icnesin autou

22

ov amartian ouk epoihsen oude eureyh dolov en tw stomati autou

23

ov loidoroumenov ouk anteloidorei pascwn ouk hpeilei paredidou de tw krinonti dikaiwv

24

ov tav amartiav hmwn autov anhnegken en tw swmati autou epi to xulon ina taiv amartiaiv apogenomenoi th dikaiosunh zhswmen ou tw mwlwpi autou iayhte

25

hte gar wv probata planwmena all epestrafhte nun epi ton poimena kai episkopon twn qucwn umwn

1st Peter 3


The Book of 1st Peter, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Peter 2

The Book of 1st Peter

Return to Index

Chapter 3

1

omoiwv ai gunaikev upotassomenai toiv idioiv andrasin ina kai ei tinev apeiyousin tw logw dia thv twn gunaikwn anastrofhv aneu logou kerdhyhswntai

2

epopteusantev thn en fobw agnhn anastrofhn umwn

3

wn estw ouc o exwyen emplokhv tricwn kai periyesewv crusiwn h endusewv imatiwn kosmov

4

all o kruptov thv kardiav anyrwpov en tw afyartw tou praeov kai hsuciou pneumatov o estin enwpion tou yeou polutelev

5

outwv gar pote kai ai agiai gunaikev ai elpizousai epi ton yeon ekosmoun eautav upotassomenai toiv idioiv andrasin

6

wv sarra uphkousen tw abraam kurion auton kalousa hv egenhyhte tekna agayopoiousai kai mh foboumenai mhdemian ptohsin

7

oi andrev omoiwv sunoikountev kata gnwsin wv asyenesterw skeuei tw gunaikeiw aponemontev timhn wv kai sugklhronomoi caritov zwhv eiv to mh ekkoptesyai tav proseucav umwn

8

to de telov pantev omofronev sumpayeiv filadelfoi eusplagcnoi filofronev

9

mh apodidontev kakon anti kakou h loidorian anti loidoriav tounantion de eulogountev eidotev oti eiv touto eklhyhte ina eulogian klhronomhshte

10

o gar yelwn zwhn agapan kai idein hmerav agayav pausatw thn glwssan autou apo kakou kai ceilh autou tou mh lalhsai dolon

11

ekklinatw apo kakou kai poihsatw agayon zhthsatw eirhnhn kai diwxatw authn

12

oti oi ofyalmoi kuriou epi dikaiouv kai wta autou eiv dehsin autwn proswpon de kuriou epi poiountav kaka

13

kai tiv o kakwswn umav ean tou agayou mimhtai genhsye

14

all ei kai pascoite dia dikaiosunhn makarioi ton de fobon autwn mh fobhyhte mhde taracyhte

15

kurion de ton yeon agiasate en taiv kardiaiv umwn etoimoi de aei prov apologian panti tw aitounti umav logon peri thv en umin elpidov meta prauthtov kai fobou

16

suneidhsin econtev agayhn ina en w katalalwsin umwn wv kakopoiwn kataiscunywsin oi ephreazontev umwn thn agayhn en cristw anastrofhn

17

kreitton gar agayopoiountav ei yelei to yelhma tou yeou pascein h kakopoiountav

18

oti kai cristov apax peri amartiwn epayen dikaiov uper adikwn ina hmav prosagagh tw yew yanatwyeiv men sarki zwopoihyeiv de tw pneumati

19

en w kai toiv en fulakh pneumasin poreuyeiv ekhruxen

20

apeiyhsasin pote ote apax exedeceto h tou yeou makroyumia en hmeraiv nwe kataskeuazomenhv kibwtou eiv hn oligai toutestin oktw qucai dieswyhsan di udatov

21

o kai hmav antitupon nun swzei baptisma ou sarkov apoyesiv rupou alla suneidhsewv agayhv eperwthma eiv yeon di anastasewv ihsou cristou

22

ov estin en dexia tou yeou poreuyeiv eiv ouranon upotagentwn autw aggelwn kai exousiwn kai dunamewn

1st Peter 4


The Book of 1st Peter, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Peter 3

The Book of 1st Peter

Return to Index

Chapter 4

1

cristou oun payontov uper hmwn sarki kai umeiv thn authn ennoian oplisasye oti o paywn en sarki pepautai amartiav

2

eiv to mhketi anyrwpwn epiyumiaiv alla yelhmati yeou ton epiloipon en sarki biwsai cronon

3

arketov gar hmin o parelhluywv cronov tou biou to yelhma twn eynwn katergasasyai peporeumenouv en aselgeiaiv epiyumiaiv oinoflugiaiv kwmoiv potoiv kai ayemitoiv eidwlolatreiaiv

4

en w xenizontai mh suntrecontwn umwn eiv thn authn thv aswtiav anacusin blasfhmountev

5

oi apodwsousin logon tw etoimwv econti krinai zwntav kai nekrouv

6

eiv touto gar kai nekroiv euhggelisyh ina kriywsin men kata anyrwpouv sarki zwsin de kata yeon pneumati

7

pantwn de to telov hggiken swfronhsate oun kai nhqate eiv tav proseucav

8

pro pantwn de thn eiv eautouv agaphn ektenh econtev oti agaph kaluqei plhyov amartiwn

9

filoxenoi eiv allhlouv aneu goggusmwn

10

ekastov kaywv elaben carisma eiv eautouv auto diakonountev wv kaloi oikonomoi poikilhv caritov yeou

11

ei tiv lalei wv logia yeou ei tiv diakonei wv ex iscuov hv corhgei o yeov ina en pasin doxazhtai o yeov dia ihsou cristou w estin h doxa kai to kratov eiv touv aiwnav twn aiwnwn amhn

12

agaphtoi mh xenizesye th en umin purwsei prov peirasmon umin ginomenh wv xenou umin sumbainontov

13

alla kayo koinwneite toiv tou cristou payhmasin cairete ina kai en th apokaluqei thv doxhv autou carhte agalliwmenoi

14

ei oneidizesye en onomati cristou makarioi oti to thv doxhv kai to tou yeou pneuma ef umav anapauetai kata men autouv blasfhmeitai kata de umav doxazetai

15

mh gar tiv umwn pascetw wv foneuv h klepthv h kakopoiov h wv allotrioepiskopov

16

ei de wv cristianov mh aiscunesyw doxazetw de ton yeon en tw merei toutw

17

oti o kairov tou arxasyai to krima apo tou oikou tou yeou ei de prwton af hmwn ti to telov twn apeiyountwn tw tou yeou euaggeliw

18

kai ei o dikaiov moliv swzetai o asebhv kai amartwlov pou faneitai

19

wste kai oi pascontev kata to yelhma tou yeou wv pistw ktisth paratiyesywsan tav qucav eautwn en agayopoiia

1st Peter 5


The Book of 1st Peter, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Peter 4

The Book of 1st Peter

Return to Index

Chapter 5

1

presbuterouv touv en umin parakalw o sumpresbuterov kai martuv twn tou cristou payhmatwn o kai thv melloushv apokaluptesyai doxhv koinwnov

2

poimanate to en umin poimnion tou yeou episkopountev mh anagkastwv all ekousiwv mhde aiscrokerdwv alla proyumwv

3

mhd wv katakurieuontev twn klhrwn alla tupoi ginomenoi tou poimniou

4

kai fanerwyentov tou arcipoimenov komieisye ton amarantinon thv doxhv stefanon

5

omoiwv newteroi upotaghte presbuteroiv pantev de allhloiv upotassomenoi thn tapeinofrosunhn egkombwsasye oti o yeov uperhfanoiv antitassetai tapeinoiv de didwsin carin

6

tapeinwyhte oun upo thn krataian ceira tou yeou ina umav uqwsh en kairw

7

pasan thn merimnan umwn epirriqantev ep auton oti autw melei peri umwn

8

nhqate grhgorhsate oti o antidikov umwn diabolov wv lewn wruomenov peripatei zhtwn tina katapih

9

w antisthte stereoi th pistei eidotev ta auta twn payhmatwn th en kosmw umwn adelfothti epiteleisyai

10

o de yeov pashv caritov o kalesav hmav eiv thn aiwnion autou doxan en cristw ihsou oligon payontav autov katartisai umav sthrixai syenwsai yemeliwsai

11

autw h doxa kai to kratov eiv touv aiwnav twn aiwnwn amhn

12

dia silouanou umin tou pistou adelfou wv logizomai di oligwn egraqa parakalwn kai epimarturwn tauthn einai alhyh carin tou yeou eiv hn esthkate

13

aspazetai umav h en babulwni suneklekth kai markov o uiov mou

14

aspasasye allhlouv en filhmati agaphv eirhnh umin pasin toiv en cristw ihsou amhn

2nd Peter 1


The Book of 2nd Peter, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st Peter 5

The Book of 2nd Peter

Return to Index

Chapter 1

1

sumewn petrov doulov kai apostolov ihsou cristou toiv isotimon hmin lacousin pistin en dikaiosunh tou yeou hmwn kai swthrov ihsou cristou

2

cariv umin kai eirhnh plhyunyeih en epignwsei tou yeou kai ihsou tou kuriou hmwn

3

wv panta hmin thv yeiav dunamewv autou ta prov zwhn kai eusebeian dedwrhmenhv dia thv epignwsewv tou kalesantov hmav dia doxhv kai arethv

4

di wn ta megista hmin kai timia epaggelmata dedwrhtai ina dia toutwn genhsye yeiav koinwnoi fusewv apofugontev thv en kosmw en epiyumia fyorav

5

kai auto touto de spoudhn pasan pareisenegkantev epicorhghsate en th pistei umwn thn arethn en de th areth thn gnwsin

6

en de th gnwsei thn egkrateian en de th egkrateia thn upomonhn en de th upomonh thn eusebeian

7

en de th eusebeia thn filadelfian en de th filadelfia thn agaphn

8

tauta gar umin uparconta kai pleonazonta ouk argouv oude akarpouv kayisthsin eiv thn tou kuriou hmwn ihsou cristou epignwsin

9

w gar mh parestin tauta tuflov estin muwpazwn lhyhn labwn tou kayarismou twn palai autou amartiwn

10

dio mallon adelfoi spoudasate bebaian umwn thn klhsin kai ekloghn poieisyai tauta gar poiountev ou mh ptaishte pote

11

outwv gar plousiwv epicorhghyhsetai umin h eisodov eiv thn aiwnion basileian tou kuriou hmwn kai swthrov ihsou cristou

12

dio ouk amelhsw umav aei upomimnhskein peri toutwn kaiper eidotav kai esthrigmenouv en th paroush alhyeia

13

dikaion de hgoumai ef oson eimi en toutw tw skhnwmati diegeirein umav en upomnhsei

14

eidwv oti tacinh estin h apoyesiv tou skhnwmatov mou kaywv kai o kuriov hmwn ihsouv cristov edhlwsen moi

15

spoudasw de kai ekastote ecein umav meta thn emhn exodon thn toutwn mnhmhn poieisyai

16

ou gar sesofismenoiv muyoiv exakolouyhsantev egnwrisamen umin thn tou kuriou hmwn ihsou cristou dunamin kai parousian all epoptai genhyentev thv ekeinou megaleiothtov

17

labwn gar para yeou patrov timhn kai doxan fwnhv enecyeishv autw toiasde upo thv megaloprepouv doxhv outov estin o uiov mou o agaphtov eiv on egw eudokhsa

18

kai tauthn thn fwnhn hmeiv hkousamen ex ouranou enecyeisan sun autw ontev en tw orei tw agiw

19

kai ecomen bebaioteron ton profhtikon logon w kalwv poieite prosecontev wv lucnw fainonti en aucmhrw topw ewv ou hmera diaugash kai fwsforov anateilh en taiv kardiaiv umwn

20

touto prwton ginwskontev oti pasa profhteia grafhv idiav epilusewv ou ginetai

21

ou gar yelhmati anyrwpou hnecyh pote profhteia all upo pneumatov agiou feromenoi elalhsan oi agioi yeou anyrwpoi

2nd Peter 2


The Book of 2nd Peter, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Peter 1

The Book of 2nd Peter

Return to Index

Chapter 2

1

egenonto de kai qeudoprofhtai en tw law wv kai en umin esontai qeudodidaskaloi oitinev pareisaxousin aireseiv apwleiav kai ton agorasanta autouv despothn arnoumenoi epagontev eautoiv tacinhn apwleian

2

kai polloi exakolouyhsousin autwn taiv apwleiaiv di ouv h odov thv alhyeiav blasfhmhyhsetai

3

kai en pleonexia plastoiv logoiv umav emporeusontai oiv to krima ekpalai ouk argei kai h apwleia autwn ou nustazei

4

ei gar o yeov aggelwn amarthsantwn ouk efeisato alla seiraiv zofou tartarwsav paredwken eiv krisin tethrhmenouv

5

kai arcaiou kosmou ouk efeisato all ogdoon nwe dikaiosunhv khruka efulaxen kataklusmon kosmw asebwn epaxav

6

kai poleiv sodomwn kai gomorrav tefrwsav katastrofh katekrinen upodeigma mellontwn asebein teyeikwv

7

kai dikaion lwt kataponoumenon upo thv twn ayesmwn en aselgeia anastrofhv errusato

8

blemmati gar kai akoh o dikaiov egkatoikwn en autoiv hmeran ex hmerav quchn dikaian anomoiv ergoiv ebasanizen

9

oiden kuriov eusebeiv ek peirasmou ruesyai adikouv de eiv hmeran krisewv kolazomenouv threin

10

malista de touv opisw sarkov en epiyumia miasmou poreuomenouv kai kuriothtov katafronountav tolmhtai auyadeiv doxav ou tremousin blasfhmountev

11

opou aggeloi iscui kai dunamei meizonev ontev ou ferousin kat autwn para kuriw blasfhmon krisin

12

outoi de wv aloga zwa fusika gegenhmena eiv alwsin kai fyoran en oiv agnoousin blasfhmountev en th fyora autwn katafyarhsontai

13

komioumenoi misyon adikiav hdonhn hgoumenoi thn en hmera trufhn spiloi kai mwmoi entrufwntev en taiv apataiv autwn suneuwcoumenoi umin

14

ofyalmouv econtev mestouv moicalidov kai akatapaustouv amartiav deleazontev qucav asthriktouv kardian gegumnasmenhn pleonexiaiv econtev katarav tekna

15

katalipontev thn euyeian odon eplanhyhsan exakolouyhsantev th odw tou balaam tou bosor ov misyon adikiav hgaphsen

16

elegxin de escen idiav paranomiav upozugion afwnon en anyrwpou fwnh fyegxamenon ekwlusen thn tou profhtou parafronian

17

outoi eisin phgai anudroi nefelai upo lailapov elaunomenai oiv o zofov tou skotouv eiv aiwna tethrhtai

18

uperogka gar mataiothtov fyeggomenoi deleazousin en epiyumiaiv sarkov aselgeiaiv touv ontwv apofugontav touv en planh anastrefomenouv

19

eleuyerian autoiv epaggellomenoi autoi douloi uparcontev thv fyorav w gar tiv htthtai toutw kai dedoulwtai

20

ei gar apofugontev ta miasmata tou kosmou en epignwsei tou kuriou kai swthrov ihsou cristou toutoiv de palin emplakentev httwntai gegonen autoiv ta escata ceirona twn prwtwn

21

kreitton gar hn autoiv mh epegnwkenai thn odon thv dikaiosunhv h epignousin epistreqai ek thv paradoyeishv autoiv agiav entolhv

22

sumbebhken de autoiv to thv alhyouv paroimiav kuwn epistreqav epi to idion exerama kai uv lousamenh eiv kulisma borborou

2nd Peter 3


The Book of 2nd Peter, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Peter 2

The Book of 2nd Peter

Return to Index

Chapter 3

1

tauthn hdh agaphtoi deuteran umin grafw epistolhn en aiv diegeirw umwn en upomnhsei thn eilikrinh dianoian

2

mnhsyhnai twn proeirhmenwn rhmatwn upo twn agiwn profhtwn kai thv twn apostolwn hmwn entolhv tou kuriou kai swthrov

3

touto prwton ginwskontev oti eleusontai ep escatou twn hmerwn empaiktai kata tav idiav autwn epiyumiav poreuomenoi

4

kai legontev pou estin h epaggelia thv parousiav autou af hv gar oi paterev ekoimhyhsan panta outwv diamenei ap archv ktisewv

5

lanyanei gar autouv touto yelontav oti ouranoi hsan ekpalai kai gh ex udatov kai di udatov sunestwsa tw tou yeou logw

6

di wn o tote kosmov udati kataklusyeiv apwleto

7

oi de nun ouranoi kai h gh autou logw teyhsaurismenoi eisin puri throumenoi eiv hmeran krisewv kai apwleiav twn asebwn anyrwpwn

8

en de touto mh lanyanetw umav agaphtoi oti mia hmera para kuriw wv cilia eth kai cilia eth wv hmera mia

9

ou bradunei o kuriov thv epaggeliav wv tinev braduthta hgountai alla makroyumei eiv hmav mh boulomenov tinav apolesyai alla pantav eiv metanoian cwrhsai

10

hxei de h hmera kuriou wv klepthv en nukti en h oi ouranoi roizhdon pareleusontai stoiceia de kausoumena luyhsontai kai gh kai ta en auth erga katakahsetai

11

toutwn oun pantwn luomenwn potapouv dei uparcein umav en agiaiv anastrofaiv kai eusebeiaiv

12

prosdokwntav kai speudontav thn parousian thv tou yeou hmerav di hn ouranoi puroumenoi luyhsontai kai stoiceia kausoumena thketai

13

kainouv de ouranouv kai ghn kainhn kata to epaggelma autou prosdokwmen en oiv dikaiosunh katoikei

14

dio agaphtoi tauta prosdokwntev spoudasate aspiloi kai amwmhtoi autw eureyhnai en eirhnh

15

kai thn tou kuriou hmwn makroyumian swthrian hgeisye kaywv kai o agaphtov hmwn adelfov paulov kata thn autw doyeisan sofian egraqen umin

16

wv kai en pasaiv taiv epistolaiv lalwn en autaiv peri toutwn en oiv estin dusnohta tina a oi amayeiv kai asthriktoi streblousin wv kai tav loipav grafav prov thn idian autwn apwleian

17

umeiv oun agaphtoi proginwskontev fulassesye ina mh th twn ayesmwn planh sunapacyentev ekpeshte tou idiou sthrigmou

18

auxanete de en cariti kai gnwsei tou kuriou hmwn kai swthrov ihsou cristou autw h doxa kai nun kai eiv hmeran aiwnov amhn

1st John 1


The Book of 1st John, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd Peter 3

The Book of 1st John

Return to Index

Chapter 1

1

o hn ap archv o akhkoamen o ewrakamen toiv ofyalmoiv hmwn o eyeasameya kai ai ceirev hmwn eqhlafhsan peri tou logou thv zwhv

2

kai h zwh efanerwyh kai ewrakamen kai marturoumen kai apaggellomen umin thn zwhn thn aiwnion htiv hn prov ton patera kai efanerwyh hmin

3

o ewrakamen kai akhkoamen apaggellomen umin ina kai umeiv koinwnian echte mey hmwn kai h koinwnia de h hmetera meta tou patrov kai meta tou uiou autou ihsou cristou

4

kai tauta grafomen umin ina h cara hmwn h peplhrwmenh

5

kai auth estin h epaggelia hn akhkoamen ap autou kai anaggellomen umin oti o yeov fwv estin kai skotia en autw ouk estin oudemia

6

ean eipwmen oti koinwnian ecomen met autou kai en tw skotei peripatwmen qeudomeya kai ou poioumen thn alhyeian

7

ean de en tw fwti peripatwmen wv autov estin en tw fwti koinwnian ecomen met allhlwn kai to aima ihsou cristou tou uiou autou kayarizei hmav apo pashv amartiav

8

ean eipwmen oti amartian ouk ecomen eautouv planwmen kai h alhyeia ouk estin en hmin

9

ean omologwmen tav amartiav hmwn pistov estin kai dikaiov ina afh hmin tav amartiav kai kayarish hmav apo pashv adikiav

10

ean eipwmen oti ouc hmarthkamen qeusthn poioumen auton kai o logov autou ouk estin en hmin

1st John 2


The Book of 1st John, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st John 1

The Book of 1st John

Return to Index

Chapter 2

1

teknia mou tauta grafw umin ina mh amarthte kai ean tiv amarth paraklhton ecomen prov ton patera ihsoun criston dikaion

2

kai autov ilasmov estin peri twn amartiwn hmwn ou peri twn hmeterwn de monon alla kai peri olou tou kosmou

3

kai en toutw ginwskomen oti egnwkamen auton ean tav entolav autou thrwmen

4

o legwn egnwka auton kai tav entolav autou mh thrwn qeusthv estin kai en toutw h alhyeia ouk estin

5

ov d an thrh autou ton logon alhywv en toutw h agaph tou yeou teteleiwtai en toutw ginwskomen oti en autw esmen

6

o legwn en autw menein ofeilei kaywv ekeinov periepathsen kai autov outwv peripatein

7

adelfoi ouk entolhn kainhn grafw umin all entolhn palaian hn eicete ap archv h entolh h palaia estin o logov on hkousate ap archv

8

palin entolhn kainhn grafw umin o estin alhyev en autw kai en umin oti h skotia paragetai kai to fwv to alhyinon hdh fainei

9

o legwn en tw fwti einai kai ton adelfon autou miswn en th skotia estin ewv arti

10

o agapwn ton adelfon autou en tw fwti menei kai skandalon en autw ouk estin

11

o de miswn ton adelfon autou en th skotia estin kai en th skotia peripatei kai ouk oiden pou upagei oti h skotia etuflwsen touv ofyalmouv autou

12

grafw umin teknia oti afewntai umin ai amartiai dia to onoma autou

13

grafw umin paterev oti egnwkate ton ap archv grafw umin neaniskoi oti nenikhkate ton ponhron grafw umin paidia oti egnwkate ton patera

14

egraqa umin paterev oti egnwkate ton ap archv egraqa umin neaniskoi oti iscuroi este kai o logov tou yeou en umin menei kai nenikhkate ton ponhron

15

mh agapate ton kosmon mhde ta en tw kosmw ean tiv agapa ton kosmon ouk estin h agaph tou patrov en autw

16

oti pan to en tw kosmw h epiyumia thv sarkov kai h epiyumia twn ofyalmwn kai h alazoneia tou biou ouk estin ek tou patrov all ek tou kosmou estin

17

kai o kosmov paragetai kai h epiyumia autou o de poiwn to yelhma tou yeou menei eiv ton aiwna

18

paidia escath wra estin kai kaywv hkousate oti o anticristov ercetai kai nun anticristoi polloi gegonasin oyen ginwskomen oti escath wra estin

19

ex hmwn exhlyon all ouk hsan ex hmwn ei gar hsan ex hmwn memenhkeisan an mey hmwn all ina fanerwywsin oti ouk eisin pantev ex hmwn

20

kai umeiv crisma ecete apo tou agiou kai oidate panta

21

ouk egraqa umin oti ouk oidate thn alhyeian all oti oidate authn kai oti pan qeudov ek thv alhyeiav ouk estin

22

tiv estin o qeusthv ei mh o arnoumenov oti ihsouv ouk estin o cristov outov estin o anticristov o arnoumenov ton patera kai ton uion

23

pav o arnoumenov ton uion oude ton patera ecei

24

umeiv oun o hkousate ap archv en umin menetw ean en umin meinh o ap archv hkousate kai umeiv en tw uiw kai en tw patri meneite

25

kai auth estin h epaggelia hn autov ephggeilato hmin thn zwhn thn aiwnion

26

tauta egraqa umin peri twn planwntwn umav

27

kai umeiv to crisma o elabete ap autou en umin menei kai ou creian ecete ina tiv didaskh umav all wv to auto crisma didaskei umav peri pantwn kai alhyev estin kai ouk estin qeudov kai kaywv edidaxen umav meneite en autw

28

kai nun teknia menete en autw ina otan fanerwyh ecwmen parrhsian kai mh aiscunywmen ap autou en th parousia autou

29

ean eidhte oti dikaiov estin ginwskete oti pav o poiwn thn dikaiosunhn ex autou gegennhtai

1st John 3


The Book of 1st John, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st John 2

The Book of 1st John

Return to Index

Chapter 3

1

idete potaphn agaphn dedwken hmin o pathr ina tekna yeou klhywmen dia touto o kosmov ou ginwskei hmav oti ouk egnw auton

2

agaphtoi nun tekna yeou esmen kai oupw efanerwyh ti esomeya oidamen de oti ean fanerwyh omoioi autw esomeya oti oqomeya auton kaywv estin

3

kai pav o ecwn thn elpida tauthn ep autw agnizei eauton kaywv ekeinov agnov estin

4

pav o poiwn thn amartian kai thn anomian poiei kai h amartia estin h anomia

5

kai oidate oti ekeinov efanerwyh ina tav amartiav hmwn arh kai amartia en autw ouk estin

6

pav o en autw menwn ouc amartanei pav o amartanwn ouc ewraken auton oude egnwken auton

7

teknia mhdeiv planatw umav o poiwn thn dikaiosunhn dikaiov estin kaywv ekeinov dikaiov estin

8

o poiwn thn amartian ek tou diabolou estin oti ap archv o diabolov amartanei eiv touto efanerwyh o uiov tou yeou ina lush ta erga tou diabolou

9

pav o gegennhmenov ek tou yeou amartian ou poiei oti sperma autou en autw menei kai ou dunatai amartanein oti ek tou yeou gegennhtai

10

en toutw fanera estin ta tekna tou yeou kai ta tekna tou diabolou pav o mh poiwn dikaiosunhn ouk estin ek tou yeou kai o mh agapwn ton adelfon autou

11

oti auth estin h aggelia hn hkousate ap archv ina agapwmen allhlouv

12

ou kaywv kain ek tou ponhrou hn kai esfaxen ton adelfon autou kai carin tinov esfaxen auton oti ta erga autou ponhra hn ta de tou adelfou autou dikaia

13

mh yaumazete adelfoi mou ei misei umav o kosmov

14

hmeiv oidamen oti metabebhkamen ek tou yanatou eiv thn zwhn oti agapwmen touv adelfouv o mh agapwn ton adelfon menei en tw yanatw

15

pav o miswn ton adelfon autou anyrwpoktonov estin kai oidate oti pav anyrwpoktonov ouk ecei zwhn aiwnion en autw menousan

16

en toutw egnwkamen thn agaphn oti ekeinov uper hmwn thn quchn autou eyhken kai hmeiv ofeilomen uper twn adelfwn tav qucav tiyenai

17

ov d an ech ton bion tou kosmou kai yewrh ton adelfon autou creian econta kai kleish ta splagcna autou ap autou pwv h agaph tou yeou menei en autw

18

teknia mou mh agapwmen logw mhde glwssh all ergw kai alhyeia

19

kai en toutw ginwskomen oti ek thv alhyeiav esmen kai emprosyen autou peisomen tav kardiav hmwn

20

oti ean kataginwskh hmwn h kardia oti meizwn estin o yeov thv kardiav hmwn kai ginwskei panta

21

agaphtoi ean h kardia hmwn mh kataginwskh hmwn parrhsian ecomen prov ton yeon

22

kai o ean aitwmen lambanomen par autou oti tav entolav autou throumen kai ta aresta enwpion autou poioumen

23

kai auth estin h entolh autou ina pisteuswmen tw onomati tou uiou autou ihsou cristou kai agapwmen allhlouv kaywv edwken entolhn hmin

24

kai o thrwn tav entolav autou en autw menei kai autov en autw kai en toutw ginwskomen oti menei en hmin ek tou pneumatov ou hmin edwken

1st John 4


The Book of 1st John, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st John 3

The Book of 1st John

Return to Index

Chapter 4

1

agaphtoi mh panti pneumati pisteuete alla dokimazete ta pneumata ei ek tou yeou estin oti polloi qeudoprofhtai exelhluyasin eiv ton kosmon

2

en toutw ginwskete to pneuma tou yeou pan pneuma o omologei ihsoun criston en sarki elhluyota ek tou yeou estin

3

kai pan pneuma o mh omologei ton ihsoun criston en sarki elhluyota ek tou yeou ouk estin kai touto estin to tou anticristou o akhkoate oti ercetai kai nun en tw kosmw estin hdh

4

umeiv ek tou yeou este teknia kai nenikhkate autouv oti meizwn estin o en umin h o en tw kosmw

5

autoi ek tou kosmou eisin dia touto ek tou kosmou lalousin kai o kosmov autwn akouei

6

hmeiv ek tou yeou esmen o ginwskwn ton yeon akouei hmwn ov ouk estin ek tou yeou ouk akouei hmwn ek toutou ginwskomen to pneuma thv alhyeiav kai to pneuma thv planhv

7

agaphtoi agapwmen allhlouv oti h agaph ek tou yeou estin kai pav o agapwn ek tou yeou gegennhtai kai ginwskei ton yeon

8

o mh agapwn ouk egnw ton yeon oti o yeov agaph estin

9

en toutw efanerwyh h agaph tou yeou en hmin oti ton uion autou ton monogenh apestalken o yeov eiv ton kosmon ina zhswmen di autou

10

en toutw estin h agaph ouc oti hmeiv hgaphsamen ton yeon all oti autov hgaphsen hmav kai apesteilen ton uion autou ilasmon peri twn amartiwn hmwn

11

agaphtoi ei outwv o yeov hgaphsen hmav kai hmeiv ofeilomen allhlouv agapan

12

yeon oudeiv pwpote teyeatai ean agapwmen allhlouv o yeov en hmin menei kai h agaph autou teteleiwmenh estin en hmin

13

en toutw ginwskomen oti en autw menomen kai autov en hmin oti ek tou pneumatov autou dedwken hmin

14

kai hmeiv teyeameya kai marturoumen oti o pathr apestalken ton uion swthra tou kosmou

15

ov an omologhsh oti ihsouv estin o uiov tou yeou o yeov en autw menei kai autov en tw yew

16

kai hmeiv egnwkamen kai pepisteukamen thn agaphn hn ecei o yeov en hmin o yeov agaph estin kai o menwn en th agaph en tw yew menei kai o yeov en autw

17

en toutw teteleiwtai h agaph mey hmwn ina parrhsian ecwmen en th hmera thv krisewv oti kaywv ekeinov estin kai hmeiv esmen en tw kosmw toutw

18

fobov ouk estin en th agaph all h teleia agaph exw ballei ton fobon oti o fobov kolasin ecei o de foboumenov ou teteleiwtai en th agaph

19

hmeiv agapwmen auton oti autov prwtov hgaphsen hmav

20

ean tiv eiph oti agapw ton yeon kai ton adelfon autou mish qeusthv estin o gar mh agapwn ton adelfon autou on ewraken ton yeon on ouc ewraken pwv dunatai agapan

21

kai tauthn thn entolhn ecomen ap autou ina o agapwn ton yeon agapa kai ton adelfon autou

1st John 5


The Book of 1st John, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st John 4

The Book of 1st John

Return to Index

Chapter 5

1

pav o pisteuwn oti ihsouv estin o cristov ek tou yeou gegennhtai kai pav o agapwn ton gennhsanta agapa kai ton gegennhmenon ex autou

2

en toutw ginwskomen oti agapwmen ta tekna tou yeou otan ton yeon agapwmen kai tav entolav autou thrwmen

3

auth gar estin h agaph tou yeou ina tav entolav autou thrwmen kai ai entolai autou bareiai ouk eisin

4

oti pan to gegennhmenon ek tou yeou nika ton kosmon kai auth estin h nikh h nikhsasa ton kosmon h pistiv hmwn

5

tiv estin o nikwn ton kosmon ei mh o pisteuwn oti ihsouv estin o uiov tou yeou

6

outov estin o elywn di udatov kai aimatov ihsouv o cristov ouk en tw udati monon all en tw udati kai tw aimati kai to pneuma estin to marturoun oti to pneuma estin h alhyeia

7

oti treiv eisin oi marturountev en tw ouranw o pathr o logov kai to agion pneuma kai outoi oi treiv en eisin

8

kai treiv eisin oi marturountev en th gh to pneuma kai to udwr kai to aima kai oi treiv eiv to en eisin

9

ei thn marturian twn anyrwpwn lambanomen h marturia tou yeou meizwn estin oti auth estin h marturia tou yeou hn memarturhken peri tou uiou autou

10

o pisteuwn eiv ton uion tou yeou ecei thn marturian en eautw o mh pisteuwn tw yew qeusthn pepoihken auton oti ou pepisteuken eiv thn marturian hn memarturhken o yeov peri tou uiou autou

11

kai auth estin h marturia oti zwhn aiwnion edwken hmin o yeov kai auth h zwh en tw uiw autou estin

12

o ecwn ton uion ecei thn zwhn o mh ecwn ton uion tou yeou thn zwhn ouk ecei

13

tauta egraqa umin toiv pisteuousin eiv to onoma tou uiou tou yeou ina eidhte oti zwhn ecete aiwnion kai ina pisteuhte eiv to onoma tou uiou tou yeou

14

kai auth estin h parrhsia hn ecomen prov auton oti ean ti aitwmeya kata to yelhma autou akouei hmwn

15

kai ean oidamen oti akouei hmwn o an aitwmeya oidamen oti ecomen ta aithmata a hthkamen par autou

16

ean tiv idh ton adelfon autou amartanonta amartian mh prov yanaton aithsei kai dwsei autw zwhn toiv amartanousin mh prov yanaton estin amartia prov yanaton ou peri ekeinhv legw ina erwthsh

17

pasa adikia amartia estin kai estin amartia ou prov yanaton

18

oidamen oti pav o gegennhmenov ek tou yeou ouc amartanei all o gennhyeiv ek tou yeou threi eauton kai o ponhrov ouc aptetai autou

19

oidamen oti ek tou yeou esmen kai o kosmov olov en tw ponhrw keitai

20

oidamen de oti o uiov tou yeou hkei kai dedwken hmin dianoian ina ginwskwmen ton alhyinon kai esmen en tw alhyinw en tw uiw autou ihsou cristw outov estin o alhyinov yeov kai h zwh aiwniov

21

teknia fulaxate eautouv apo twn eidwlwn amhn

2nd John 1


The Book of 2nd John, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

1st John 5

The Book of 2nd John

Return to Index

Chapter 1

1

o presbuterov eklekth kuria kai toiv teknoiv authv ouv egw agapw en alhyeia kai ouk egw monov alla kai pantev oi egnwkotev thn alhyeian

2

dia thn alhyeian thn menousan en hmin kai mey hmwn estai eiv ton aiwna

3

estai mey hmwn cariv eleov eirhnh para yeou patrov kai para kuriou ihsou cristou tou uiou tou patrov en alhyeia kai agaph

4

ecarhn lian oti eurhka ek twn teknwn sou peripatountav en alhyeia kaywv entolhn elabomen para tou patrov

5

kai nun erwtw se kuria ouc wv entolhn grafw soi kainhn alla hn eicomen ap archv ina agapwmen allhlouv

6

kai auth estin h agaph ina peripatwmen kata tav entolav autou auth estin h entolh kaywv hkousate ap archv ina en auth peripathte

7

oti polloi planoi eishlyon eiv ton kosmon oi mh omologountev ihsoun criston ercomenon en sarki outov estin o planov kai o anticristov

8

blepete eautouv ina mh apoleswmen a eirgasameya alla misyon plhrh apolabwmen

9

pav o parabainwn kai mh menwn en th didach tou cristou yeon ouk ecei o menwn en th didach tou cristou outov kai ton patera kai ton uion ecei

10

ei tiv ercetai prov umav kai tauthn thn didachn ou ferei mh lambanete auton eiv oikian kai cairein autw mh legete

11

o gar legwn autw cairein koinwnei toiv ergoiv autou toiv ponhroiv

12

polla ecwn umin grafein ouk hboulhyhn dia cartou kai melanov alla elpizw elyein prov umav kai stoma prov stoma lalhsai ina h cara hmwn h peplhrwmenh

13

aspazetai se ta tekna thv adelfhv sou thv eklekthv amhn

3rd John 1


The Book of 3rd John, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

2nd John 1

The Book of 3rd John

Return to Index

Chapter 1

1

o presbuterov gaiw tw agaphtw on egw agapw en alhyeia

2

agaphte peri pantwn eucomai se euodousyai kai ugiainein kaywv euodoutai sou h quch

3

ecarhn gar lian ercomenwn adelfwn kai marturountwn sou th alhyeia kaywv su en alhyeia peripateiv

4

meizoteran toutwn ouk ecw caran ina akouw ta ema tekna en alhyeia peripatounta

5

agaphte piston poieiv o ean ergash eiv touv adelfouv kai eiv touv xenouv

6

oi emarturhsan sou th agaph enwpion ekklhsiav ouv kalwv poihseiv propemqav axiwv tou yeou

7

uper gar tou onomatov exhlyon mhden lambanontev apo twn eynwn

8

hmeiv oun ofeilomen apolambanein touv toioutouv ina sunergoi ginwmeya th alhyeia

9

egraqa th ekklhsia all o filoprwteuwn autwn diotrefhv ouk epidecetai hmav

10

dia touto ean elyw upomnhsw autou ta erga a poiei logoiv ponhroiv fluarwn hmav kai mh arkoumenov epi toutoiv oute autov epidecetai touv adelfouv kai touv boulomenouv kwluei kai ek thv ekklhsiav ekballei

11

agaphte mh mimou to kakon alla to agayon o agayopoiwn ek tou yeou estin o de kakopoiwn ouc ewraken ton yeon

12

dhmhtriw memarturhtai upo pantwn kai up authv thv alhyeiav kai hmeiv de marturoumen kai oidate oti h marturia hmwn alhyhv estin

13

polla eicon grafein all ou yelw dia melanov kai kalamou soi graqai

14

elpizw de euyewv idein se kai stoma prov stoma lalhsomen eirhnh soi aspazontai se oi filoi aspazou touv filouv kat onoma

Jude 1


The Book of Jude, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

3rd John 1

The Book of Jude

Return to Index

Chapter 1

1

ioudav ihsou cristou doulov adelfov de iakwbou toiv en yew patri hgiasmenoiv kai ihsou cristw tethrhmenoiv klhtoiv

2

eleov umin kai eirhnh kai agaph plhyunyeih

3

agaphtoi pasan spoudhn poioumenov grafein umin peri thv koinhv swthriav anagkhn escon graqai umin parakalwn epagwnizesyai th apax paradoyeish toiv agioiv pistei

4

pareisedusan gar tinev anyrwpoi oi palai progegrammenoi eiv touto to krima asebeiv thn tou yeou hmwn carin metatiyentev eiv aselgeian kai ton monon despothn yeon kai kurion hmwn ihsoun criston arnoumenoi

5

upomnhsai de umav boulomai eidotav umav apax touto oti o kuriov laon ek ghv aiguptou swsav to deuteron touv mh pisteusantav apwlesen

6

aggelouv te touv mh thrhsantav thn eautwn archn alla apolipontav to idion oikhthrion eiv krisin megalhv hmerav desmoiv aidioiv upo zofon tethrhken

7

wv sodoma kai gomorra kai ai peri autav poleiv ton omoion toutoiv tropon ekporneusasai kai apelyousai opisw sarkov eterav prokeintai deigma purov aiwniou dikhn upecousai

8

omoiwv mentoi kai outoi enupniazomenoi sarka men miainousin kuriothta de ayetousin doxav de blasfhmousin

9

o de micahl o arcaggelov ote tw diabolw diakrinomenov dielegeto peri tou mwsewv swmatov ouk etolmhsen krisin epenegkein blasfhmiav all eipen epitimhsai soi kuriov

10

outoi de osa men ouk oidasin blasfhmousin osa de fusikwv wv ta aloga zwa epistantai en toutoiv fyeirontai

11

ouai autoiv oti th odw tou kain eporeuyhsan kai th planh tou balaam misyou execuyhsan kai th antilogia tou kore apwlonto

12

outoi eisin en taiv agapaiv umwn spiladev suneuwcoumenoi afobwv eautouv poimainontev nefelai anudroi upo anemwn periferomenai dendra fyinopwrina akarpa div apoyanonta ekrizwyenta

13

kumata agria yalasshv epafrizonta tav eautwn aiscunav asterev planhtai oiv o zofov tou skotouv eiv ton aiwna tethrhtai

14

proefhteusen de kai toutoiv ebdomov apo adam enwc legwn idou hlyen kuriov en muriasin agiaiv autou

15

poihsai krisin kata pantwn kai exelegxai pantav touv asebeiv autwn peri pantwn twn ergwn asebeiav autwn wn hsebhsan kai peri pantwn twn sklhrwn wn elalhsan kat autou amartwloi asebeiv

16

outoi eisin goggustai memqimoiroi kata tav epiyumiav autwn poreuomenoi kai to stoma autwn lalei uperogka yaumazontev proswpa wfeleiav carin

17

umeiv de agaphtoi mnhsyhte twn rhmatwn twn proeirhmenwn upo twn apostolwn tou kuriou hmwn ihsou cristou

18

oti elegon umin oti en escatw cronw esontai empaiktai kata tav eautwn epiyumiav poreuomenoi twn asebeiwn

19

outoi eisin oi apodiorizontev qucikoi pneuma mh econtev

20

umeiv de agaphtoi th agiwtath umwn pistei epoikodomountev eautouv en pneumati agiw proseucomenoi

21

eautouv en agaph yeou thrhsate prosdecomenoi to eleov tou kuriou hmwn ihsou cristou eiv zwhn aiwnion

22

kai ouv men eleeite diakrinomenoi

23

ouv de en fobw swzete ek tou purov arpazontev misountev kai ton apo thv sarkov espilwmenon citwna

24

tw de dunamenw fulaxai autouv aptaistouv kai sthsai katenwpion thv doxhv autou amwmouv en agalliasei

25

monw sofw yew swthri hmwn doxa kai megalwsunh kratov kai exousia kai nun kai eiv pantav touv aiwnav amhn

Revelation 1


The Book of Revelation, Chapter 1 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Jude 1

The Book of Revelation

Return to Index

Chapter 1

1

apokaluqiv ihsou cristou hn edwken autw o yeov deixai toiv douloiv autou a dei genesyai en tacei kai eshmanen aposteilav dia tou aggelou autou tw doulw autou iwannh

2

ov emarturhsen ton logon tou yeou kai thn marturian ihsou cristou osa te eiden

3

makariov o anaginwskwn kai oi akouontev touv logouv thv profhteiav kai thrountev ta en auth gegrammena o gar kairov egguv

4

iwannhv taiv epta ekklhsiaiv taiv en th asia cariv umin kai eirhnh apo tou o wn kai o hn kai o ercomenov kai apo twn epta pneumatwn a estin enwpion tou yronou autou

5

kai apo ihsou cristou o martuv o pistov o prwtotokov ek twn nekrwn kai o arcwn twn basilewn thv ghv tw agaphsanti hmav kai lousanti hmav apo twn amartiwn hmwn en tw aimati autou

6

kai epoihsen hmav basileiv kai iereiv tw yew kai patri autou autw h doxa kai to kratov eiv touv aiwnav twn aiwnwn amhn

7

idou ercetai meta twn nefelwn kai oqetai auton pav ofyalmov kai oitinev auton exekenthsan kai koqontai ep auton pasai ai fulai thv ghv nai amhn

8

egw eimi to a kai to w arch kai telov legei o kuriov o wn kai o hn kai o ercomenov o pantokratwr

9

egw iwannhv o kai adelfov umwn kai sugkoinwnov en th yliqei kai en th basileia kai upomonh ihsou cristou egenomhn en th nhsw th kaloumenh patmw dia ton logon tou yeou kai dia thn marturian ihsou cristou

10

egenomhn en pneumati en th kuriakh hmera kai hkousa opisw mou fwnhn megalhn wv salpiggov

11

legoushv egw eimi to a kai to w o prwtov kai o escatov kai o blepeiv graqon eiv biblion kai pemqon taiv ekklhsiaiv taiv en asia eiv efeson kai eiv smurnan kai eiv pergamon kai eiv yuateira kai eiv sardeiv kai eiv filadelfeian kai eiv laodikeian

12

kai epestreqa blepein thn fwnhn htiv elalhsen met emou kai epistreqav eidon epta lucniav crusav

13

kai en mesw twn epta lucniwn omoion uiw anyrwpou endedumenon podhrh kai periezwsmenon prov toiv mastoiv zwnhn crushn

14

h de kefalh autou kai ai tricev leukai wsei erion leukon wv ciwn kai oi ofyalmoi autou wv flox purov

15

kai oi podev autou omoioi calkolibanw wv en kaminw pepurwmenoi kai h fwnh autou wv fwnh udatwn pollwn

16

kai ecwn en th dexia autou ceiri asterav epta kai ek tou stomatov autou romfaia distomov oxeia ekporeuomenh kai h oqiv autou wv o hliov fainei en th dunamei autou

17

kai ote eidon auton epesa prov touv podav autou wv nekrov kai epeyhken thn dexian autou ceira ep eme legwn moi mh fobou egw eimi o prwtov kai o escatov

18

kai o zwn kai egenomhn nekrov kai idou zwn eimi eiv touv aiwnav twn aiwnwn amhn kai ecw tav kleiv tou adou kai tou yanatou

19

graqon a eidev kai a eisin kai a mellei ginesyai meta tauta

20

to musthrion twn epta asterwn wn eidev epi thv dexiav mou kai tav epta lucniav tav crusav oi epta asterev aggeloi twn epta ekklhsiwn eisin kai ai epta lucniai av eidev epta ekklhsiai eisin

Revelation 2


The Book of Revelation, Chapter 2 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 1

The Book of Revelation

Return to Index

Chapter 2

1

tw aggelw thv efesinhv ekklhsiav graqon tade legei o kratwn touv epta asterav en th dexia autou o peripatwn en mesw twn epta lucniwn twn cruswn

2

oida ta erga sou kai ton kopon sou kai thn upomonhn sou kai oti ou dunh bastasai kakouv kai epeirasw touv faskontav einai apostolouv kai ouk eisin kai eurev autouv qeudeiv

3

kai ebastasav kai upomonhn eceiv kai dia to onoma mou kekopiakav kai ou kekmhkav

4

all ecw kata sou oti thn agaphn sou thn prwthn afhkav

5

mnhmoneue oun poyen ekpeptwkav kai metanohson kai ta prwta erga poihson ei de mh ercomai soi tacei kai kinhsw thn lucnian sou ek tou topou authv ean mh metanohshv

6

alla touto eceiv oti miseiv ta erga twn nikolaitwn a kagw misw

7

o ecwn ouv akousatw ti to pneuma legei taiv ekklhsiaiv tw nikwnti dwsw autw fagein ek tou xulou thv zwhv o estin en mesw tou paradeisou tou yeou

8

kai tw aggelw thv ekklhsiav smurnaiwn graqon tade legei o prwtov kai o escatov ov egeneto nekrov kai ezhsen

9

oida sou ta erga kai thn yliqin kai thn ptwceian plousiov de ei kai thn blasfhmian twn legontwn ioudaiouv einai eautouv kai ouk eisin alla sunagwgh tou satana

10

mhden fobou a melleiv pascein idou mellei balein ex umwn o diabolov eiv fulakhn ina peirasyhte kai exete yliqin hmerwn deka ginou pistov acri yanatou kai dwsw soi ton stefanon thv zwhv

11

o ecwn ouv akousatw ti to pneuma legei taiv ekklhsiaiv o nikwn ou mh adikhyh ek tou yanatou tou deuterou

12

kai tw aggelw thv en pergamw ekklhsiav graqon tade legei o ecwn thn romfaian thn distomon thn oxeian

13

oida ta erga sou kai pou katoikeiv opou o yronov tou satana kai krateiv to onoma mou kai ouk hrnhsw thn pistin mou kai en taiv hmeraiv en aiv antipav o martuv mou o pistov ov apektanyh par umin opou katoikei o satanav

14

all ecw kata sou oliga oti eceiv ekei kratountav thn didachn balaam ov edidasken en tw balak balein skandalon enwpion twn uiwn israhl fagein eidwloyuta kai porneusai

15

outwv eceiv kai su kratountav thn didachn twn nikolaitwn o misw

16

metanohson ei de mh ercomai soi tacu kai polemhsw met autwn en th romfaia tou stomatov mou

17

o ecwn ouv akousatw ti to pneuma legei taiv ekklhsiaiv tw nikwnti dwsw autw fagein apo tou manna tou kekrummenou kai dwsw autw qhfon leukhn kai epi thn qhfon onoma kainon gegrammenon o oudeiv egnw ei mh o lambanwn

18

kai tw aggelw thv en yuateiroiv ekklhsiav graqon tade legei o uiov tou yeou o ecwn touv ofyalmouv autou wv floga purov kai oi podev autou omoioi calkolibanw

19

oida sou ta erga kai thn agaphn kai thn diakonian kai thn pistin kai thn upomonhn sou kai ta erga sou kai ta escata pleiona twn prwtwn

20

all ecw kata sou oliga oti eav thn gunaika iezabhl thn legousan eauthn profhtin didaskein kai planasyai emouv doulouv porneusai kai eidwloyuta fagein

21

kai edwka auth cronon ina metanohsh ek thv porneiav authv kai ou metenohsen

22

idou egw ballw authn eiv klinhn kai touv moiceuontav met authv eiv yliqin megalhn ean mh metanohswsin ek twn ergwn autwn

23

kai ta tekna authv apoktenw en yanatw kai gnwsontai pasai ai ekklhsiai oti egw eimi o ereunwn nefrouv kai kardiav kai dwsw umin ekastw kata ta erga umwn

24

umin de legw kai loipoiv toiv en yuateiroiv osoi ouk ecousin thn didachn tauthn kai oitinev ouk egnwsan ta bayh tou satana wv legousin ou balw ef umav allo barov

25

plhn o ecete krathsate acriv ou an hxw

26

kai o nikwn kai o thrwn acri telouv ta erga mou dwsw autw exousian epi twn eynwn

27

kai poimanei autouv en rabdw sidhra wv ta skeuh ta keramika suntribetai wv kagw eilhfa para tou patrov mou

28

kai dwsw autw ton astera ton prwinon

29

o ecwn ouv akousatw ti to pneuma legei taiv ekklhsiaiv

Revelation 3


The Book of Revelation, Chapter 3 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 2

The Book of Revelation

Return to Index

Chapter 3

1

kai tw aggelw thv en sardesin ekklhsiav graqon tade legei o ecwn ta pneumata tou yeou kai touv epta asterav oida sou ta erga oti to onoma eceiv oti zhv kai nekrov ei

2

ginou grhgorwn kai sthrixon ta loipa a mellei apoyanein ou gar eurhka sou ta erga peplhrwmena enwpion tou yeou

3

mnhmoneue oun pwv eilhfav kai hkousav kai threi kai metanohson ean oun mh grhgorhshv hxw epi se wv klepthv kai ou mh gnwv poian wran hxw epi se

4

eceiv oliga onomata kai en sardesin a ouk emolunan ta imatia autwn kai peripathsousin met emou en leukoiv oti axioi eisin

5

o nikwn outov peribaleitai en imatioiv leukoiv kai ou mh exaleiqw to onoma autou ek thv biblou thv zwhv kai exomologhsomai to onoma autou enwpion tou patrov mou kai enwpion twn aggelwn autou

6

o ecwn ouv akousatw ti to pneuma legei taiv ekklhsiaiv

7

kai tw aggelw thv en filadelfeia ekklhsiav graqon tade legei o agiov o alhyinov o ecwn thn kleida tou dabid o anoigwn kai oudeiv kleiei kai kleiei kai oudeiv anoigei

8

oida sou ta erga idou dedwka enwpion sou yuran anewgmenhn kai oudeiv dunatai kleisai authn oti mikran eceiv dunamin kai ethrhsav mou ton logon kai ouk hrnhsw to onoma mou

9

idou didwmi ek thv sunagwghv tou satana twn legontwn eautouv ioudaiouv einai kai ouk eisin alla qeudontai idou poihsw autouv ina hxwsin kai proskunhswsin enwpion twn podwn sou kai gnwsin oti egw hgaphsa se

10

oti ethrhsav ton logon thv upomonhv mou kagw se thrhsw ek thv wrav tou peirasmou thv melloushv ercesyai epi thv oikoumenhv olhv peirasai touv katoikountav epi thv ghv

11

idou ercomai tacu kratei o eceiv ina mhdeiv labh ton stefanon sou

12

o nikwn poihsw auton stulon en tw naw tou yeou mou kai exw ou mh exelyh eti kai graqw ep auton to onoma tou yeou mou kai to onoma thv polewv tou yeou mou thv kainhv ierousalhm h katabainousa ek tou ouranou apo tou yeou mou kai to onoma mou to kainon

13

o ecwn ouv akousatw ti to pneuma legei taiv ekklhsiaiv

14

kai tw aggelw thv ekklhsiav laodikewn graqon tade legei o amhn o martuv o pistov kai alhyinov h arch thv ktisewv tou yeou

15

oida sou ta erga oti oute qucrov ei oute zestov ofelon qucrov eihv h zestov

16

outwv oti cliarov ei kai oute qucrov oute zestov mellw se emesai ek tou stomatov mou

17

oti legeiv oti plousiov eimi kai peplouthka kai oudenov creian ecw kai ouk oidav oti su ei o talaipwrov kai eleeinov kai ptwcov kai tuflov kai gumnov

18

sumbouleuw soi agorasai par emou crusion pepurwmenon ek purov ina plouthshv kai imatia leuka ina peribalh kai mh fanerwyh h aiscunh thv gumnothtov sou kai kollourion egcrison touv ofyalmouv sou ina blephv

19

egw osouv ean filw elegcw kai paideuw zhlwson oun kai metanohson

20

idou esthka epi thn yuran kai krouw ean tiv akoush thv fwnhv mou kai anoixh thn yuran eiseleusomai prov auton kai deipnhsw met autou kai autov met emou

21

o nikwn dwsw autw kayisai met emou en tw yronw mou wv kagw enikhsa kai ekayisa meta tou patrov mou en tw yronw autou

22

o ecwn ouv akousatw ti to pneuma legei taiv ekklhsiaiv

Revelation 4


The Book of Revelation, Chapter 4 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 3

The Book of Revelation

Return to Index

Chapter 4

1

meta tauta eidon kai idou yura hnewgmenh en tw ouranw kai h fwnh h prwth hn hkousa wv salpiggov laloushv met emou legousa anaba wde kai deixw soi a dei genesyai meta tauta

2

kai euyewv egenomhn en pneumati kai idou yronov ekeito en tw ouranw kai epi tou yronou kayhmenov

3

kai o kayhmenov hn omoiov orasei liyw iaspidi kai sardinw kai iriv kukloyen tou yronou omoiov orasei smaragdinw

4

kai kukloyen tou yronou yronoi eikosi kai tessarev kai epi touv yronouv eidon touv eikosi kai tessarav presbuterouv kayhmenouv peribeblhmenouv en imatioiv leukoiv kai escon epi tav kefalav autwn stefanouv crusouv

5

kai ek tou yronou ekporeuontai astrapai kai brontai kai fwnai kai epta lampadev purov kaiomenai enwpion tou yronou ai eisin ta epta pneumata tou yeou

6

kai enwpion tou yronou yalassa ualinh omoia krustallw kai en mesw tou yronou kai kuklw tou yronou tessara zwa gemonta ofyalmwn emprosyen kai opisyen

7

kai to zwon to prwton omoion leonti kai to deuteron zwon omoion moscw kai to triton zwon econ to proswpon wv anyrwpov kai to tetarton zwon omoion aetw petwmenw

8

kai tessara zwa en kay eauto eicon ana pterugav ex kukloyen kai eswyen gemonta ofyalmwn kai anapausin ouk ecousin hmerav kai nuktov legonta agiov agiov agiov kuriov o yeov o pantokratwr o hn kai o wn kai o ercomenov

9

kai otan dwsousin ta zwa doxan kai timhn kai eucaristian tw kayhmenw epi tou yronou tw zwnti eiv touv aiwnav twn aiwnwn

10

pesountai oi eikosi kai tessarev presbuteroi enwpion tou kayhmenou epi tou yronou kai proskunousin tw zwnti eiv touv aiwnav twn aiwnwn kai ballousin touv stefanouv autwn enwpion tou yronou legontev

11

axiov ei kurie labein thn doxan kai thn timhn kai thn dunamin oti su ektisav ta panta kai dia to yelhma sou eisin kai ektisyhsan

Revelation 5


The Book of Revelation, Chapter 5 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 4

The Book of Revelation

Return to Index

Chapter 5

1

kai eidon epi thn dexian tou kayhmenou epi tou yronou biblion gegrammenon eswyen kai opisyen katesfragismenon sfragisin epta

2

kai eidon aggelon iscuron khrussonta fwnh megalh tiv estin axiov anoixai to biblion kai lusai tav sfragidav autou

3

kai oudeiv hdunato en tw ouranw oude epi thv ghv oude upokatw thv ghv anoixai to biblion oude blepein auto

4

kai egw eklaion polla oti oudeiv axiov eureyh anoixai kai anagnwnai to biblion oute blepein auto

5

kai eiv ek twn presbuterwn legei moi mh klaie idou enikhsen o lewn o wn ek thv fulhv iouda h riza dabid anoixai to biblion kai lusai tav epta sfragidav autou

6

kai eidon kai idou en mesw tou yronou kai twn tessarwn zwwn kai en mesw twn presbuterwn arnion esthkov wv esfagmenon econ kerata epta kai ofyalmouv epta oi eisin ta epta tou yeou pneumata ta apestalmena eiv pasan thn ghn

7

kai hlyen kai eilhfen to biblion ek thv dexiav tou kayhmenou epi tou yronou

8

kai ote elaben to biblion ta tessara zwa kai oi eikositessarev presbuteroi epeson enwpion tou arniou econtev ekastov kiyarav kai fialav crusav gemousav yumiamatwn ai eisin ai proseucai twn agiwn

9

kai adousin wdhn kainhn legontev axiov ei labein to biblion kai anoixai tav sfragidav autou oti esfaghv kai hgorasav tw yew hmav en tw aimati sou ek pashv fulhv kai glwsshv kai laou kai eynouv

10

kai epoihsav hmav tw yew hmwn basileiv kai iereiv kai basileusomen epi thv ghv

11

kai eidon kai hkousa fwnhn aggelwn pollwn kukloyen tou yronou kai twn zwwn kai twn presbuterwn kai ciliadev ciliadwn

12

legontev fwnh megalh axion estin to arnion to esfagmenon labein thn dunamin kai plouton kai sofian kai iscun kai timhn kai doxan kai eulogian

13

kai pan ktisma o estin en tw ouranw kai en th gh kai upokatw thv ghv kai epi thv yalasshv a estin kai ta en autoiv panta hkousa legontav tw kayhmenw epi tou yronou kai tw arniw h eulogia kai h timh kai h doxa kai to kratov eiv touv aiwnav twn aiwnwn

14

kai ta tessara zwa elegon amhn kai oi eikositessarev presbuteroi epesan kai prosekunhsan zwnti eiv touv aiwnav twn aiwnwn

Revelation 6


The Book of Revelation, Chapter 6 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 5

The Book of Revelation

Return to Index

Chapter 6

1

kai eidon ote hnoixen to arnion mian ek twn sfragidwn kai hkousa enov ek twn tessarwn zwwn legontov wv fwnhv bronthv ercou kai blepe

2

kai eidon kai idou ippov leukov kai o kayhmenov ep autw ecwn toxon kai edoyh autw stefanov kai exhlyen nikwn kai ina nikhsh

3

kai ote hnoixen thn deuteran sfragida hkousa tou deuterou zwou legontov ercou kai blepe

4

kai exhlyen allov ippov purrov kai tw kayhmenw ep autw edoyh autw labein thn eirhnhn apo thv ghv kai ina allhlouv sfaxwsin kai edoyh autw macaira megalh

5

kai ote hnoixen thn trithn sfragida hkousa tou tritou zwou legontov ercou kai blepe kai eidon kai idou ippov melav kai o kayhmenov ep autw ecwn zugon en th ceiri autou

6

kai hkousa fwnhn en mesw twn tessarwn zwwn legousan coinix sitou dhnariou kai treiv coinikev kriyhv dhnariou kai to elaion kai ton oinon mh adikhshv

7

kai ote hnoixen thn sfragida thn tetarthn hkousa fwnhn tou tetartou zwou legousan ercou kai blepe

8

kai eidon kai idou ippov clwrov kai o kayhmenov epanw autou onoma autw o yanatov kai o adhv akolouyei met autou kai edoyh autoiv exousia apokteinai epi to tetarton thv ghv en romfaia kai en limw kai en yanatw kai upo twn yhriwn thv ghv

9

kai ote hnoixen thn pempthn sfragida eidon upokatw tou yusiasthriou tav qucav twn esfagmenwn dia ton logon tou yeou kai dia thn marturian hn eicon

10

kai ekrazon fwnh megalh legontev ewv pote o despothv o agiov kai o alhyinov ou krineiv kai ekdikeiv to aima hmwn apo twn katoikountwn epi thv ghv

11

kai edoyhsan ekastoiv stolai leukai kai erreyh autoiv ina anapauswntai eti cronon mikron ewv ou plhrwsontai kai oi sundouloi autwn kai oi adelfoi autwn oi mellontev apokteinesyai wv kai autoi

12

kai eidon ote hnoixen thn sfragida thn ekthn kai idou seismov megav egeneto kai o hliov egeneto melav wv sakkov tricinov kai h selhnh egeneto wv aima

13

kai oi asterev tou ouranou epesan eiv thn ghn wv sukh ballei touv olunyouv authv upo megalou anemou seiomenh

14

kai ouranov apecwrisyh wv biblion eilissomenon kai pan orov kai nhsov ek twn topwn autwn ekinhyhsan

15

kai oi basileiv thv ghv kai oi megistanev kai oi plousioi kai oi ciliarcoi kai oi dunatoi kai pav doulov kai pav eleuyerov ekruqan eautouv eiv ta sphlaia kai eiv tav petrav twn orewn

16

kai legousin toiv oresin kai taiv petraiv pesete ef hmav kai kruqate hmav apo proswpou tou kayhmenou epi tou yronou kai apo thv orghv tou arniou

17

oti hlyen h hmera h megalh thv orghv autou kai tiv dunatai stayhnai

Revelation 7


The Book of Revelation, Chapter 7 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 6

The Book of Revelation

Return to Index

Chapter 7

1

kai meta tauta eidon tessarav aggelouv estwtav epi tav tessarav gwniav thv ghv kratountav touv tessarav anemouv thv ghv ina mh pneh anemov epi thv ghv mhte epi thv yalasshv mhte epi pan dendron

2

kai eidon allon aggelon anabanta apo anatolhv hliou econta sfragida yeou zwntov kai ekraxen fwnh megalh toiv tessarsin aggeloiv oiv edoyh autoiv adikhsai thn ghn kai thn yalassan

3

legwn mh adikhshte thn ghn mhte thn yalassan mhte ta dendra acriv ou sfragizwmen touv doulouv tou yeou hmwn epi twn metwpwn autwn

4

kai hkousa ton ariymon twn esfragismenwn rmd ciliadev esfragismenoi ek pashv fulhv uiwn israhl

5

ek fulhv iouda ib ciliadev esfragismenoi ek fulhv roubhn ib ciliadev esfragismenoi ek fulhv gad ib ciliadev esfragismenoi

6

ek fulhv ashr ib ciliadev esfragismenoi ek fulhv nefyaleim ib ciliadev esfragismenoi ek fulhv manassh ib ciliadev esfragismenoi

7

ek fulhv sumewn ib ciliadev esfragismenoi ek fulhv leui ib ciliadev esfragismenoi ek fulhv isacar ib ciliadev esfragismenoi

8

ek fulhv zaboulwn ib ciliadev esfragismenoi ek fulhv iwshf ib ciliadev esfragismenoi ek fulhv beniamin ib ciliadev esfragismenoi

9

meta tauta eidon kai idou oclov poluv on ariymhsai auton oudeiv hdunato ek pantov eynouv kai fulwn kai lawn kai glwsswn estwtev enwpion tou yronou kai enwpion tou arniou peribeblhmenoi stolav leukav kai foinikev en taiv cersin autwn

10

kai krazontev fwnh megalh legontev h swthria tw kayhmenw epi tou yronou tou yeou hmwn kai tw arniw

11

kai pantev oi aggeloi esthkesan kuklw tou yronou kai twn presbuterwn kai twn tessarwn zwwn kai epeson enwpion tou yronou epi proswpon autwn kai prosekunhsan tw yew

12

legontev amhn h eulogia kai h doxa kai h sofia kai h eucaristia kai h timh kai h dunamiv kai h iscuv tw yew hmwn eiv touv aiwnav twn aiwnwn amhn

13

kai apekriyh eiv ek twn presbuterwn legwn moi outoi oi peribeblhmenoi tav stolav tav leukav tinev eisin kai poyen hlyon

14

kai eirhka autw kurie su oidav kai eipen moi outoi eisin oi ercomenoi ek thv yliqewv thv megalhv kai eplunan tav stolav autwn kai eleukanan stolav autwn en tw aimati tou arniou

15

dia touto eisin enwpion tou yronou tou yeou kai latreuousin autw hmerav kai nuktov en tw naw autou kai o kayhmenov epi tou yronou skhnwsei ep autouv

16

ou peinasousin eti oude diqhsousin eti oude mh pesh ep autouv o hliov oude pan kauma

17

oti to arnion to anameson tou yronou poimanei autouv kai odhghsei autouv epi zwsav phgav udatwn kai exaleiqei o yeov pan dakruon apo twn ofyalmwn autwn

Revelation 8


The Book of Revelation, Chapter 8 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 7

The Book of Revelation

Return to Index

Chapter 8

1

kai ote hnoixen thn sfragida thn ebdomhn egeneto sigh en tw ouranw wv hmiwrion

2

kai eidon touv epta aggelouv oi enwpion tou yeou esthkasin kai edoyhsan autoiv epta salpiggev

3

kai allov aggelov hlyen kai estayh epi to yusiasthrion ecwn libanwton crusoun kai edoyh autw yumiamata polla ina dwsh taiv proseucaiv twn agiwn pantwn epi to yusiasthrion to crusoun to enwpion tou yronou

4

kai anebh o kapnov twn yumiamatwn taiv proseucaiv twn agiwn ek ceirov tou aggelou enwpion tou yeou

5

kai eilhfen o aggelov to libanwton kai egemisen auto ek tou purov tou yusiasthriou kai ebalen eiv thn ghn kai egenonto fwnai kai brontai kai astrapai kai seismov

6

kai oi epta aggeloi econtev tav epta salpiggav htoimasan eautouv ina salpiswsin

7

kai o prwtov aggelov esalpisen kai egeneto calaza kai pur memigmena aimati kai eblhyh eiv thn ghn kai to triton twn dendrwn katekah kai pav cortov clwrov katekah

8

kai o deuterov aggelov esalpisen kai wv orov mega puri kaiomenon eblhyh eiv thn yalassan kai egeneto to triton thv yalasshv aima

9

kai apeyanen to triton twn ktismatwn twn en th yalassh ta econta qucav kai to triton twn ploiwn diefyarh

10

kai o tritov aggelov esalpisen kai epesen ek tou ouranou asthr megav kaiomenov wv lampav kai epesen epi to triton twn potamwn kai epi tav phgav udatwn

11

kai to onoma tou asterov legetai aqinyov kai ginetai to triton eiv aqinyon kai polloi anyrwpwn apeyanon ek twn udatwn oti epikranyhsan

12

kai o tetartov aggelov esalpisen kai eplhgh to triton tou hliou kai to triton thv selhnhv kai to triton twn asterwn ina skotisyh to triton autwn kai h hmera mh fainh to triton authv kai h nux omoiwv

13

kai eidon kai hkousa enov aggelou petwmenou en mesouranhmati legontov fwnh megalh ouai ouai ouai toiv katoikousin epi thv ghv ek twn loipwn fwnwn thv salpiggov twn triwn aggelwn twn mellontwn salpizein

Revelation 9


The Book of Revelation, Chapter 9 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 8

The Book of Revelation

Return to Index

Chapter 9

1

kai o pemptov aggelov esalpisen kai eidon astera ek tou ouranou peptwkota eiv thn ghn kai edoyh autw h kleiv tou freatov thv abussou

2

kai hnoixen to frear thv abussou kai anebh kapnov ek tou freatov wv kapnov kaminou megalhv kai eskotisyh o hliov kai o ahr ek tou kapnou tou freatov

3

kai ek tou kapnou exhlyon akridev eiv thn ghn kai edoyh autaiv exousia wv ecousin exousian oi skorpioi thv ghv

4

kai erreyh autaiv ina mh adikhswsin ton corton thv ghv oude pan clwron oude pan dendron ei mh touv anyrwpouv monouv oitinev ouk ecousin thn sfragida tou yeou epi twn metwpwn autwn

5

kai edoyh autaiv ina mh apokteinwsin autouv all ina basanisywsin mhnav pente kai o basanismov autwn wv basanismov skorpiou otan paish anyrwpon

6

kai en taiv hmeraiv ekeinaiv zhthsousin oi anyrwpoi ton yanaton kai ouc eurhsousin auton kai epiyumhsousin apoyanein kai feuxetai o yanatov ap autwn

7

kai ta omoiwmata twn akridwn omoia ippoiv htoimasmenoiv eiv polemon kai epi tav kefalav autwn wv stefanoi omoioi crusw kai ta proswpa autwn wv proswpa anyrwpwn

8

kai eicon tricav wv tricav gunaikwn kai oi odontev autwn wv leontwn hsan

9

kai eicon ywrakav wv ywrakav sidhrouv kai h fwnh twn pterugwn autwn wv fwnh armatwn ippwn pollwn trecontwn eiv polemon

10

kai ecousin ourav omoiav skorpioiv kai kentra hn en taiv ouraiv autwn kai h exousia autwn adikhsai touv anyrwpouv mhnav pente

11

kai ecousin ef autwn basilea ton aggelon thv abussou onoma autw ebraisti abaddwn kai en th ellhnikh onoma ecei apolluwn

12

h ouai h mia aphlyen idou ercontai eti duo ouai meta tauta

13

kai o ektov aggelov esalpisen kai hkousa fwnhn mian ek twn tessarwn keratwn tou yusiasthriou tou crusou tou enwpion tou yeou

14

legousan tw ektw aggelw ov eice thn salpigga luson touv tessarav aggelouv touv dedemenouv epi tw potamw tw megalw eufrath

15

kai eluyhsan oi tessarev aggeloi oi htoimasmenoi eiv thn wran kai hmeran kai mhna kai eniauton ina apokteinwsin to triton twn anyrwpwn

16

kai o ariymov strateumatwn tou ippikou duo muriadev muriadwn kai hkousa ton ariymon autwn

17

kai outwv eidon touv ippouv en th orasei kai touv kayhmenouv ep autwn econtav ywrakav purinouv kai uakinyinouv kai yeiwdeiv kai ai kefalai twn ippwn wv kefalai leontwn kai ek twn stomatwn autwn ekporeuetai pur kai kapnov kai yeion

18

upo twn triwn toutwn apektanyhsan to triton twn anyrwpwn ek tou purov kai ek tou kapnou kai ek tou yeiou tou ekporeuomenou ek twn stomatwn autwn

19

ai gar exousiai autwn en tw stomati autwn eisin ai gar ourai autwn omoiai ofesin ecousai kefalav kai en autaiv adikousin

20

kai oi loipoi twn anyrwpwn oi ouk apektanyhsan en taiv plhgaiv tautaiv oute metenohsan ek twn ergwn twn ceirwn autwn ina mh proskunhswsin ta daimonia kai eidwla ta crusa kai ta argura kai ta calka kai ta liyina kai ta xulina a oute blepein dunatai oute akouein oute peripatein

21

kai ou metenohsan ek twn fonwn autwn oute ek twn farmakeiwn autwn oute ek thv porneiav autwn oute ek twn klemmatwn autwn

Revelation 10


The Book of Revelation, Chapter 10 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 9

The Book of Revelation

Return to Index

Chapter 10

1

kai eidon allon aggelon iscuron katabainonta ek tou ouranou peribeblhmenon nefelhn kai iriv epi thv kefalhv kai to proswpon autou wv o hliov kai oi podev autou wv stuloi purov

2

kai eicen en th ceiri autou biblaridion anewgmenon kai eyhken ton poda autou ton dexion epi thn yalassan ton de euwnumon epi thn ghn

3

kai ekraxen fwnh megalh wsper lewn mukatai kai ote ekraxen elalhsan ai epta brontai tav eautwn fwnav

4

kai ote elalhsan ai epta brontai tav fwnav eautwn emellon grafein kai hkousa fwnhn ek tou ouranou legousan moi sfragison a elalhsan ai epta brontai kai mh tauta graqhv

5

kai o aggelov on eidon estwta epi thv yalasshv kai epi thv ghv hren thn ceira autou eiv ton ouranon

6

kai wmosen en tw zwnti eiv touv aiwnav twn aiwnwn ov ektisen ton ouranon kai ta en autw kai thn ghn kai ta en auth kai thn yalassan kai ta en auth oti cronov ouk estai eti

7

alla en taiv hmeraiv thv fwnhv tou ebdomou aggelou otan mellh salpizein kai telesyh to musthrion tou yeou wv euhggelisen toiv eautou douloiv toiv profhtaiv

8

kai h fwnh hn hkousa ek tou ouranou palin lalousa met emou kai legousa upage labe to biblaridion to hnewgmenon en th ceiri aggelou tou estwtov epi thv yalasshv kai epi thv ghv

9

kai aphlyon prov ton aggelon legwn autw dov moi to biblaridion kai legei moi labe kai katafage auto kai pikranei sou thn koilian all en tw stomati sou estai gluku wv meli

10

kai elabon to biblaridion ek thv ceirov tou aggelou kai katefagon auto kai hn en tw stomati mou wv meli gluku kai ote efagon auto epikranyh h koilia mou

11

kai legei moi dei se palin profhteusai epi laoiv kai eynesin kai glwssaiv kai basileusin polloiv

Revelation 11


The Book of Revelation, Chapter 11 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 10

The Book of Revelation

Return to Index

Chapter 11

1

kai edoyh moi kalamov omoiov rabdw legwn egeirai kai metrhson ton naon tou yeou kai to yusiasthrion kai touv proskunountav en autw

2

kai thn aulhn thn eswyen tou naou ekbale exw kai mh authn metrhshv oti edoyh toiv eynesin kai thn polin thn agian pathsousin mhnav tessarakonta duo

3

kai dwsw toiv dusin martusin mou kai profhteusousin hmerav ciliav diakosiav exhkonta peribeblhmenoi sakkouv

4

outoi eisin ai duo elaiai kai duo lucniai ai enwpion tou yeou thv ghv estwsai

5

kai ei tiv autouv yelh adikhsai pur ekporeuetai ek tou stomatov autwn kai katesyiei touv ecyrouv autwn kai ei tiv autouv yelh adikhsai outwv dei auton apoktanyhnai

6

outoi ecousin exousian kleisai ton ouranon ina mh brech uetov en hmeraiv autwn thv profhteiav kai exousian ecousin epi twn udatwn strefein auta eiv aima kai pataxai thn ghn pash plhgh osakiv ean yelhswsin

7

kai otan teleswsin thn marturian autwn to yhrion to anabainon ek thv abussou poihsei polemon met autwn kai nikhsei autouv kai apoktenei autouv

8

kai ta ptwmata autwn epi thv plateiav polewv thv megalhv htiv kaleitai pneumatikwv sodoma kai aiguptov opou kai o kuriov hmwn estaurwyh

9

kai bleqousin ek twn lawn kai fulwn kai glwsswn kai eynwn ta ptwmata autwn hmerav treiv kai hmisu kai ta ptwmata autwn ouk afhsousin teyhnai eiv mnhmata

10

kai oi katoikountev epi thv ghv carousin ep autoiv kai eufranyhsontai kai dwra pemqousin allhloiv oti outoi oi duo profhtai ebasanisan touv katoikountav epi thv ghv

11

kai meta tav treiv hmerav kai hmisu pneuma zwhv ek tou yeou eishlyen ep autouv kai esthsan epi touv podav autwn kai fobov megav epesen epi touv yewrountav autouv

12

kai hkousan fwnhn megalhn ek tou ouranou legousan autoiv anabhte wde kai anebhsan eiv ton ouranon en th nefelh kai eyewrhsan autouv oi ecyroi autwn

13

kai en ekeinh th wra egeneto seismov megav kai to dekaton thv polewv epesen kai apektanyhsan en tw seismw onomata anyrwpwn ciliadev epta kai oi loipoi emfoboi egenonto kai edwkan doxan tw yew tou ouranou

14

h ouai h deutera aphlyen idou h ouai h trith ercetai tacu

15

kai o ebdomov aggelov esalpisen kai egenonto fwnai megalai en tw ouranw legousai egenonto ai basileiai tou kosmou tou kuriou hmwn kai tou cristou autou kai basileusei eiv touv aiwnav twn aiwnwn

16

kai oi eikosi kai tessarev presbuteroi oi enwpion tou yeou kayhmenoi epi touv yronouv autwn epesan epi ta proswpa autwn kai prosekunhsan tw yew

17

legontev eucaristoumen soi kurie o yeov o pantokratwr o wn kai o hn kai o ercomenov oti eilhfav thn dunamin sou thn megalhn kai ebasileusav

18

kai ta eynh wrgisyhsan kai hlyen h orgh sou kai o kairov twn nekrwn kriyhnai kai dounai ton misyon toiv douloiv sou toiv profhtaiv kai toiv agioiv kai toiv foboumenoiv to onoma sou toiv mikroiv kai toiv megaloiv kai diafyeirai touv diafyeirontav thn ghn

19

kai hnoigh o naov tou yeou en tw ouranw kai wfyh h kibwtov thv diayhkhv autou en tw naw autou kai egenonto astrapai kai fwnai kai brontai kai seismov kai calaza megalh

Revelation 12


The Book of Revelation, Chapter 12 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 11

The Book of Revelation

Return to Index

Chapter 12

1

kai shmeion mega wfyh en tw ouranw gunh peribeblhmenh ton hlion kai h selhnh upokatw twn podwn authv kai epi thv kefalhv authv stefanov asterwn dwdeka

2

kai en gastri ecousa krazei wdinousa kai basanizomenh tekein

3

kai wfyh allo shmeion en tw ouranw kai idou drakwn megav purrov ecwn kefalav epta kai kerata deka kai epi tav kefalav autou diadhmata epta

4

kai h oura autou surei to triton twn asterwn tou ouranou kai ebalen autouv eiv thn ghn kai o drakwn esthken enwpion thv gunaikov thv melloushv tekein ina otan tekh to teknon authv katafagh

5

kai eteken uion arrena ov mellei poimainein panta ta eynh en rabdw sidhra kai hrpasyh to teknon authv prov ton yeon kai ton yronon autou

6

kai h gunh efugen eiv thn erhmon opou ecei topon htoimasmenon apo tou yeou ina ekei trefwsin authn hmerav ciliav diakosiav exhkonta

7

kai egeneto polemov en tw ouranw o micahl kai oi aggeloi autou epolemhsan kata tou drakontov kai o drakwn epolemhsen kai oi aggeloi autou

8

kai ouk iscusan oute topov eureyh autwn eti en tw ouranw

9

kai eblhyh o drakwn o megav o ofiv o arcaiov o kaloumenov diabolov kai o satanav o planwn thn oikoumenhn olhn eblhyh eiv thn ghn kai oi aggeloi autou met autou eblhyhsan

10

kai hkousa fwnhn megalhn legousan en tw ouranw arti egeneto h swthria kai h dunamiv kai h basileia tou yeou hmwn kai h exousia tou cristou autou oti kateblhyh o kathgorov twn adelfwn hmwn o kathgorwn autwn enwpion tou yeou hmwn hmerav kai nuktov

11

kai autoi enikhsan auton dia to aima tou arniou kai dia ton logon thv marturiav autwn kai ouk hgaphsan thn quchn autwn acri yanatou

12

dia touto eufrainesye oi ouranoi kai oi en autoiv skhnountev ouai toiv katoikousin thn ghn kai thn yalassan oti katebh o diabolov prov umav ecwn yumon megan eidwv oti oligon kairon ecei

13

kai ote eiden o drakwn oti eblhyh eiv thn ghn ediwxen thn gunaika htiv eteken ton arrena

14

kai edoyhsan th gunaiki duo pterugev tou aetou tou megalou ina pethtai eiv thn erhmon eiv ton topon authv opou trefetai ekei kairon kai kairouv kai hmisu kairou apo proswpou tou ofewv

15

kai ebalen o ofiv opisw thv gunaikov ek tou stomatov autou udwr wv potamon ina tauthn potamoforhton poihsh

16

kai ebohyhsen h gh th gunaiki kai hnoixen h gh to stoma authv kai katepien ton potamon on ebalen o drakwn ek tou stomatov autou

17

kai wrgisyh o drakwn epi th gunaiki kai aphlyen poihsai polemon meta twn loipwn tou spermatov authv twn thrountwn tav entolav tou yeou kai econtwn thn marturian tou ihsou cristou

Revelation 13


The Book of Revelation, Chapter 13 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 12

The Book of Revelation

Return to Index

Chapter 13

1

kai estayhn epi thn ammon thv yalasshv kai eidon ek thv yalasshv yhrion anabainon econ kefalav epta kai kerata deka kai epi twn keratwn autou deka diadhmata kai epi tav kefalav autou onoma blasfhmiav

2

kai to yhrion o eidon hn omoion pardalei kai oi podev autou wv arktou kai to stoma autou wv stoma leontov kai edwken autw o drakwn thn dunamin autou kai ton yronon autou kai exousian megalhn

3

kai eidon mian twn kefalwn autou wv esfagmenhn eiv yanaton kai h plhgh tou yanatou autou eyerapeuyh kai eyaumasyh en olh th gh opisw tou yhriou

4

kai prosekunhsan ton drakonta ov edwken exousian tw yhriw kai prosekunhsan to yhrion legontev tiv omoiov tw yhriw tiv dunatai polemhsai met autou

5

kai edoyh autw stoma laloun megala kai blasfhmiav kai edoyh autw exousia poihsai mhnav tessarakonta duo

6

kai hnoixen to stoma autou eiv blasfhmian prov ton yeon blasfhmhsai to onoma autou kai thn skhnhn autou kai touv en tw ouranw skhnountav

7

kai edoyh autw polemon poihsai meta twn agiwn kai nikhsai autouv kai edoyh autw exousia epi pasan fulhn kai glwssan kai eynov

8

kai proskunhsousin autw pantev oi katoikountev epi thv ghv wn ou gegraptai ta onomata en th biblw thv zwhv tou arniou esfagmenou apo katabolhv kosmou

9

ei tiv ecei ouv akousatw

10

ei tiv aicmalwsian sunagei eiv aicmalwsian upagei ei tiv en macaira apoktenei dei auton en macaira apoktanyhnai wde estin h upomonh kai h pistiv twn agiwn

11

kai eidon allo yhrion anabainon ek thv ghv kai eicen kerata duo omoia arniw kai elalei wv drakwn

12

kai thn exousian tou prwtou yhriou pasan poiei enwpion autou kai poiei thn ghn kai touv katoikountav en auth ina proskunhswsin to yhrion to prwton ou eyerapeuyh h plhgh tou yanatou autou

13

kai poiei shmeia megala ina kai pur poih katabainein ek tou ouranou eiv thn ghn enwpion twn anyrwpwn

14

kai plana touv katoikountav epi thv ghv dia ta shmeia a edoyh autw poihsai enwpion tou yhriou legwn toiv katoikousin epi thv ghv poihsai eikona tw yhriw o ecei thn plhghn thv macairav kai ezhsen

15

kai edoyh autw dounai pneuma th eikoni tou yhriou ina kai lalhsh h eikwn tou yhriou kai poihsh osoi an mh proskunhswsin thn eikona tou yhriou ina apoktanywsin

16

kai poiei pantav touv mikrouv kai touv megalouv kai touv plousiouv kai touv ptwcouv kai touv eleuyerouv kai touv doulouv ina dwsh autoiv caragma epi thv ceirov autwn thv dexiav h epi twn metwpwn autwn

17

kai ina mh tiv dunhtai agorasai h pwlhsai ei mh o ecwn to caragma h to onoma tou yhriou h ton ariymon tou onomatov autou

18

wde h sofia estin o ecwn ton noun qhfisatw ton ariymon tou yhriou ariymov gar anyrwpou estin kai o ariymov autou cxv

Revelation 14


The Book of Revelation, Chapter 14 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 13

The Book of Revelation

Return to Index

Chapter 14

1

kai eidon kai idou arnion esthkov epi to orov siwn kai met autou ekaton tessarakonta tessarev ciliadev ecousai to onoma tou patrov autou gegrammenon epi twn metwpwn autwn

2

kai hkousa fwnhn ek tou ouranou wv fwnhn udatwn pollwn kai wv fwnhn bronthv megalhv kai fwnhn hkousa kiyarwdwn kiyarizontwn en taiv kiyaraiv autwn

3

kai adousin wv wdhn kainhn enwpion tou yronou kai enwpion twn tessarwn zwwn kai twn presbuterwn kai oudeiv hdunato mayein thn wdhn ei mh ai ekaton tessarakonta tessarev ciliadev oi hgorasmenoi apo thv ghv

4

outoi eisin oi meta gunaikwn ouk emolunyhsan paryenoi gar eisin outoi eisin oi akolouyountev tw arniw opou an upagh outoi hgorasyhsan apo twn anyrwpwn aparch tw yew kai tw arniw

5

kai en tw stomati autwn ouc eureyh dolov amwmoi gar eisin enwpion tou yronou tou yeou

6

kai eidon allon aggelon petwmenon en mesouranhmati econta euaggelion aiwnion euaggelisai touv katoikountav epi thv ghv kai pan eynov kai fulhn kai glwssan kai laon

7

legonta en fwnh megalh fobhyhte ton yeon kai dote autw doxan oti hlyen h wra thv krisewv autou kai proskunhsate tw poihsanti ton ouranon kai thn ghn kai yalassan kai phgav udatwn

8

kai allov aggelov hkolouyhsen legwn epesen epesen babulwn h poliv h megalh oti ek tou oinou tou yumou thv porneiav authv pepotiken panta eynh

9

kai tritov aggelov hkolouyhsen autoiv legwn en fwnh megalh ei tiv to yhrion proskunei kai thn eikona autou kai lambanei caragma epi tou metwpou autou h epi thn ceira autou

10

kai autov pietai ek tou oinou tou yumou tou yeou tou kekerasmenou akratou en tw pothriw thv orghv autou kai basanisyhsetai en puri kai yeiw enwpion twn agiwn aggelwn kai enwpion tou arniou

11

kai o kapnov tou basanismou autwn anabainei eiv aiwnav aiwnwn kai ouk ecousin anapausin hmerav kai nuktov oi proskunountev to yhrion kai thn eikona autou kai ei tiv lambanei to caragma tou onomatov autou

12

wde upomonh twn agiwn estin wde oi thrountev tav entolav tou yeou kai thn pistin ihsou

13

kai hkousa fwnhv ek tou ouranou legoushv moi graqon makarioi oi nekroi oi en kuriw apoynhskontev aparti nai legei to pneuma ina anapauswntai ek twn kopwn autwn ta de erga autwn akolouyei met autwn

14

kai eidon kai idou nefelh leukh kai epi thn nefelhn kayhmenov omoiov uiw anyrwpou ecwn epi thv kefalhv autou stefanon crusoun kai en th ceiri autou drepanon oxu

15

kai allov aggelov exhlyen ek tou naou krazwn en megalh fwnh tw kayhmenw epi thv nefelhv pemqon to drepanon sou kai yerison oti hlyen soi h wra tou yerisai oti exhranyh o yerismov thv ghv

16

kai ebalen o kayhmenov epi thn nefelhn to drepanon autou epi thn ghn kai eyerisyh h gh

17

kai allov aggelov exhlyen ek tou naou tou en tw ouranw ecwn kai autov drepanon oxu

18

kai allov aggelov exhlyen ek tou yusiasthriou ecwn exousian epi tou purov kai efwnhsen kraugh megalh tw econti to drepanon to oxu legwn pemqon sou to drepanon to oxu kai trughson touv botruav thv ghv oti hkmasan ai stafulai authv

19

kai ebalen o aggelov to drepanon autou eiv thn ghn kai etrughsen thn ampelon thv ghv kai ebalen eiv thn lhnon tou yumou tou yeou thn megalhn

20

kai epathyh h lhnov exw thv polewv kai exhlyen aima ek thv lhnou acri twn calinwn twn ippwn apo stadiwn ciliwn exakosiwn

Revelation 15


The Book of Revelation, Chapter 15 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 14

The Book of Revelation

Return to Index

Chapter 15

1

kai eidon allo shmeion en tw ouranw mega kai yaumaston aggelouv epta econtav plhgav epta tav escatav oti en autaiv etelesyh o yumov tou yeou

2

kai eidon wv yalassan ualinhn memigmenhn puri kai touv nikwntav ek tou yhriou kai ek thv eikonov autou kai ek tou caragmatov autou ek tou ariymou tou onomatov autou estwtav epi thn yalassan thn ualinhn econtav kiyarav tou yeou

3

kai adousin thn wdhn mwsewv doulou tou yeou kai thn wdhn tou arniou legontev megala kai yaumasta ta erga sou kurie o yeov o pantokratwr dikaiai kai alhyinai ai odoi sou o basileuv twn agiwn

4

tiv ou mh fobhyh se kurie kai doxash to onoma sou oti monov osiov oti panta ta eynh hxousin kai proskunhsousin enwpion sou oti ta dikaiwmata sou efanerwyhsan

5

kai meta tauta eidon kai idou hnoigh o naov thv skhnhv tou marturiou en tw ouranw

6

kai exhlyon oi epta aggeloi econtev tav epta plhgav ek tou naou endedumenoi linon kayaron kai lampron kai periezwsmenoi peri ta sthyh zwnav crusav

7

kai en ek twn tessarwn zwwn edwken toiv epta aggeloiv epta fialav crusav gemousav tou yumou tou yeou tou zwntov eiv touv aiwnav twn aiwnwn

8

kai egemisyh o naov kapnou ek thv doxhv tou yeou kai ek thv dunamewv autou kai oudeiv hdunato eiselyein eiv ton naon acri telesywsin ai epta plhgai twn epta aggelwn

Revelation 16


The Book of Revelation, Chapter 16 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 15

The Book of Revelation

Return to Index

Chapter 16

1

kai hkousa fwnhv megalhv ek tou naou legoushv toiv epta aggeloiv upagete kai ekceate tav fialav tou yumou tou yeou eiv thn ghn

2

kai aphlyen o prwtov kai execeen thn fialhn autou epi thn ghn kai egeneto elkov kakon kai ponhron eiv touv anyrwpouv touv econtav to caragma tou yhriou kai touv th eikoni autou proskunountav

3

kai o deuterov aggelov execeen thn fialhn autou eiv thn yalassan kai egeneto aima wv nekrou kai pasa quch zwsa apeyanen en th yalassh

4

kai o tritov aggelov execeen thn fialhn autou eiv touv potamouv kai eiv tav phgav twn udatwn kai egeneto aima

5

kai hkousa tou aggelou twn udatwn legontov dikaiov kurie ei o wn kai o hn kai o osiov oti tauta ekrinav

6

oti aima agiwn kai profhtwn execean kai aima autoiv edwkav piein axioi gar eisin

7

kai hkousa allou ek tou yusiasthriou legontov nai kurie o yeov o pantokratwr alhyinai kai dikaiai ai kriseiv sou

8

kai o tetartov aggelov execeen thn fialhn autou epi ton hlion kai edoyh autw kaumatisai touv anyrwpouv en puri

9

kai ekaumatisyhsan oi anyrwpoi kauma mega kai eblasfhmhsan to onoma tou yeou tou econtov exousian epi tav plhgav tautav kai ou metenohsan dounai autw doxan

10

kai o pemptov aggelov execeen thn fialhn autou epi ton yronon tou yhriou kai egeneto h basileia autou eskotwmenh kai emasswnto tav glwssav autwn ek tou ponou

11

kai eblasfhmhsan ton yeon tou ouranou ek twn ponwn autwn kai ek twn elkwn autwn kai ou metenohsan ek twn ergwn autwn

12

kai o ektov aggelov execeen thn fialhn autou epi ton potamon ton megan ton eufrathn kai exhranyh to udwr autou ina etoimasyh h odov twn basilewn twn apo anatolwn hliou

13

kai eidon ek tou stomatov tou drakontov kai ek tou stomatov tou yhriou kai ek tou stomatov tou qeudoprofhtou pneumata tria akayarta omoia batracoiv

14

eisin gar pneumata daimonwn poiounta shmeia ekporeuesyai epi touv basileiv thv ghv kai thv oikoumenhv olhv sunagagein autouv eiv polemon thv hmerav ekeinhv thv megalhv tou yeou tou pantokratorov

15

idou ercomai wv klepthv makariov o grhgorwn kai thrwn ta imatia autou ina mh gumnov peripath kai blepwsin thn aschmosunhn autou

16

kai sunhgagen autouv eiv ton topon ton kaloumenon ebraisti armageddwn

17

kai o ebdomov aggelov execeen thn fialhn autou eiv ton aera kai exhlyen fwnh megalh apo tou naou tou ouranou apo tou yronou legousa gegonen

18

kai egenonto fwnai kai brontai kai astrapai kai seismov egeneto megav oiov ouk egeneto af ou oi anyrwpoi egenonto epi thv ghv thlikoutov seismov outwv megav

19

kai egeneto h poliv h megalh eiv tria merh kai ai poleiv twn eynwn epeson kai babulwn h megalh emnhsyh enwpion tou yeou dounai auth to pothrion tou oinou tou yumou thv orghv autou

20

kai pasa nhsov efugen kai orh ouc eureyhsan

21

kai calaza megalh wv talantiaia katabainei ek tou ouranou epi touv anyrwpouv kai eblasfhmhsan oi anyrwpoi ton yeon ek thv plhghv thv calazhv oti megalh estin h plhgh authv sfodra

Revelation 17


The Book of Revelation, Chapter 17 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 16

The Book of Revelation

Return to Index

Chapter 17

1

kai hlyen eiv ek twn epta aggelwn twn econtwn tav epta fialav kai elalhsen met emou legwn moi deuro deixw soi to krima thv pornhv thv megalhv thv kayhmenhv epi twn udatwn twn pollwn

2

mey hv eporneusan oi basileiv thv ghv kai emeyusyhsan ek tou oinou thv porneiav authv oi katoikountev thn ghn

3

kai aphnegken me eiv erhmon en pneumati kai eidon gunaika kayhmenhn epi yhrion kokkinon gemon onomatwn blasfhmiav econ kefalav epta kai kerata deka

4

kai h gunh h peribeblhmenh porfura kai kokkinw kai kecruswmenh crusw kai liyw timiw kai margaritaiv ecousa crusoun pothrion en th ceiri authv gemon bdelugmatwn kai akayarthtov porneiav authv

5

kai epi to metwpon authv onoma gegrammenon musthrion babulwn h megalh h mhthr twn pornwn kai twn bdelugmatwn thv ghv

6

kai eidon thn gunaika meyuousan ek tou aimatov twn agiwn kai ek tou aimatov twn marturwn ihsou kai eyaumasa idwn authn yauma mega

7

kai eipen moi o aggelov diati eyaumasav egw soi erw to musthrion thv gunaikov kai tou yhriou tou bastazontov authn tou econtov tav epta kefalav kai ta deka kerata

8

yhrion o eidev hn kai ouk estin kai mellei anabainein ek thv abussou kai eiv apwleian upagein kai yaumasontai oi katoikountev epi thv ghv wn ou gegraptai ta onomata epi to biblion thv zwhv apo katabolhv kosmou blepontev to yhrion o ti hn kai ouk estin kaiper estin

9

wde o nouv o ecwn sofian ai epta kefalai orh eisin epta opou h gunh kayhtai ep autwn

10

kai basileiv epta eisin oi pente epesan kai o eiv estin o allov oupw hlyen kai otan elyh oligon auton dei meinai

11

kai to yhrion o hn kai ouk estin kai autov ogdoov estin kai ek twn epta estin kai eiv apwleian upagei

12

kai ta deka kerata a eidev deka basileiv eisin oitinev basileian oupw elabon all exousian wv basileiv mian wran lambanousin meta tou yhriou

13

outoi mian gnwmhn ecousin kai thn dunamin kai thn exousian eautwn tw yhriw diadidwsousin

14

outoi meta tou arniou polemhsousin kai to arnion nikhsei autouv oti kuriov kuriwn estin kai basileuv basilewn kai oi met autou klhtoi kai eklektoi kai pistoi

15

kai legei moi ta udata a eidev ou h pornh kayhtai laoi kai ocloi eisin kai eynh kai glwssai

16

kai ta deka kerata a eidev epi to yhrion outoi mishsousin thn pornhn kai hrhmwmenhn poihsousin authn kai gumnhn kai tav sarkav authv fagontai kai authn katakausousin en puri

17

o gar yeov edwken eiv tav kardiav autwn poihsai thn gnwmhn autou kai poihsai mian gnwmhn kai dounai thn basileian autwn tw yhriw acri telesyh ta rhmata tou yeou

18

kai h gunh hn eidev estin h poliv h megalh h ecousa basileian epi twn basilewn thv ghv

Revelation 18


The Book of Revelation, Chapter 18 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 17

The Book of Revelation

Return to Index

Chapter 18

1

kai meta tauta eidon aggelon katabainonta ek tou ouranou econta exousian megalhn kai h gh efwtisyh ek thv doxhv autou

2

kai ekraxen en iscui fwnh megalh legwn epesen epesen babulwn h megalh kai egeneto katoikhthrion daimonwn kai fulakh pantov pneumatov akayartou kai fulakh pantov orneou akayartou kai memishmenou

3

oti ek tou oinou tou yumou thv porneiav authv pepwken panta ta eynh kai oi basileiv thv ghv met authv eporneusan kai oi emporoi thv ghv ek thv dunamewv tou strhnouv authv eplouthsan

4

kai hkousa allhn fwnhn ek tou ouranou legousan exelyete ex authv o laov mou ina mh sugkoinwnhshte taiv amartiaiv authv kai ina mh labhte ek twn plhgwn authv

5

oti hkolouyhsan authv ai amartiai acri tou ouranou kai emnhmoneusen o yeov ta adikhmata authv

6

apodote auth wv kai auth apedwken umin kai diplwsate auth dipla kata ta erga authv en tw pothriw w ekerasen kerasate auth diploun

7

osa edoxasen eauthn kai estrhniasen tosouton dote auth basanismon kai penyov oti en th kardia authv legei kayhmai basilissa kai chra ouk eimi kai penyov ou mh idw

8

dia touto en mia hmera hxousin ai plhgai authv yanatov kai penyov kai limov kai en puri katakauyhsetai oti iscurov kuriov o yeov o krinwn authn

9

kai klausontai authn kai koqontai ep auth oi basileiv thv ghv oi met authv porneusantev kai strhniasantev otan blepwsin ton kapnon thv purwsewv authv

10

apo makroyen esthkotev dia ton fobon tou basanismou authv legontev ouai ouai h poliv h megalh babulwn h poliv h iscura oti en mia wra hlyen h krisiv sou

11

kai oi emporoi thv ghv klaiousin kai penyousin ep auth oti ton gomon autwn oudeiv agorazei ouketi

12

gomon crusou kai argurou kai liyou timiou kai margaritou kai bussou kai porfurav kai shrikou kai kokkinou kai pan xulon yuinon kai pan skeuov elefantinon kai pan skeuov ek xulou timiwtatou kai calkou kai sidhrou kai marmarou

13

kai kinamwmon kai yumiamata kai muron kai libanon kai oinon kai elaion kai semidalin kai siton kai kthnh kai probata kai ippwn kai redwn kai swmatwn kai qucav anyrwpwn

14

kai h opwra thv epiyumiav thv quchv sou aphlyen apo sou kai panta ta lipara kai ta lampra aphlyen apo sou kai ouketi ou mh eurhshv auta

15

oi emporoi toutwn oi plouthsantev ap authv apo makroyen sthsontai dia ton fobon tou basanismou authv klaiontev kai penyountev

16

kai legontev ouai ouai h poliv h megalh h peribeblhmenh bussinon kai porfuroun kai kokkinon kai kecruswmenh en crusw kai liyw timiw kai margaritaiv

17

oti mia wra hrhmwyh o tosoutov ploutov kai pav kubernhthv kai pav epi twn ploiwn o omilov kai nautai kai osoi thn yalassan ergazontai apo makroyen esthsan

18

kai ekrazon orwntev ton kapnon thv purwsewv authv legontev tiv omoia th polei th megalh

19

kai ebalon coun epi tav kefalav autwn kai ekrazon klaiontev kai penyountev legontev ouai ouai h poliv h megalh en h eplouthsan pantev oi econtev ploia en th yalassh ek thv timiothtov authv oti mia wra hrhmwyh

20

eufrainou ep authn ourane kai oi agioi apostoloi kai oi profhtai oti ekrinen o yeov to krima umwn ex authv

21

kai hren eiv aggelov iscurov liyon wv mulon megan kai ebalen eiv thn yalassan legwn outwv ormhmati blhyhsetai babulwn h megalh poliv kai ou mh eureyh eti

22

kai fwnh kiyarwdwn kai mousikwn kai aulhtwn kai salpistwn ou mh akousyh en soi eti kai pav tecnithv pashv tecnhv ou mh eureyh en soi eti kai fwnh mulou ou mh akousyh en soi eti

23

kai fwv lucnou ou mh fanh en soi eti kai fwnh numfiou kai numfhv ou mh akousyh en soi eti oti oi emporoi sou hsan oi megistanev thv ghv oti en th farmakeia sou eplanhyhsan panta ta eynh

24

kai en auth aima profhtwn kai agiwn eureyh kai pantwn twn esfagmenwn epi thv ghv

Revelation 19


The Book of Revelation, Chapter 19 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 18

The Book of Revelation

Return to Index

Chapter 19

1

kai meta tauta hkousa fwnhn oclou pollou megalhn en tw ouranw legontov allhlouia h swthria kai h doxa kai h timh kai h dunamiv kuriw tw yew hmwn

2

oti alhyinai kai dikaiai ai kriseiv autou oti ekrinen thn pornhn thn megalhn htiv efyeiren thn ghn en th porneia authv kai exedikhsen to aima twn doulwn autou ek thv ceirov authv

3

kai deuteron eirhkan allhlouia kai o kapnov authv anabainei eiv touv aiwnav twn aiwnwn

4

kai epesan oi presbuteroi oi eikosi kai tessarev kai ta tessara zwa kai prosekunhsan tw yew tw kayhmenw epi tou yronou legontev amhn allhlouia

5

kai fwnh ek tou yronou exhlyen legousa aineite ton yeon hmwn pantev oi douloi autou kai oi foboumenoi auton kai oi mikroi kai oi megaloi

6

kai hkousa wv fwnhn oclou pollou kai wv fwnhn udatwn pollwn kai wv fwnhn brontwn iscurwn legontav allhlouia oti ebasileusen kuriov o yeov o pantokratwr

7

cairwmen kai agalliwmeya kai dwmen thn doxan autw oti hlyen o gamov tou arniou kai h gunh autou htoimasen eauthn

8

kai edoyh auth ina peribalhtai bussinon kayaron kai lampron to gar bussinon ta dikaiwmata estin twn agiwn

9

kai legei moi graqon makarioi oi eiv to deipnon tou gamou tou arniou keklhmenoi kai legei moi outoi oi logoi alhyinoi eisin tou yeou

10

kai epeson emprosyen twn podwn autou proskunhsai autw kai legei moi ora mh sundoulov sou eimi kai twn adelfwn sou twn econtwn thn marturian tou ihsou tw yew proskunhson h gar marturia tou ihsou estin to pneuma thv profhteiav

11

kai eidon ton ouranon anewgmenon kai idou ippov leukov kai o kayhmenov ep auton kaloumenov pistov kai alhyinov kai en dikaiosunh krinei kai polemei

12

oi de ofyalmoi autou wv flox purov kai epi thn kefalhn autou diadhmata polla ecwn onoma gegrammenon o oudeiv oiden ei mh autov

13

kai peribeblhmenov imation bebammenon aimati kai kaleitai to onoma autou o logov tou yeou

14

kai ta strateumata en tw ouranw hkolouyei autw ef ippoiv leukoiv endedumenoi bussinon leukon kai kayaron

15

kai ek tou stomatov autou ekporeuetai romfaia oxeia ina en auth patassh ta eynh kai autov poimanei autouv en rabdw sidhra kai autov patei thn lhnon tou oinou tou yumou kai thv orghv tou yeou tou pantokratorov

16

kai ecei epi to imation kai epi ton mhron autou to onoma gegrammenon basileuv basilewn kai kuriov kuriwn

17

kai eidon ena aggelon estwta en tw hliw kai ekraxen fwnh megalh legwn pasin toiv orneoiv toiv petwmenoiv en mesouranhmati deute kai sunagesye eiv to deipnon tou megalou yeou

18

ina faghte sarkav basilewn kai sarkav ciliarcwn kai sarkav iscurwn kai sarkav ippwn kai twn kayhmenwn ep autwn kai sarkav pantwn eleuyerwn kai doulwn kai mikrwn kai megalwn

19

kai eidon to yhrion kai touv basileiv thv ghv kai ta strateumata autwn sunhgmena poihsai polemon meta tou kayhmenou epi tou ippou kai meta tou strateumatov autou

20

kai epiasyh to yhrion kai meta toutou o qeudoprofhthv o poihsav ta shmeia enwpion autou en oiv eplanhsen touv labontav to caragma tou yhriou kai touv proskunountav th eikoni autou zwntev eblhyhsan oi duo eiv thn limnhn tou purov thn kaiomenhn en tw yeiw

21

kai oi loipoi apektanyhsan en th romfaia tou kayhmenou epi tou ippou th ekporeuomenh ek tou stomatov autou kai panta ta ornea ecortasyhsan ek twn sarkwn autwn

Revelation 20


The Book of Revelation, Chapter 20 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 19

The Book of Revelation

Return to Index

Chapter 20

1

kai eidon aggelon katabainonta ek tou ouranou econta thn kleida thv abussou kai alusin megalhn epi thn ceira autou

2

kai ekrathsen ton drakonta ton ofin ton arcaion ov estin diabolov kai satanav kai edhsen auton cilia eth

3

kai ebalen auton eiv thn abusson kai ekleisen auton kai esfragisen epanw autou ina mh planhsh ta eynh eti acri telesyh ta cilia eth kai meta tauta dei auton luyhnai mikron cronon

4

kai eidon yronouv kai ekayisan ep autouv kai krima edoyh autoiv kai tav qucav twn pepelekismenwn dia thn marturian ihsou kai dia ton logon tou yeou kai oitinev ou prosekunhsan tw yhriw oute thn eikona autou kai ouk elabon to caragma epi to metwpon autwn kai epi thn ceira autwn kai ezhsan kai ebasileusan meta cristou ta cilia eth

5

oi de loipoi twn nekrwn ouk anezhsan ewv telesyh ta cilia eth auth h anastasiv h prwth

6

makariov kai agiov o ecwn merov en th anastasei th prwth epi toutwn o yanatov o deuterov ouk ecei exousian all esontai iereiv tou yeou kai tou cristou kai basileusousin met autou cilia eth

7

kai otan telesyh ta cilia eth luyhsetai o satanav ek thv fulakhv autou

8

kai exeleusetai planhsai ta eynh ta en taiv tessarsin gwniaiv thv ghv ton gwg kai ton magwg sunagagein autouv eiv polemon wn o ariymov wv h ammov thv yalasshv

9

kai anebhsan epi to platov thv ghv kai ekuklwsan thn parembolhn twn agiwn kai thn polin thn hgaphmenhn kai katebh pur apo tou yeou ek tou ouranou kai katefagen autouv

10

kai o diabolov o planwn autouv eblhyh eiv thn limnhn tou purov kai yeiou opou to yhrion kai o qeudoprofhthv kai basanisyhsontai hmerav kai nuktov eiv touv aiwnav twn aiwnwn

11

kai eidon yronon leukon megan kai ton kayhmenon ep autou ou apo proswpou efugen h gh kai o ouranov kai topov ouc eureyh autoiv

12

kai eidon touv nekrouv mikrouv kai megalouv estwtav enwpion tou yeou kai biblia hnewcyhsan kai biblion allo hnewcyh o estin thv zwhv kai ekriyhsan oi nekroi ek twn gegrammenwn en toiv biblioiv kata ta erga autwn

13

kai edwken h yalassa touv en auth nekrouv kai o yanatov kai o adhv edwkan touv en autoiv nekrouv kai ekriyhsan ekastov kata ta erga autwn

14

kai o yanatov kai o adhv eblhyhsan eiv thn limnhn tou purov outov estin o deuterov yanatov

15

kai ei tiv ouc eureyh en th biblw thv zwhv gegrammenov eblhyh eiv thn limnhn tou purov

Revelation 21


The Book of Revelation, Chapter 21 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 20

The Book of Revelation

Return to Index

Chapter 21

1

kai eidon ouranon kainon kai ghn kainhn o gar prwtov ouranov kai h prwth gh parhlyen kai h yalassa ouk estin eti

2

kai egw iwannhv eidon thn polin thn agian ierousalhm kainhn katabainousan apo tou yeou ek tou ouranou htoimasmenhn wv numfhn kekosmhmenhn tw andri authv

3

kai hkousa fwnhv megalhv ek tou ouranou legoushv idou h skhnh tou yeou meta twn anyrwpwn kai skhnwsei met autwn kai autoi laoi autou esontai kai autov o yeov estai met autwn yeov autwn

4

kai exaleiqei o yeov pan dakruon apo twn ofyalmwn autwn kai o yanatov ouk estai eti oute penyov oute kraugh oute ponov ouk estai eti oti ta prwta aphlyon

5

kai eipen o kayhmenov epi tou yronou idou kaina panta poiw kai legei moi graqon oti outoi oi logoi alhyinoi kai pistoi eisin

6

kai eipen moi gegonen egw eimi to a kai to w h arch kai to telov egw tw diqwnti dwsw ek thv phghv tou udatov thv zwhv dwrean

7

o nikwn klhronomhsei panta kai esomai autw yeov kai autov estai moi o uiov

8

deiloiv de kai apistoiv kai ebdelugmenoiv kai foneusin kai pornoiv kai farmakeusin kai eidwlolatraiv kai pasin toiv qeudesin to merov autwn en th limnh th kaiomenh puri kai yeiw o estin deuterov yanatov

9

kai hlyen prov me eiv twn epta aggelwn twn econtwn tav epta fialav tav gemousav twn epta plhgwn twn escatwn kai elalhsen met emou legwn deuro deixw soi thn numfhn tou arniou thn gunaika

10

kai aphnegken me en pneumati ep orov mega kai uqhlon kai edeixen moi thn polin thn megalhn thn agian ierousalhm katabainousan ek tou ouranou apo tou yeou

11

ecousan thn doxan tou yeou kai o fwsthr authv omoiov liyw timiwtatw wv liyw iaspidi krustallizonti

12

ecousan te teicov mega kai uqhlon ecousan pulwnav dwdeka kai epi toiv pulwsin aggelouv dwdeka kai onomata epigegrammena a estin twn dwdeka fulwn twn uiwn israhl

13

ap anatolhv pulwnev treiv apo borra pulwnev treiv apo notou pulwnev treiv apo dusmwn pulwnev treiv

14

kai to teicov thv polewv econ yemeliouv dwdeka kai en autoiv onomata twn dwdeka apostolwn tou arniou

15

kai o lalwn met emou eicen kalamon crusoun ina metrhsh thn polin kai touv pulwnav authv kai to teicov authv

16

kai h poliv tetragwnov keitai kai to mhkov authv tosouton estin oson kai to platov kai emetrhsen thn polin tw kalamw epi stadiwn dwdeka ciliadwn to mhkov kai to platov kai to uqov authv isa estin

17

kai emetrhsen to teicov authv ekaton tessarakonta tessarwn phcwn metron anyrwpou o estin aggelou

18

kai hn h endomhsiv tou teicouv authv iaspiv kai h poliv crusion kayaron omoia ualw kayarw

19

kai oi yemelioi tou teicouv thv polewv panti liyw timiw kekosmhmenoi o yemeliov o prwtov iaspiv o deuterov sapfeirov o tritov calkhdwn o tetartov smaragdov

20

o pemptov sardonux o ektov sardiov o ebdomov crusoliyov o ogdoov bhrullov o enatov topazion o dekatov crusoprasov o endekatov uakinyov o dwdekatov ameyustov

21

kai oi dwdeka pulwnev dwdeka margaritai ana eiv ekastov twn pulwnwn hn ex enov margaritou kai h plateia thv polewv crusion kayaron wv ualov diafanhv

22

kai naon ouk eidon en auth o gar kuriov o yeov o pantokratwr naov authv estin kai to arnion

23

kai h poliv ou creian ecei tou hliou oude thv selhnhv ina fainwsin en auth h gar doxa tou yeou efwtisen authn kai o lucnov authv to arnion

24

kai ta eynh twn swzomenwn en tw fwti authv peripathsousin kai oi basileiv thv ghv ferousin thn doxan kai thn timhn autwn eiv authn

25

kai oi pulwnev authv ou mh kleisywsin hmerav nux gar ouk estai ekei

26

kai oisousin thn doxan kai thn timhn twn eynwn eiv authn

27

kai ou mh eiselyh eiv authn pan koinoun kai poioun bdelugma kai qeudov ei mh oi gegrammenoi en tw bibliw thv zwhv tou arniou

Revelation 22


The Book of Revelation, Chapter 22 Original Greek Text (Nestle)

Original Greek Text (Nestle)

Revelation 21

The Book of Revelation

Return to Index

Chapter 22

1

kai edeixen moi kayaron potamon udatov zwhv lampron wv krustallon ekporeuomenon ek tou yronou tou yeou kai tou arniou

2

en mesw thv plateiav authv kai tou potamou enteuyen kai enteuyen xulon zwhv poioun karpouv dwdeka kata mhna ena ekaston apodidoun ton karpon autou kai ta fulla tou xulou eiv yerapeian twn eynwn

3

kai pan katanayema ouk estai eti kai o yronov tou yeou kai tou arniou en auth estai kai oi douloi autou latreusousin autw

4

kai oqontai to proswpon autou kai to onoma autou epi twn metwpwn autwn

5

kai nux ouk estai ekei kai creian ouk ecousin lucnou kai fwtov hliou oti kuriov o yeov fwtizei autouv kai basileusousin eiv touv aiwnav twn aiwnwn

6

kai eipen moi outoi oi logoi pistoi kai alhyinoi kai kuriov o yeov twn agiwn profhtwn apesteilen ton aggelon autou deixai toiv douloiv autou a dei genesyai en tacei

7

idou ercomai tacu makariov o thrwn touv logouv thv profhteiav tou bibliou toutou

8

kai egw iwannhv o blepwn tauta kai akouwn kai ote hkousa kai ebleqa epesa proskunhsai emprosyen twn podwn tou aggelou tou deiknuontov moi tauta

9

kai legei moi ora mh sundoulov sou gar eimi kai twn adelfwn sou twn profhtwn kai twn thrountwn touv logouv tou bibliou toutou tw yew proskunhson

10

kai legei moi mh sfragishv touv logouv thv profhteiav tou bibliou toutou oti o kairov egguv estin

11

o adikwn adikhsatw eti kai o rupwn rupwsatw eti kai o dikaiov dikaiwyhtw eti kai o agiov agiasyhtw eti

12

kai idou ercomai tacu kai o misyov mou met emou apodounai ekastw wv to ergon autou estai

13

egw eimi to a kai to w arch kai telov o prwtov kai o escatov

14

makarioi oi poiountev tav entolav autou ina estai h exousia autwn epi to xulon thv zwhv kai toiv pulwsin eiselywsin eiv thn polin

15

exw de oi kunev kai oi farmakoi kai oi pornoi kai oi foneiv kai oi eidwlolatrai kai pav o filwn kai poiwn qeudov

16

egw ihsouv epemqa ton aggelon mou marturhsai umin tauta epi taiv ekklhsiaiv egw eimi h riza kai to genov tou dabid o asthr o lamprov kai oryrinov

17

kai to pneuma kai h numfh legousin elye kai o akouwn eipatw elye kai o diqwn elyetw kai o yelwn lambanetw to udwr zwhv dwrean

18

summarturoumai gar panti akouonti touv logouv thv profhteiav tou bibliou toutou ean tiv epitiyh prov tauta epiyhsei o yeov ep auton tav plhgav tav gegrammenav en bibliw toutw

19

kai ean tiv afairh apo twn logwn biblou thv profhteiav tauthv afairhsei o yeov to merov autou apo biblou thv zwhv kai ek thv polewv thv agiav kai twn gegrammenwn en bibliw toutw

20

legei o marturwn tauta nai ercomai tacu amhn nai ercou kurie ihsou

21

h cariv tou kuriou hmwn ihsou cristou meta pantwn umwn amhn

Revelation 22


 Return to Index

The HTML Bible

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Greek HTML Bible

 Return to Index
About the
Greek HTML Bible

The Greek HTML Bible has been placed in the Public Domain, which means there is no copyright (nor can there ever be one) on this software. You are welcome to make copies and distribute this software freely, in accordance with the protection afforded to you through our Licensing Agreement.

The HTML Bible has been created by:

johnhurt.com
PO Box 31
Elmwood, TN 38560, USA Most Bibles viewed on the Internet are created by a Common Gateways Interface (CGI) program, and are not very portable. A web server and must be installed to get them to run.

The HTML Bible consists of 1,189 "flat" HTML Web pages. It does not require a web server, and can operate on almost any platform. All that is required is to have a Computer and a Browser, such as Netscape or Internet Explorer. The HTML Bible can function as a collection of files located in a folder on your hard drive.

The HTML Bible was created by using Visual Basic 5.0 to convert and load public domain Bible texts to an Access 97 database, where another VB program checked the data for accuracy. A third program then converted the data from Access to 1,189 chapter text files and an index file with .htm extensions, with the appropriate HTML tags inserted for presenting the data in a table format. The VB program wrote the hyperlinks between each adjoining chapter and to and from the index page. Hyperlinks between related verses concerning the same topic in the KJV 2.0 and 3.0 have been manually installed.

To increase access speed, each chapter of the Bible is presented as one HTML file. There are 1,189 chapter-files in the Internet Bible, plus an index, license, and About file. The chapter filenames are arranged as follows:

"B" | "B" stands for "Book". Files must begin with an alpha character.
"2 digit Book Number" | 01 to 66. 01 is for Genesis, 66 for Revelation
"C" | "C" stands for Chapter
"3 digit Chapter Number" | 001 to 150 for Psalms chapter 150.
".htm extension" | Files must have an .htm extension to be viewed by the browser.

For Genesis 1, the filename will be B01C001.htm. For Matthew 24, the filename will be B40C024.htm

The following is a list of Books, with the book number used in the numbering scheme, and maximum number of chapters:

Title			Book #		# of Chapters

Genesis                 01              50
Exodus                  02              40
Leviticus               03              27
Numbers                 04              36
Deuteronomy             05              34
Joshua                  06              24
Judges                  07              21
Ruth                    08              04
1 Samuel                09              31
2 Samuel                10              24
1 Kings                 11              22
2 Kings                 12              25
1 Chronicles            13              29
2 Chronicles            14              36
Ezra                    15              10
Nehemiah                16              13
Esther                  17              10
Job                     18              42
Psalms                  19              150
Proverbs                20              31
Ecclesiastes            21              12
S of Solomon            22              8
Isaiah                  23              66
Jeremiah                24              52
Lamentations            25              5
Ezekiel                 26              48
Daniel                  27              12
Hosea                   28              14
Joel                    29              3
Amos                    30              9
Obadiah                 31              1
Jonah                   32              4
Micah                   33              7
Nahum                   34              3
Habakkuk                35              3
Zephaniah               36              3
Haggai                  37              2
Zechariah               38              14
Malachi                 39              4
Matthew                 40              28
Mark                    41              16
Luke                    42              24
John                    43              21
Acts                    44              28
Romans                  45              16
1 Corinthians           46              16
2 Corinthians           47              13
Galatians               48              6
Ephesians               49              6
Phillipians             50              4
Colossians              51              4
1 Thess.                52              5
2 Thess.                53              3
1 Timothy               54              6
2 Timothy               55              4
Titus                   56              3
Philemon                57              1
Hebrews                 58              13
James                   59              5
1 Peter                 60              5
2 Peter                 61              3
1 John                  62              5
2 John                  63              1
3 John                  64              1
Jude                    65              1
Revelation              66              22

Inside each Chapter, there is a further reference to the specific verse, which can be integrated with any other HTML document. For example, to link directly to Matthew 5:17, the following link is used:

< A HREF="B40C005.htm#V17">Matthew 5:17</A>

The link to the verse in each chapter always begins with "V" and the verse number. A commentary converted to HTML can link to the appropriate verse in the Internet Bible, and allow the reader to view the verse in its context.

Last Updated January 1, 2000
Created by johnhurt.com, Elmwood TN, USA
email: webmaster@htmlbible.com


HTML Bible

 Return to Index

Licensing Agreement
The HTML Bible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the HTML Bible.

Licensing Agreement for the HTML Bible

By using or distributing any part or whole of the HTML Bible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the HTML Bible.

(1) The HTML Bible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following: (a) incomplete, inaccurate, or corrupt data, (b) transcription or programming errors, (c) unauthorized distribution containing copies of this software with defects contained therein, (d) a defective or damaged disk or other medium, (e) a computer virus, (f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, Elmwood, TN USA - email address: jhurt@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the HTML Bible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The HTML Bible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the HTML Bible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the HTML Bible.

If you distribute the HTML Bible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the HTML Bible, or any alteration, modification or addition to the HTML Bible by you or for which you are responsible. This provision applies to every distribution of the HTML Bible by you, whether or not for profit, and whether or not under or referencing the Author's name.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the HTML Bible, without indicating that the data has been modified. Among other things, this requires that you do not remove, alter or modify the HTML Bible or this Licensing Agreement. If you do make substantial modifications to the HTML Bible for your own purposes, then you will remove any and all reference to the Author or any other Distributor or the Name of the software (HTML Bible), before you distribute your new version of the data. Under this condition, you are allowed to adapt the data for your purpose.

(2) You will notify the Author of any defect in the HTML Bible.

(3) You will use the HTML Bible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.

Last Updated Jan 1, 2000
Created by johnhurt.com, Elmwood TN, USA
email: webmaster@htmlbible.com