Title Page

A Grammar of Septuagint Greek

F. C. Conybeare and St. George Stock
Ginn and Company, Boston. 1905

Digitized by Jessica Hood
E-text placed into the public domain Summer 2004
Courtesy of Multnomah Bible College, Portland, Oregon


 Table of Contents

Table of Contents

Title Page

Preface

Introduction

Abbreviations

Nouns

Verbs

Construction of the Sentence

The Article

Gender

Number

Case

Adjectives

Pronouns

Verbs

Prepositions

Conjunctions

Greek Words and Phrases


Preface

IN dealing with the Septuagint in and for itself we feel that we are in a humble way acting as pioneers. For hitherto the Septuagint has been regarded only as an aid to the understanding of the Hebrew. We have reversed that procedure and have regarded the Hebrew only as an aid to the understanding of the Septuagint. This would be in a strict sense preposterous, were it not for the admitted fact that the Greek translation of the Old Testament has occasionally preserved traces of readings which are manifestly superior to those of the Massoretic text. That text, it should be remembered, was constituted centuries after the Septuagint was already in vogue in the Greek-speaking portion of the Jewish and Christian world.

For permission to use Dr. Swete's text we beg to offer our respectful thanks to the Syndics of the Cambridge Pitt Press and to Dr. Swete himself. To our own university also we owe a debt of gratitude. The Concordance to the Septuagint, edited by Dr. Hatch and Dr. Redpath, is a magnificent work worthy of a university press. Without this aid it would be impossible to speak, with the precision demanded by modern scholarship, about the usage of words in the Septuagint. It is greatly to be regretted that the list of con tributors to this work should somehow have got lost owing to the lamented death of Dr. Edwin Hatch. The labour of many good men, such as the Rev. W. H. Seddon, now Vicarof Painswick, and the Rev. Osmond Archer, to name two who happen to fall under our own knowledge, has thus been left without acknowledgement. They toiled silently for the advancement of learning, like the coral insects who play their part beneath the waters in rearing a fair island for the abode of man.

No one can well touch on Old Testament studies without being indebted to Professor Driver, but our obligations in that and other directions have been acknowledged in the body of the work.

In composing the Grammar of Septuagint Greek we have had before us as a model Dr. Swete's short chapter on that subject in his Introduction to the Septuagint. Help has also been derived from the grammars of New Testament Greek by Winer and by Blass, and from the great historical grammar of the Greek language by Jannaris. But in the main our work in that department is the direct result of our own observation.

To come now to more personal debts, our common friend, Walter Scott, sometime Professor of Greek in the University of Sydney, not merely gave us the benefit of his critical judgement in the early stages of the work, but directly contributed to the subject-matter. We have accepted his aid as freely as it was offered. No Higher Critic is likely to trouble himself about disentangling the different strands of authorship in our Introductions and Notes. Still, if anyone should be tempted to exercise his wits in that direction by way of practice for the Pentateuch, we will give him one clue: If anything should strike him as being not merely sound but brilliant, he may confidently set it down to this third source.

To the Rev. Samuel Holmes, M. A., Kennicott Scholar in the University of Oxford, our thanks are due for guarding us against mistakes in relation to the Hebrew: but he is not to be held responsible for any weakness that may be detected in that direction.

It remains now only to express our sincere gratitude to Professor Thomas D. Seymour for his vigilant and scholarly care of our work during its passage through the press; and to tender our thanks to Messrs. Ginn & Company for extending their patronage to a book produced in the old country. May the United Kingdom and the United States ever form a Republic of Letters one and indivisible!

OXFORD, May 22, 1905.


Introduction

THE work of the Bible Society may be said to have been begun at Alexandria under the Ptolemies: for there the first translation of the Bible, so far as it then existed, was made.

Under the old kings of Egypt there was no city on the site of Alexandria, but only a coast-guard station for the exclusion of foreigners, and a few scattered huts of herdsmen. These monarchs had no enlightened appreciation of the benefits of commerce, and cherished a profound distrust of strangers, especially of Greeks, whom they regarded as land-grabbers. 1 But when the Greeks knocked at the doors of Egypt in a way that admitted of no refusal, the lonely coast-guard station saw a great change come over itself. Founded by Alexander the Great in B.C. 331, Alexandria became the capital of the new Greek kingdom of Egypt and took its place as a great centre both of commerce and of literature, the rival of Carthage in the one, of Athens in the other.

Alexander is credited with having perceived the advantages of situation which conferred upon Alexandria its rapid rise to prosperity. With the Mediterranean on the north and Lake Mareia or Mareotis on the south, it received the products of the inland, which came down the Nile and were conveyed into the lake by canal-boats, and then exported them from its harbours. Under the Romans it became of still greater commercial importance as the emporium of the trade then developed between the East and the West, of which it had a practical monopoly.

The vicinity of sea and lake had advantages also in the way of health: for in the summer the etesian winds set in from the north, and the lake, instead of stagnating, was kept full and sweet by the rise of the Nile at that season. The kings too by their successive enclosures secured those breathing-places which are so necessary for the health of a great city. It is estimated by Strabo that a quarter, or even a third, of the whole area was occupied by parks and palaces.

Among the royal buildings was the famous Museum with its covered walk and arcades, and its hall for the “fellows” of the Museum, as Professor Mahaffy aptly calls them, to dine in. 2 This institution had endowments of its own, and was presided over by a priest, who was appointed by the King, and, at a later period, by the Emperor.

What relation, if any, the Alexandrian Library, which was the great glory of the Ptolemies, bore to the Museum, is not clear. The Museum stood there in Roman tunes, and became known as “the old Museum,” when the emperor Claudius reared a new structure by its side, and ordained that his own immortal histories of the Etruscans and Carthaginians should be publicly read aloud once every year, one in the old building and the other in the new (Suet. Claud . 42). The library however is related to have been burnt during Caesar's operations in Alexandria. Not a word is said on this subject by the historian of the Alexandrian War, but Seneca 3 incidentally refers to the loss of 400,000 volumes.

The inhabitants of Alexandria are described by Polybius, who visited the city under the reign of the second Euergetes, commonly known as Physcon (B.C. 146-117), as falling into three classes. There were first the native Egyptians, whom he describes as intelligent and civilised; secondly the mercenary soldiers, who were many and unmannerly; and thirdly the Alexandrian citizens, who were better behaved than the military element, for though of mixed origin they were mainly of Greek blood. 4

Polybius makes no mention of Jews in Alexandria, but we know from other sources that there was a large colony of that people there. Their presence in Egypt was partly compulsory and partly voluntary. The first Ptolemy, surnamed Soter, who had a long and prosperous reign (B.C. 323-285), had invaded Palestine and captured Jerusalem on the sabbath-day, on which the Jews offered no defence. 5 He carried away with him many captives from the hill country of Judaea and from the parts about Jerusalem, and also from Samaria. These were all planted in Egypt, where they carried on their quarrel as to which was the true temple, whither yearly offerings should be sent--that at Jerusalem or the one on Gerizim. (Cp. Jn. 4:20.) Soter, recognising the fidelity of the Jew to his oath, employed many of these captives to garrison important posts, and gave them equal citizenship with the Macedonians. This liberal treatment of their countrymen induced many more Jews to immigrate voluntarily into Egypt, in spite of the prohibition in the Mosaic law — “Ye shall henceforth return no more that way” (Dt. 17:18). There were also Jews in Egypt before this time, who came there under the Persian domination, and others before them who had been sent to fight with Psammetichus (B.C. 671-617) against the king of the Ethiopians (Aristeas § 13). Jeremiah, it will be remembered, was carried perforce by his countrymen into Egypt (Jer. 43:5-7, 44:1), some of whom may have escaped the destruction which he prophesied against them (Jer. 42:16). This was shortly after the reign of Psammetichus. Thus the return of the Jews to Egypt was no new thing, and there they again multiplied exceedingly, even as they are recorded to have done at the first. Philo, who was a contemporary of Jesus Christ, but lived into the reign of Claudius, declares that of the five districts of Alexandria, which were named according to the first five letters of the alphabet, two were especially known as Jewish quarters, and that the Jews were not confined to these ( Lib. in Flac . § 8, II 525).

With this large Jewish population in Alexandria, whose native language was now Greek, and to whom Hebrew had ceased to be intelligible, we see an obvious reason why the first translation of the Bible should have been made in that city. Arguing a priori we should certainly be inclined to assume that it was the necessities of the Alexandrian synagogue that brought about the translation. This however is not the account which has conic down to us, and which worked its way into the fabric of Christian belief. That account represents the desire of the second Ptolemy for the completeness of his library, and Pagan curiosity about the sacred books of the Jews, as having been the motives which led to their translation into, Greek. It is contained in a letter purporting to be written by one Aristeas to his brother Philocrates.

Aristeas, we gather, was a person of high account at the court of Ptolemy Philadelphus (B.C. 285-247), probably one of the three captains of the royal body-guard, Sosibius of Tarentum and Andreas (§§ 12, 40) being the other two. 6 He was a warm admirer of the Jewish religion, but not himself a Jew by race. 7 Rather we are invited to think of him as a philosophic Pagan interested in the national customs of the Jews (§ 306). On one occasion he was present when King Ptolemy addressed a question to his librarian, Demetrius of Phalerum, the Athenian statesman and philosopher, as to the progress of the library. Demetrius replied that it already contained more than 200,000 volumes, and that he hoped in a short time to bring the number up to 500,000; at the same time he mentioned that there were some books of the Jewish law which it would be worth while to have transcribed and placed in the library. ‘Then why not have it done?’ said the king. ‘You have full powers in the matter.’ Demetrius mentioned a difficulty about translation, and the king came to the conclusion that he must write to the High-priest of the Jews in order to have his purpose effected. Hereupon Aristeas seized an opportunity, for which he had long been waiting. He represented to the king that he could hardly with any grace ask a favour of the High-priest while so many of his countrymen were in bondage in Egypt. This suggestion being seconded by silent prayer on the part of Aristeas and by the concurrence of Sosibius and Andreas, the result was an immense act of emancipation, by which all the Jewish slaves in Egypt, amounting to over 100,000, regained their freedom, at a cost to the king of more than 660 talents. The way was now clear for the contemplated accession to the library. The king called upon the librarian to send in his report, which is quoted as from the royal archives. In it Demetrius recommended that the king should write to the High-priest at Jerusalem, asking him to send to Egypt six elders from each of the twelve tribes, men of approved life and well versed in their own law, in order that the exact meaning of it might be obtained from the agreement among the majority (§ 32). Not content with his munificence in the redemption of the slaves, the king further displayed his magnificence in the handsome presents he prepared for the Temple, consisting of a table inlaid with precious stones together with gold and silver vessels for the use of the sanctuary. 8 The conduct of the embassy was intrusted to Andreas and to Aristeas himself, who gives his brother an interesting account of the Temple and its services and the magnificent vestments of the High-priest, the conjoint effect of which he declares is enough to convert the heart of any man. 9 Notices are also given of the citadel and of the city and country — its cultivation, its commerce, its harbours, and its population — which in some respects show the temerity of the tourist, for the writer speaks of the Jordan as flowing ‘at the country of the Ptolemaeans’ (§ 117) into another river, which in its turn empties itself into the sea.

The High-priest Eleazar, in compliance with the request of Pbiladelphus, selected seventy-two venerable elders, six from each tribe, whose names are given, men not only learned in the law, but also skilled in the language and literature of the Greeks, 10 who were to accompany the ambassadors to Egypt on the understanding that they were to be sent back when their work was done. Before their departure Eleazar held a conversation with his guests, in which he offered a defence of the ceremonial ordinances of the Jewish law, and expounded views on the symbolic meaning of clean and unclean animals, resembling those set forth in the Epistle which goes under the name of Barnabas.

When the deputation arrived in Egypt, the king waived the requirements of court ceremonial and received the elders in audience at once. He first paid reverence to the volume of the law written in letters of gold, which they carried with them, and then extended a welcome to its bearers. After this they were entertained for a week at banquets, at which everything was arranged by a special court functionary in accordance with their own customs, so that there might be nothing to offend their susceptibilities. Elisha, the eldest of the Seventy-two, was asked to say grace, the ordinary court-chaplains being superseded for the occasion. The grace he pronounced was as follows: ‘May God almighty fill thee, O King, with all the good things which he hath created; and grant to thee and to thy wife and to thy children and to those who think with thee to have these things without fail all the days of thy life!’ (§ 185). The delivery of this benediction was followed by a round of applause and clapping of hands.

The feast of reason was added to the enjoyment of the royal fare. For at a certain point in the proceedings the king addressed questions of a vaguely ethico-political character to the elders, which were answered by them to the admiration of all, especially of the philosophers who had been invited to meet them, among whom was Menedemus of Eretria. 11 Each evening for five days ten elders were interrogated, but on the sixth and seventh evenings eleven were taken, so as to complete the whole number. The questions were elaborated by the king beforehand, but the answers were given impromptu by the elders. The record of them occupies a considerable portion of the letter (§§ 187-294). The law of the answer, if we may so put it, seems to be that each should contain a reference to God and a compliment to the king. We are assured that we have them as they were taken down by the royal recorders.

At the close of this week's festivities an interval of three days was allowed, after which the elders were conducted by Demetrius to the island of Pharos, which was connected with the mainland by a dam nearly a mile long 12 and a bridge. At the north end of this island they were lodged in a building overlooking the sea, where they would enjoy absolute quiet. Demetrius then called upon them to perform their work of translation. We have particulars of their habit of life while it was going on. Early in the morning every day they presented themselves at court and, having paid their respects to the king, returned to their own quarters. Then they washed their hands in the sea, offered up a prayer to God, and betook themselves to the task of reading and translating. Their work was harmonized by collation, and the joint result was taken down by Demetrius (§ 302). After the ninth hour they were free to betake themselves to recreation. It so happened, we are told, that the work of transcription was accomplished in seventy-two days, just as though it had been done on purpose (§ 307).

When the whole was finished, Demetrius summoned all the Jews in Alexandria to the island of Pharos, and read the translation aloud to them all in the presence of the interpreters, after which a solemn curse was pronounced upon any one who altered it. Then the whole work was read over to the king, who expressed much admiration at the deep insight of the law-giver and asked how it was that historians and poets had combined to ignore his legislation. Demetrius of Phalerum replied that this was because of its sacred character. He had heard from Theopompus 13 that that historian had once wished to avail himself in his history of some inaccurate renderings from the Jewish law, and had suffered from mental disturbance for more than thirty days. In a lucid interval he prayed that it might be revealed to him why he was thus afflicted. Thereupon he was informed in a dream that it was because he had presumed to divulge divine things to ‘common’ men (§ 315: cp. Acts 10:15). ‘I have also,’ added Demetrius, ‘received information from Theodectes, the tragic poet, 14 that, when he wished to transfer some of the contents of the Bible into a play of his own, he found himself suffering from cataract on the eyes, from which he only recovered after a long time, when he had propitiated the god.’ On hearing this the king paid reverence to the books, and ordered them to be kept with religious care.

The elders, having now accomplished the work for which they had come, were dismissed by the king with handsome presents both to themselves and to Eleazar, to whom Philadelphus at the same time wrote a letter begging that, if any of the elders purposed to come and see him again, the High-priest would not prevent it.

Such is the traditional account of the origin of the Septuagint, of which we have next to consider the value. But first there are a few points to be noted.

To begin with, we see the reason of the name. The Seventy (Lat. LXX: Gk. oi` O´ ) is a round number for the Seventy-two. There were seventy-two interpreters, who took seventy-two days over their work.

Next we see that the name is a misnomer as applied to the Greek version of the Old Testament generally. There is no word in Aristeas as to a translation by the Elders of anything but the Law. 15 But the name, having once been applied to the Greek translation, was gradually extended, as the Prophets and the Books were added in a Greek dress to the Law.

Thirdly we have to notice that in the Letter of Aristeas no claim to inspiration is advanced on behalf of the translators.

That the Bible, as we have it in English, is inspired, has often been tacitly assumed, but seldom laid down as a doctrine. But the inspiration of the Greek version was a point of belief with those who used it, and presumably is so to the present day in the Greek church. Already in Philo we find this claim advanced. He says that the interpreters all agreed in employing exactly the same words, ‘as though by the whispering of some unseen prompter’ Vita Mosis II § 7, II 140), and that a comparison of the original with the translation by those who are acquainted with both tongues will clearly show that they were not mere translators, but inspired hierophants and prophets.

Josephus ( Ant . XII 2), presumably because he was not a Hellenist, and could read his Bible in the Hebrew, does not see the necessity for this doctrine of the inspiration of the Septuagint. He follows Aristeas closely, except at the end, where he actually turns the curse pronounced on alteration into an invitation to retrench superfluities or supply defects! 16

The early Christian Fathers gave play to their imagination over the story of the Septuagint. Justin Martyr ( Apol. I 31 §§ 2-5) has a brief allusion to it, but the amount of credit which is due to him in this connexion may be judged from the fact that he makes Ptolemy send to King Herod for interpreters of the sacred books!

Irenaeus about a quarter of a century later (A.D. 175) says that Ptolemy, being afraid lest the translators might combine to conceal the truth in some matter by their interpretation, had them isolated, and ordered each to translate the whole. When it was found that they all agreed word for word, then of a truth the Gentiles knew that the Scriptures were interpreted by inspiration of God. But this, he adds, was nothing surprising, seeing that, when the Scriptures had been lost during the captivity in Babylon, God inspired Ezra to rewrite them. 17

Clement of Alexandria (about A.D. 190) follows to the same effect as to literal inspiration, and adds the prophetic writings to the work of the first interpreters ( Strom . I § 148, p. 409 P).

Eusebius, with his exceptional regard for truth, is content to give us an epitome of Aristeas. 18

Epiphanius however (died A.D. 402) is lavish of details. He tells us that the king had thirty-six houses constructed on the island of Pharos, in which he shut up the interpreters two together. In these houses, which had no windows in the wall, but only skylights, the interpreters worked from morning till evening under lock and key. In the evening they were taken over in thirty-six different boats to the palace of Ptolemy Philadelphus, to dine with him. Then they slept two together in thirty-six different bedrooms. All these precautions were taken to prevent communication between the pairs, and yet when the thirty-six copies of each book of the Bible were compared together, they were found to be identical. ‘So manifestly were these men inspired by the Holy Ghost, and where there was an addition made to the original, it was made by all, and where there was something taken away, it was taken away by all; and what they took away is not needed, and what they added is needed.’

This explicit assertion of the plenary inspiration of the Septuagint is manifestly prompted by the craving for an infallible Bible, which was felt in ancient as in modern times. St. Jerome, who, unlike the bulk of the Christian Fathers, made himself acquainted with the text of the original, nailed this false coin to the counter; 19 nevertheless his younger 20 contemporary Augustine gave it full currency again, declaring that the same Spirit which spoke through the prophets spoke also through their interpreters, and that any diversities there may be between the translation and the original are due to ‘prophetic depth.’ 21

These later embellishments of the story of the Septuagint may unhesitatingly be set aside as the outcome of pious imagination. But what of the original narrative which goes under the name of Aristeas? Is that to be regarded as fact or fiction?

At first sight we seem to have strong external evidence for its truth. There was an Alexandrian Jew named Aristobulus, who is mentioned at the beginning of Second Maccabees as ‘the teacher of king Ptolemy’ Ptolemy’(1:10). The Ptolemy in question was the sixth, surnamed Philometor (B.C. 180-145). Aristobulus, though a Jew, was also a Peripatetic philosopher, and anticipated Philo as an exponent of the allegorical method of interpreting Scripture. So at least we gather from Eusebius, who in his PraeparatioEvangelica several times quotes a work on the ‘Interpretation of the Holy Laws’ 22 addressed by Aristobulus to Philometor. The interest of this work to us is that in it Aristobulus refers to the translation made in the reign of his majesty’s ancestor Philadelphus under the superinten dence of Demetrius Phalereus. This seems decisive in favour of the historic character of the main facts recorded in the Letter of Aristeas. And there is another piece of external evidence to be added. For Philo, who himself lived at Alexandria, tells us that a festival was held every year on the island of Pharos in honour of the place whence the blessing of the Greek Bible first shone forth ( Vita Mosis II § 7, II 141).

The external evidence being thus favourable, let us now examine the internal.

Time is the great revealer of secrets, and it is also, in another sense, the great detector of forgeries. We have therefore first to inquire whether the document is consistent in point of chronology with its own claims. Who are the persons mentioned, and did they live together? With regard to what may be called the minor characters there is no difficulty. Aristeas himself, Andreas, and Sosibius are otherwise unknown, while in the case of Menedemus of Eretria, Theodectes, and Theopompus, we are not debarred by considerations of time from accepting what is said of them, though it would fit in better with the reign of the first than of the second Ptolemy. But the relations between Ptolemy Philadelphus and Demetrius of Phalerum, as represented in the Letter, are inconsistent with what we know from other sources. Demetrius was expelled from Athens in B.C.307 by his namesake Demetrius the Besieger of Cities. Having subsequently found his way to Egypt, he became the chief friend of Ptolemy Soter, by whom he was even intrusted with legislation. 23 Unfortunately for himself he advised that monarch to leave the kingdom to his children by his first wife Eurydice. Soter however left it to Philadelphus, the son'of Berenice, on whose accession Demetrius was disgraced. He died soon after owing to a snake-bite received during his sleep. 24 This account is given by Diogenes Laertius (V § 78) on the authority of Hermippus, whom Josephus 25 declares to have been a very exact historian. If his authority is good in favour of the Jews, it must be equally good against them.

It would seem then that, if Demetrius of Phalerum had anything to do with the translation of the Jewish Scriptures, that translation must have been made under the first Ptolemy. This is actually asserted by Irenaeus, 26 who seems here to have followed some account independent of Aristeas. And in another respect this alternative version of the facts is intrinsically more credible. For, whereas the Letter of Aristeas represents Eleazar as an independent potentate, Irenaeus expressly says that the Jews were then subject to the Macedonians, by whom he doubtless means Ptolemy Soter, who is recorded to have subdued the country. But, if the Letter of Aristeas is wrong on so vital a point of chronology, it is plain that it cannot have been written by its assumed author, who can hardly be supposed to have been mistaken as to whose reign he was living under. In that case its historical character is gone, and we are at liberty to believe as much or as little of it as we please.

There are some minor points which have been urged as proofs of historical inaccuracy in the Letter, which do not seen to us to have any weight. One is connected with the letter of Eleazar, which begins thus (§ 41) — ‘If thou thyself art well, and the queen Arsinoe, thy sister, and the children, it will be well, and as we would have it.’ Now Philadelphus had two wives in succession, both named Arsinoe. By the first, who was the daughter of Lysimachus, he had three children, Ptolemy, Lysimachus, and Berenice; by the second, who was his own sister, he had none. But then, as Eleazar was addressing Ptolemy, who was aware of these facts, it would have been superfluous for him to guard himself against misconstruction (cp. § 45). Again (§ 180) Philadelphus is made to speak of his victory 'in the sea fight against Antigonus.' It is asserted that Philadelphus was really defeated in this battle: but, if so, this fal sification of fact is not inappropriate in the monarch's own mouth. Who does not know the elasticity of the term 'victory'?

More important than the preceding are two passages in which the author, despite his cleverness, seems to forget that he is Aristeas, and to speak from the standpoint of his own later age. For in § 28, in commenting on the systematic administration of the Ptolemies, he says ‘for all things were done by these kings by means of decrees and in a very safe manner.’ Now it is conceivable that Aristeas might say this with reference to Philadelphus and his father Soter, but it seems more like the expression of one who could already look back upon a dynasty. Again in § 182, in recording how the national customs of the Jews were complied with in the banquet, he says ‘for it was so appointed by the king, as you can still see now.’ This could hardly be said by a person writing in the reign of which he is speaking.

Our inquiries then seem to have landed us in this rather anomalous situation, that, while external evidence attests the genuineness of the Letter, internal evidence forbids us to accept it. But what if the chief witness be himself found to be an impostor? This is the view taken by those who are careful to speak of the pseudoAristobulus. Aristobulus, the teacher of Ptolemy, would be a tempting godfather to a Jewish author wishing to enforce his own opinions. One thing is certain, namely, that the Orphic verses quoted by Aristobulus (Eus. Pr. Ev. XIII 12) are not of Greek but of Jewish origin. This however does not prove much. For since they were employed by some Jew, why not by one as well as by another? The Jewish Sibylline verses also go back to the reign of Ptolemy Philometor. There is another thing which may be affirmed with safety, namely, that the closest parallel to the Greek of Aristeas is to be found in the Greek of Aristobulus. Indeed it might well be believed that both works were by the same hand. We incline therefore to think that whatever was the date of the ‘Interpretation of the Holy Laws’ was the date also of the Letter of Aristeas. If the former work is really by Aristobulus writing under Ptolemy Philometor, then we assign the Letter to the same period. But, if the Jewish love of pseudonymity deludes us here also, then we are unmoored from our anchorage, and can be certain of nothing except that the Letter was accepted as history by the time of Josephus, who paraphrases a great part of it, and mentions the name of the supposed author. Philo’s evidence is not so clear. He agrees with the author of the Letter in making the translation take place under Philadelphus, but he diverges from him, as we have seen, in asserting its inspiration, nor does he anywhere refer to the writer as his authority in the way Josephus does.

The Teubner editor of the Letter, Paul Wendland, puts its composition later than the time of the Maccabees (say after B.C. 96) and before the invasion of Palestine by the Romans, B.C. 63. The earlier limit is determined by arguments from names, which might be disputed, and the later is taken for granted. We ourselves think that the work was composed before the Jews had any close acquaintance with the Romans: but there is a point which might be urged against this view. Among the questions asked lay Philadelphus of the Elders there are two in immediate succession — (1) What kind of men ought to be appointed strathgoi, ? (2) What kind of men ought to be appointed ‘commanders of the forces’? (§§ 280, 281). One or other of these questions seems superfluous until we inquire into the meaning of strathgoi, in this context. The answer to the question in the text clearly shows that the word here stands for ‘judges.’ Now, if we remember that strathgo,j was the Greek equivalent for the Roman praetor, it might at first seem that it could only have been under the Romans that strathgo,j acquired the meaning of ‘judge.’ But this leaves out of sight, the question how strathgo,j came to be selected as the equivalent of the Roman praetor. -The word must already in Greek have connoted civil as well as military functions before it could have seemed to be a fit translation of praetor. And this we know to have been the case. The strathgoi, at Athens were judges as well as generals. At Alexandria they seem to have become judges instead of generals.

Turning now from the date of the Letter of Aristeas to that of the Septuagint itself, we have already found that there were two forms of the tradition with regard to its origin, one putting it under the reign of the second, the other tinder that of the first Ptolemy The latter comes to us through Irenwus and is compatible with the part assigned to Demetrius of Phalerum in getting the Law of Moses translated, whereas the former is not. Both versions of the story were known to Clement of Alexandria, who gives the preference to the former. They were combined by Anatolius (Eus. H.E. VII 32 ), who declares that Aristobulus himself was one of the Seventy, and addressed his books on the Interpretation of the Law of Moses to the first two Ptolemies. This however is out of keeping with the fragments of Aristobulus themselves.

From the Prologue to Ecclesiasticus we may fairly infer that ‘the Law, the Prophecies, and the rest of the Books,’ so far as the last were then written, already existed in Greek at the time of writing, and the text itself shows acquaintance with the phraseology of the Septuagint version of the Pentateuch. That Prologue cannot have been written later than 132 B.C., and may have been written as early as the reign of the first Euergetes, who succeeded Philadelphus (B.C. 247-222 ) . 27

Philo displays an acquaintance through the Greek with all the books of the Old Testament, except Esther, Ecclesiastes, the Song of Songs, and Daniel. But he quotes the Prophets and Psalms sparsely, and seems to regard them as inferior in authority to the Law.

The making of the Septuagint, as we have it, was not a single act, but a long process, extending perhaps from the reign of the first Ptolemy down to the second century after Christ: for the translation of Ecclesiastes looks as if it had been incorporated from the version of Aquila, of which we shall speak presently. Tradition is perhaps right in connecting the original translation of the Law with the desire of the early Ptolemies for the completeness of their library. Eusebius sees in this the hand of Providence preparing the world for the coming of Christ by the diffusion of the Scriptures, a boon which could not otherwise have been wrung from Jewish exclusiveness ( Pr. Ev . VIII 1).

We need not doubt Tertullian’s word when he says that the Old Testament Scriptures in Greek were to be seen in the Serapeum in his own day along with their originals. But the question is how they got there. Were they really translated for the library? Or, having been translated by the Jews for their own use was a copy demanded for the library? On this question each must judge for himself. To us the story of the Seventy-two Interpreters carries no conviction. For why should the king send to Judaea for interpreters, when there was so large a Jewish population in his own kingdom? The seventy-two interpreters, six from each tribe, savour strongly of the same motive which dictated the subsequent embellishments of the story, namely, the desire to confer authority upon the Hellenist Scriptures. We lay no stress in this connexion on the loss of the ten tribes, which has been supposed to render the story impossible from the commencement. If it had been an utter impossibility to find six men from each tribe at Jerusalem, no Jew would have been likely to invent such a story. Moreover in New Testament times the ten tribes were not regarded as utterly lost (Acts 26:7, James 1:1). Though they never came back as a body, probably many of them returned individually to Palestine; and the Jews were so careful of their genealogies that it would be known to what tribe they belonged. The wholesale emancipation of Jewish slaves by Philadelphus at his own cost is so noble an example to kings that it is a pity to attack its historicity: but it is necessary to point out that the price recorded to have been paid for each, namely twenty drachmas, is utterly below the market-value, so that the soldiers and subjects of Philadelphus would have had a right to complain of his being generous at their expense. 28 Josephus is so conscious of this flaw in the story, that in two places he quietly inserts ‘a hundred’ before the ‘twenty drachmas,’ notwithstanding that this sixfold, but still modest, price does not square with the total.

Of any attempt prior to the Septuagint to translate the Hebrew Scriptures we have no authentic information. It is true that the writer of the Letter speaks of previous incorrect translations of the Law (§ 314) as having been used by Theopompus: but his motive seems to be a desire to exalt the correctness of what may be called the authorised version. Similarly Aristobulus (Eus. Pr. Ev . IX 6, XIII 12) speaks of parts of the Pentateuch as having been translated ‘before Demetrius of Phalerum’ and before ‘the supremacy of Alexander and the Persians.’ But again there is a definite motive to be found for this vague chronological statement in the attempt which was made at Alexandria to show that Plato and before him Pythagoras were deeply indebted to Moses. 29 For when the Alexandrian Jews paid Greek philosophy the compliment of finding that in it lay the inner meaning of their own Scriptures, they endeavoured at the same time to redress the balance by proving that Greek philosophy was originally derived from Jewish religion, so that, if in Moses one should find Plato, that was only because Plato was inspired by Moses. The motto of this school is conveyed in the question of Numenius ‘What is Plato but Moses Atticizing?’ One of its methods, we regret to add, was the fabrication of Orphic and Sibylline verses, to which we have already had occasion to allude. This industry was carried on by the Christians, and affords a reason why in the vision of Hermas (Herm. Past. Vis. 114 § 1) the Sibyl could at first sight be confounded with the Church. In Lactantius the Sibylline verses form one of the chief evidences of Christianity.

Of translations of the Old Testament subsequent to the Septuagint the three most famous are those of Aquila, Theodotion, and Symmachus. Aquila, like his namesake, the husband of Priscilla, was a native of Pontus, and though not a Jew by birth was a prose. lyte to the Jewish religion. His version is distinguished by the total sacrifice of the Greek to the letter of the Hebrew text. So much is this the case that a Hebrew prefix which is both a sign of the accusative and has also the meaning ‘with’ is represented, where it occurs in the former sense, by su,n , so that we are presented with the phenomenon of su,n with the accusative. This peculiarity presents itself in the Greek version of Ecclesiastes 30 alone among the books of the Septuagint, so that the rendering of that late work may be conjectured to be due to Aquila. This translator lived during the reign of Hadrian (A.D. 117-138).

Theodotion of Ephesus is said to have lived towards the close of the same century, under Commodus (A.D. 180-192). He also was a Jewish proselyte. His work was rather a revision of the Septuagint than an independent translation. So far as the book of Daniel is concerned, it was accepted by the Christian Church, and the older Septuagint version was discarded.

Symmachus of Samaria, who, according to Eusebius ( H.E. VI 17), was an Ebionite Christian, flourished in the next reign, that of Septimius Severus (A.D. 193-211). His version was more literary in form than that of Aquila.

The reader will observe that all three of these versions come from the side of Judaism. The Christian Church was content with the Septuagint, whereon to found its claim as to the witness of the Old Testament to Christ. Eusebius points to the providential nature of the fact that the prophecies which foretold his coming were stored in a public library under the auspices of a Pagan king centuries before his appearance, so that the coincidence between prediction and fulfilment could not be ascribed to any fraud on the part of the Christians. The Jews however were not so well satisfied with this aspect of things. The question of the Virgin birth divided the religions world then, as it does now. Aquila and Theodotion were at one in substituting nea/nij for parqe,noj in Isaiah 7:14, and the Ebionites found support in this for their declaration that Jesus was the son of Joseph. There were writings of Symmachus still extant in the time of Eusebius, which were directed against the Gospel according to St. Matthew (H.E. VI17).

Besides these well-known versions there were two other anonymous ones, which were brought to light through the industry and good fortune of Origen, the most scholarly of the Christian Fathers. One of these, which was called the Fifth Edition, was found hidden in an old wine-cask at Jericho in the reign of that Antoninus who is better known as Caracalla (A.D. 211-217); the other, which was called the Sixth Edition, was discovered in the subsequent reign of Alexander Severus (A.D. 222-235) concealed in a similar receptacle at Nicopolis in Epirus, where we may presume St. Paul to have spent his last winter (Tit. 3:12). Who knows but that it may have been one of the books which he was so urgent upon Timothy to bring with him? We do not think the chances very strongly in favour of this hypothesis: but it would account for some things, if we knew St. Paul to have had access to another version besides the Septuagint.

The renderings of the four main versions were arranged by Origen in parallel columns along with the original both in Hebrew and Greek characters, in a work which was consequently known as the Hexapla. For the Psalms Eusebius tells us Origen employed ‘not only a fifth, but also a sixth and seventh interpretation’ ( H.E. VI 16). There was another work published by Origen called the Tetrapla, which contained only the Septuagint along with the versions of Aquila, Symmachus, and Theodotion. What the I seventh interpretation' spoken of by Eusebius was, it would be hard to say. What is called by Theodoret the Seventh Edition was the recension of Lucian, which was later than the work of Origen. Lucian was martyred under Diocletian (284-305 A.D.).

The work of Origen might enlighten the learned, but it did not affect the unique position held in the Christian Church by the Septuagint ever since it was taken over from the Hellenist Jews. We are familiar with the constant appeal made by the writers of the New Testament to ‘Scripture,’ an appeal couched in such words as ‘It is written’ or ‘As the Scripture saith.’ In the great majority of cases the Scripture thus appealed to is undoubtedly the Septuagint; seldom, if ever, is it the Hebrew original. We have seen how, even before the Christian era, the Septuagint had acquired for itself the position of an inspired book. Some four centuries after that era St. Augustine remarks that the Greek-speaking Christians for the most part did not even know whether there was any other word of God than the Septuagint ( C.D . XVIII, 43). So when other nations became converted to Christianity and wanted the Scriptures in their own tongues, it was almost always the Septuagint which formed .the basis of the translation. This was so in the case of the early Latin version, which was in use before the Vulgate; and it was so also in the case of the translations made into Coptic, Ethiopic, Armenian, Georgian, Gothic, and other languages. The only exception to the rule is the first Syriac version, which was made direct from the Hebrew. When at the close of the fourth century St. Jerome had recourse to the Hebrew original in revising the accepted Latin text, the authority of the Septuagint stood in the way of the immediate acceptance of his work. , ‘The Churches of Christ,’ said St. Augustine, ‘do not think that anyone is to be preferred to the authority of so many men chosen out by the High-priest Eleazar for the accomplishment of so great a work.’

Nevertheless Jerome's revision did triumph in the end, and under the name of the Vulgate became the accepted text of the Western Church. But the Vulgate itself is deeply tinctured by the Septuagint and has in its turn influenced our English Bible. Many of the names of Scripture characters, e.g. Balaam and Samson, come to us from the Septuagint, not from the Hebrew; our Bible often follows the verse-division of the Septuagint as against that of the Hebrew; the titles of the five books of Moses are derived from the Septuagint, not from the Hebrew. Thus the Septuagint, while it still survives in the East, continued its reign even in the West through the Vulgate; nor was it until the time of the Reformation that the Hebrew Scriptures themselves began to be generally studied in Western Europe.

Never surely has a translation of any book exercised so profound an influence upon the world as the Septuagint version of the Old Testament. This work has had more bearing upon ourselves than we are perhaps inclined to think. For it was the first step towards that fusion of the Hebraic with the Hellenic strain, which has issued in the mind and heart of modern Christendom. Like the opening of the Suez Canal, it let the waters of the East mingle with those of the West, bearing with them many a freight of precious merchandise. Without the Septuagint there could have been, humanly speaking, no New Testament: for the former provided to the latter not only its vehicle of language, but to a great extent also its moulds of thought. These last were of course ultimately Semitic, but when religious ideas had to be expressed in Greek, it was difficult for them to escape change in the process.

So long as the New Testament is of interest to mankind, the Septuagint must share that interest with it. The true meaning of the former can only be arrived at by correct interpretation of the language, and such correct interpretation is well-nigh impossible to those who come to the Jewish Greek of the reign of Nero and later with notions derived from the age of Pericles. Not only had the literary language itself, even as used by the most correct writers, undergone great changes during the interval, but, further than this, the New Testament is not written in literary, but rather in colloquial Greek, and in the colloquial Greek of men whose original language and ways of thinking were Semitic, and whose expression was influenced at every turn by the phraseology of the Old Testament. If we wish then to understand the Greek of the New Testament, it is plain that we must compare it with the Greek of the Old, which belongs, like it, to post-classical times, is colloquial rather than literary, and is so deeply affected by Semitic influence as often to be hardly Greek at all, but rather Hebrew in disguise. That everything should be compared in the first instance with that to which it is most like is an obvious principle of scientific method, but one which hitherto can hardly be said to have been generally applied to the study of the New Testament. Now however there are manifold signs that scholars are beginning to realise the importance of the study of the Greek Old Testament in its bearing upon the interpretation of the New.

Attic Greek was like a vintage of rare flavour which would only grow on a circumscribed soil. When Greek became a world-language, as it did after the conquests of Alexander, it had to surrender much of its delicacy, but it still remained an effective instrument of thought and a fit vehicle for philosophy and history. The cosmopolitan form of literary Greek which then came into use among men of non-Attic, often of non-Hellenic origin, was known as the Common ( koinh,Ã sc. dia,lektoj ) or Hellenic dialect. Aristotle may be considered the first of the Hellenists, though, as a disciple of Plato, he is far nearer to Attic purity than the Stoics, Epicureans, and Academics who followed him.

Hellenistic Greek we may regard as the genus, of which Alexandrian Greek is a species. Now the language of the Septuagint is a variety of Alexandrian Greek, but a very peculiar variety. It is no fair specimen either of the colloquial or of the literary language of Alexandria.

The interesting light thrown upon the vocabulary of the Septuagint by the recent publication of Egyptian Papyri has led some writers to suppose that the language of the Septuagint has nothing to distinguish it from Greek as spoken daily in the kingdom of the Ptolemies. Hence some fine scorn has been wasted on the ‘myth’ of a ‘Biblical’ Greek. ‘Biblical Greek’ was a term aptly applied by the late Dr. Hatch to the language of the Septuagint and New Testament conjointly. It is a serviceable word, which it would be unwise to discard. For, viewed as Greek, these two books have features in common which are shared with them by no other documents. These features arise from the strong Semitic infusion that is contained in both. The Septuagint is, except on occasions, a literal translation from the Hebrew. Now a literal translation is only half a translation. It changes the vocabulary, while it leaves unchanged the syntax. But the life of a language lies rather in the syntax than in the vocabulary. So, while the vocabulary of the Septuagint is that of the market-place of Alexandria, the modes of thought are purely Hebraic. This is a rough statement concerning the Septuagint as a whole: but, as the whole is not homogeneous, it does not apply to all the parts. The Septuagint does contain writing, especially in the books of the Maccabees, which is Greek, not Hebrew, in spirit, and which may fairly be compared with the Alexandrian Greek of Philo.

The New Testament, having itself been written in Greek, is not so saturated with Hebrew as the Septuagint: still the resemblance in this respect is close enough to warrant the two being classed together under the title of Biblical Greek. Hence we must dissent from the language of Deissmann, when he says ‘The linguistic unity of the Greek Bible appears only against the background of classical, not of contemporary “profane,” Greek.’ Biblical Greek does appear to us to have a linguistic unity, whether as compared with the current Alexandrian of the Papyri or with the literary language of such fairly contemporary authors as Aristeas, Aristobulus, and Philo, not to add others who might more justly be called ‘profane.’

The language of the Septuagint, so far as it is Greek at all, is the colloquial Greek of Alexandria, but it is Biblical Greek, because it contains so large an element, which is not Hellenic, but Semitic.

Josephus, it has been asserted, employs only one Hebraism, namely, the use of prosti,qesqai with another verb in the sense of ‘doing something again’ (see Gram. of Sept. Gk . § 113). For the accuracy of this statement it would be hazardous to vouch, but the possibility of its being made serves to show the broad difference that there is between Hellenistic Greek, even as employed by a Jew, who, we know, had to learn the language, and the Biblical Greek of the Septuagint.

The uncompromising Hebraism of the Septuagint is doubtless due in part to the reverence felt by the translators for the Sacred Text. It was their business to give the very words of the Hebrew Bible to the Greek world, or to those of their own countrymen who lived in it and used its speech; as to the genius of the Greek language, that was entirely ignored. Take for instance Numbers 9:10 :Anqrwpoj a;nqrwpoj o] eva.n ge,nhtai avka,qartoj evpi. yuch/| avnqrw,pouÃ h' evn o`dw/| makra.n u`mi/n h' evn tai/j geneai/j u`mw/nÃ kai. poih,sei to. pa,sca Kuri,w|Å Does anyone suppose that stuff of that sort was ever spoken at Alexandria? It might as well be maintained that a schoolboy's translation of Euripides represents English as spoken in America.

One of our difficulties in explaining the meaning of the Greek in the Septuagint is that it is often doubtful whether the Greek had a meaning to those who wrote it. One often cannot be sure that they did not write down, without attaching any significance to them, the Greek words which seemed to be the nearest equivalents to the Hebrew .before them. This is especially the case in the poetical passages, of which Deuteronomy 33:10b will serve for an instance — evpiqh,sousin qumi,ama evn ovrgh/| souÃ dia. panto.j evpi. to. qusiasth,rio,n souÅ. We can account for this by aid of the original: but what did it mean to the translator?

Another obvious cause of difference between Biblical and Alexandrian Greek is the necessity under which the translators found themselves of inventing terms to express ideas which were wholly foreign to the Greek mind.

The result of these various causes is often such as to cause disgust to the classical student. Indeed a learned Jesuit Father has confessed to us what a shock he received on first making acquaintance with the Greek of the Septuagint. But the fastidiousness of the classical scholar must not be nourished at the expense of narrowing the bounds of thought. The Greek language did not die with Plato; it is not dead yet; like the Roman Empire it is interesting in all stages of its growth and its decline. One important stage of its life-history is the ecclesiastical Greek, which followed the introduction of Christianity. This would never have been but for the New Testament. But neither, as we have said before, would the New Testament itself have been but for the Septuagint.

1

Strabo XVII § 6, p. 792 porqhtai. ga.r h=san kai. evpiqumhtai. kata. spa,nin gh/jÅ

2

Strabo XVII § 8, p.794 tw/n de. basilei,wn me,roj evsti kai. to. Mousei/onÃ e;con peri,paton kai. evxe,dran kai. oi=kon me,ganÃ evn w-| to syssi,tion tw/n meteco,ntwn tou/ Mousei,ou filolo,gwn avndrw/nÅ

3

De Tranq. An. 9 — Quadringenta millia librorum Alexandriae arserunt: pulcherrimum regiae opulentiae monumentum. According to Tertullian ( Apol . 18) the MS. of the translators of the Old Testament was still to be seen in his day in the Serapeum along with the Hebrew original.

4

Polyb. XXXIV 14, being a fragment quoted by Strabo XVII 1 § 12, p. 797.

5

Josephus Ant. XII. 1 confirms his statement of this fact by a quotation from Agatharchides of Cnidos, who wrote the history of the successors of Alexander — :Estin e;qnoj VIoudai,wn lego,menonÃ oi` po,lin ovcura.n kai. mega,lhn e;contej VIeroso,lumaÃ tau,thn u`perei/don u`po. Ptolemai,w| genome,nhnÃ o[pla labei/n ouv qelh,santejÃ avlla. dia. th.n a;kairon desidaimoni,an calepo.n u`pe,meinan e;cein despo,thnÅ

6

That Aristeas was himself captain of the body-guard is not stated in the letter, but it is not unnaturally inferred from it by Josephus.

7

This again, while only implied in the letter, is explicitly stated by Josephus, who makes Aristeas say ( Ant. XII 2 § 2) :Isqi me,ntoi geÃ w= basileu/Ã w`j ou;te ge,nei prosh,kwn auvtoi/jÃ ou;te o`mo,fuloj auvtw/n w'n tau/ta peri. auvtw/n avxiw/Å

8

The description of these presents occupies a considerable portion of the letter, §§ 51-82.

9

§ 99 kai. diabebaiou/mai pa,nta a;nqrwpon proselqo,nta th/| qewri,a| tw/n proeirhme,nwn eivj e;kplhxin h[xein kai. qaumasmo.n avdih,ghtonÃ metatrape,nta th/| dianoi,a| dia. th.n peri. evkasth.n a`gi,an kataskeuh,nÅ

10

§ 121: cp. Philo Vita Mosis II § 6, p. 139.

11

Diog. Laert. 11 § 140 VEpre,sbeuse de. kai. pro.j Ptolemai/on (probably Soter) kai. Lusi,maconÅ

12

§ 301. to. tw/n e`pta. stadi,wn avna,cwma th/j qala,sshj cp. Strabo XVII § 6, p. 792 tw/| e`ptastadi,w| kaloume,nw| cw,matiÅ

13

Theopompus came to Egypt during the reign of Ptolemy Soter.

14

Theodectes died at the age of forty-one, about B.C. 334, i.e. at least half a century before the time of speaking: but the expression para. qeode,ktou Å Å Å mete,labon evgw, (§ 318), as contrasted with e;fhsen avkhkoe,nai qeopo,mpou (§ 314), seems to imply that the communication was not direct.

15

See §§ 30, 38, 309, 312: Jos. Ant . Proœm. § 3 ouvde. ga.r pa/san evkei/noj (sc. VElea,zarojÀ e;fqh labei/n th.n avnagrafh.nÃ avll¾ auvta. mo,na ta. tou/ no,mou pare,dosan oi` pemfqe,ntej evpi. th.n evxh,ghsin eivj th.n VAlexa,ndreianÅ

16

Cp. Aristeas § 211 with Jos. Ant . XII 2 § 13 ad fin .

17

Irenaeus quoted by Eus. H. E. V 8.

18

Praep. Ev. VIII 2-5 and 9. Josephus, Tertullian, Eusebius, and most subsequent writers with the exception of St. Jerome call Aristeas VAristai/oj . The two forms would appear not to have differed appreciably in pronunciation. In the names of two of the interpreters there is a similar variation, Base,aj and Bane,aj appearing also as Basai,aj and Banai,aj , whence it is an easy step to the more familiar Greek termination Äai/oj .

19

Preface to the Pentateuch — et nescio quia primus auctor septuaginta cellulas Alexandriae mendacio suo exstruxerit, quibus divisi eadem scriptirarint, cum Aristeas eiusdem Ptolemaei u`peraspisth.j et multo post tempore Iosephus Nihil tale retulerint, sed in una basilica congregatos contulisse scribant, non prophetasse.

20

Jerome died A.D. 420, Augustine A.D. 430.

21

Aug. de Civ. Dei XVIII 42 and 43.

22

Eus. Pr. Ev. VII 13, 14 : VIII 9, 10 : IX 6 : XIII 11, 12.

23

AElian V.H. : III 17: Plut. de Exsilio p. 602.

24

Cicero proBab. Post. § 23 implies that Demetrius was intentionally got rid of in this way — Demetrium et ex republica, quam optime gesserat, et ex doctrina nobilem et clarum, qui Phalereus vocitatus est, in eodem isto AEgyptio regno aspide ad corpus admota vita esse privatum.

25

Against Apion I 22 avnh.r peri. pa/san i`stori,an evpimelh,jÅ

26

Quoted in Eusebius V 8.

27

In that case the words ‘In the eight and thirtieth year in the reign of Euergetes I came into Egypt’ may mean simply ‘When I wax thirty-eight years old,’ etc., which is the sense in which Professor Mahaffy takes them. Wendland has pointed out a resemblance of expression which might seem to imply that the writer of the Letter was acquainted with the Prologue to Ecciesiasticus. Cp. Aristeas § 7 with the words in the Prologue — kai. w`j ouv mo,non Å Å Å crhsi,mouj ei=naiÅ

28

On the price of slaves see Xen. Mem . 115 § 2 : Plato Anterastae 136 C : Lucian Vit. Auct. 27.

29

Aristobulus in Eus. Pr. Ev. XIII 12 § 1 — Fanero.n o[ti kathkolou,qhsen o` Pla,twn th/| kaq V h`ma/j nomoqesi,a|Ã kai. fanero,j evsti perieirgasme,noj e[kasta tw/n evn auvth/|Å Diermh,neutai ga.r pro. Dhmhtri,ou tou/ Falhre,wj di V e`te,rwn pro. th/j VAlexa,ndrou kai. Persw/n evpikrath,sewj ktlÅ Å Å Å Ge,gone ga.r polumaqh.jÃ kaqw.j kai. Puqago,raj polla. tw/n par V h`mi/n metene,gkaj eivj th.n e`autou/ dogmatopoii<an katecw,risenÅ

30

E.g. 2:17 kai. evmi,shsa su.n th.n zwh,nÅ


Abbreviations

1 Clem. | 1 Clement
2 Clem. | 2 Clement
Acc. | Accusative
Ant. | Antiquities.
B | (Codex) Vaticanus
B. J. | Wars of the Jews (Josephus)
Barn. | Barnabas
Ep. | Epistle
Gen. | Genitive (sometimes Genesis)
Herm. | Hermas
Hes. | Hesiod
Hom. | Homer
Il | Iliad
Isocr. | Isocrates
Jos. | Josephus
L. & S. | Liddell and Scott.
Mart. | Martyrdom of Polycarp
Mss. | Manuscripts
N.T. | New Testament
O´ | Origen
Od | Odyssey
Past. Mdt. | Shepherd, Mandate.
Past. Sim. | Shepherd, Similitudes.
Past. Vis. | Shepherd, Visions.
Plat. | Plato
Plaut. | Plautinus
Q | Theodotion
S. Ign. | Ignatius
Sim. | Similitudes
Xen | Xenophon
Ec | Economics
Eur | Euripides
I.T. | Iphigenia in Tauris
Phaedr | Phaedrus
Thuc | Thucydides
Cyrop | Cyropedia


A Grammar of Septuagint Greek

ACCIDENCE

NOUNS, 1-14

1. Disuse of the Dual. The Greek of the LXX has two numbrs, the singular and the plural. The dual, which was already falling into disuse in the time of Homer, and which is seldom addhered to systematically in classical writers, has disappeared altogether.

Gen. 40:2 evpi. toi/j dusi.n euvnou,coij auvtou/Å Ex. 4:9 toi/j dusi. shmei,oij tou,toijÅ

Contrast with the above—

Plat. Rep . 470 B evpi. duoi/n diaforai/nÅ Isocr. Paneg . 55 c peri. toi/n pole,oin tou,toinÅ

2. Ei-j as Article . Under the influence of Hebrew idiom we find the numeral ei-j turning into an indefinite pronoun in the Greek of the LXX, as in Gen. 42:27 lu,saj de. ei-j to.n ma,rsippon auvtou/ , and then subsiding into a mere article, as –

Jdg. 13:2 [Codex B] avnh.r ei-jÃ 9:53 gunh. mi,aÅ 2 K. 2:18 [2 Sam. 2:18] w`sei. mi,a dorka.j evn avgrw/|Å 2 Esd. [Ezra] 4:8 e;grayan evpistolh.n mi,an . Ezk. 4:9 a;ggoj e]n ovstra,kinonÅ

There are instances of the same usage in the two most Hebraistic books of the N. T.

Mt. 8:19 ei-j grammateu,jÃ 9:18 a;rcwn ei[jÃ 21:19 sukh/n mi,anÃ 26:69 mi,a paidi,skhÃ Rev. 8:13 e`no.j avetou/Ã 9:13 fwnh.n mi,anÃ 18:21 ei-j a;ggeloj , 19:17 e[na a;ggelonÅ

Our own indefinite article ‘a’ or ‘an’ (Scotch ane ) is originally the same as ‘one.’ We can also see the beginning of the French article in the colloquial language of the Latin comedians.

Ter. And . 118 forte unam aspicio adulescentulam.

Plaut. Most . 990 unum vidi mortuum efferri foras.

Apart from the influence of the Hebrew, ei-j is occasionally found in good Greek on the way to becoming an article. See L. & S. under ei-j 4. In German the indefinite article and the first of the numerals coincide, and so a German, in beginning to speak English, frequently puts ‘one’ for ‘a.” In the same way a Hebrew learning to speak Greek said ei-j aveto,j and so on.

3. First Declension . In classical Greek there is a tendency for proper names, especially those of foreign origin, which end in the nominative in Äa preceded by a consonant other than r , to retain the a in the genitive, e.g. Lh,dajÃ VAndrome,dajÃ Komple,gaj (name of a Spanish town, App. VI De Reb. Hisp . 43). In pursuance of this analogy we have such genitives as Ba,llaj and Ze,lfaj (Gen. 37:2), Sousa,nnaj (Sus. O´ 30).

On the other hand, nouns in Äa pure, or Äa preceded by r , are in a few instances found in the LXX to take the Ionic form of the genitive and dative in Ähj and Äh|Å

Ex. 8:21[20] kuno,muian Å Å Å kunomui,hj , 15:9 th/| macai,rh|Å and Gen. 27:40. 1K. [1 Sam.] 25:20 auvth/j evpibebhkui,hj evpi. th.n o;non . 2 Mac. 8:23, 12:22 spei,rhj .

It is said that in the Papyri spei,rhj is always used, never spei,raj .

The plural of gh/ is found in the LXX

Acc. ga/j 4 K. 18:35 [2 Kings 18:35]. Gen gaiw/n 4 K. 18:35 [2 Kings 18:35]; Ps. 48:11; Ezk. 36:24; 2 Esd. [Ezra] 9:1 and three other passages. Dat. gai/j 4 K. 10:11 [2 Kings 10:11]. ga/j 4 K. 19:11 [2 Kings 19:11]. gai,aij Dan. O´ 11:42.

4. Second Declension . qeo,j has a vocative qee,Å Dt. 3:24: Jdg. 21:3, 16:28; Wisd. 9:1. Usually, however ,the nominative is employed for the vocative, as in—

Ps. 21:1 [21:2] o` Qeo.j o` Qeo,j mou pro,scej moi i`nati, evgkate,lipe,j meÈ

But in Matthew 27:46 this passage assumes the form—

Qee, mou Qee, mou i`nati, me evgkate,lipejÈ

The Attic form of this declension is of rare occurrence in the LXX. Lao,j and nao,j are the regular forms. Lew,j does not occur at all, and new,j only in Second Maccabees. a[lwj is common: but for that there is no non-Attic form, as it does not arise, like the others, on the principle of transpositon of quantity.

5. Third Declension . The word skni,y (Ex. 8:16) is interesting, as adding another instance of a noun-stem in Äf to the rare word kath/liy and ni,fa , which occurs only in the accusative in Hes. Op . 533. Skni,y is also found in the LXX with the stem sknipÄÅ

6. Absence of Contraction . Many words are left uncontracted in the LXX which in Attic Greek would be contracted, e.g.—

Dt. 18:11 evpaei,dwn evpaoidh,n . Prov. 3:8 ovste,oij . Sir. 6:30 cru,seoj . Ps. 73:17 e;arÅ

7. Feminine Forms of Movable Substantives . The form basi,lissa for basi,leia was not approved by Atticists. It is comon in the LXX, whereas basi,leia does not occur. Cf. Acts 8:27. On the analogy of it we have VAra,bissa in Job 42:17, fula,kissa in Song 1:6. The following also may be noted:—

gene,tij Wisd 7:12 A, tecni/tij 7:22, mu,stij 8:4. u`bri,stria Jer. 27:31

8. Heteroclite Nouns.

aivqa,lh (Ex. 9:8, 10) for ai;qaloj , which does not occur.

a[lwn (Hos. 9:2), a[wnoj (Jdg. 15:5) for a[lwjÃ a[lw . Cf. Mt. 3:12, Lk 3:17 th.n a[lwna . In the LXX both a[lwn and a[lwj are of common gender. Thus Ruth 3:2 to.n a[lwna , 3:14 th.n a[lwna ; Jug. 6:37 th/| a[lwni ; 1 Chr. 21:15 evn tw/| a[lw| , 21:21 evk th/j a[lw . Josephus ( Ant . 5.9.3) has th/j a[lwoj .

gh,roujÃ gh,rei for gh,rwjÃ gh,ra|Ã but nominative always gh/raj . For gh,rouj , see Gen. 37:3; Ps. 70:9, 18; but in Gen 44:20 gh,rwj . For gh,rei see Gen. 15:15, Ps. 91:15, Sir. 8:6, Dan. O´ 6:1. When one form is used, the other generally occurs as a variant. In Clement 1 Cor. 63:3 we have e[wj gh,roujÅ

e;leojÃ to, for e;leojÃ o`Å Plural ta. evle,h (Ps. 16:7). The masculine form occurs in some dozen and a half passages (e.g. Ps. 83:11; Prov. 3:16, 14:22). In N.T. also and in the Apostolic Fathers the neuter is the prevailing form, e.g. 2 Tim 1:16, 18; Tit. 3:5; Hb. 4:16; Herm. Past. Vis . 2.2.3, 3.9.1, Sim . 4.2; 1 Clem. 9:1, 14:1; 2 Clem 3:1, 16:2; Barn. Ep . 15:2. In Mt. 9:13, 12:7, 23:23 the masculine form occurs, the two former being quotations from Hos. 6:6, where the LXX has the neuter.

e;nedron (Jdg. 16:2) for evne,dra . The former is quite common, the latter occurs only in Josh. 8:7, 9; Ps. 9:28.

lu,cnojÃ to, (Dan. O´ 5:0).

ni/kojÃ to, (1 Esdras 3:9) for ni,kh . Cp. 1 Cor 15:55, 57; Herm. Past. Mdt . 12.2.5.

sko,tojÃ to, for o` , occurs in the best Attic prose as well as in the LXX (e.g. Is. 42:16) and in the N.T. (e.g. 1 Thes. 5:5). Cp. Barn Ep . 14:6, 18:1.

The N. T. and the Apostolic Fathers afford other instances of heteroclites, which do not occur in the LXX. Thus —

zh/lojÃ to, (Phil. 3:6; 1 Clem. 4:8, 11, 13; 6:1, 2; 9:1; 63:2, but in 5:2, 5 dia. zh/lon ; Ignat. Ad Tral. 4:2).

plou/j declined like bou/j (Acts 27:9; Mart . S. Ign. 3 ei;ceto tou/ ploo,j ).

plou/tojÃ to, (2 Cor. 8:2; Eph. 1:7; 2:7; 3:8, 16; Phil. 4:19; Col. 1:27; 2:2).

tu/fojÃ to, (1 Clem. 13:1).

9. Verbal Nouns in Äma .

a. The Abundance of verbal nouns in – ma is characteristic of Hellenistic Greek from Aristotle onwards. The following instances from the LXX are taken at random—

avgno,hma Gen. 43:12 (6 times in all).

avno,mhma 1 Ki. [1 Sam.] 25:28 (17 times in all).

dicoto,mhma Gen. 15:11 (5 times in all).

kata,leimma Gen. 45:7 (20 times in all).

u[ywma Å Å Å gauri,ama Å Å Å kau,chma Judith 15:9

b. A point better worth noting is the preference for the short radical vowl in their formation, e.g. —

avna,qema Lvt. 27:28 etc. So in the N.T. Acts 23:14; Rom. 9:3; 1 Cor. 12:3, 16:22; Gal. 1:8, 9. In Judith 16:19 we have the classical form avna,qhma . For the short vowel in the LXX, cp. qe,maÃ e;kqemaÃ evpi,qemaÃ para,qemaÃ pro,sqemaÃ su,nqemaÅ

avfai,rema Ex. 29:27; Lvt. 7:4, 24 etc.

a;fema 1 Mac. 9:28. So ka,qema , Is. 3:19, Ezk. 16:11.

Gen. 25:6 etc. So in N.T.

eu[rema Sir. 20:9; 29:4.

e[yema Gen. 25:29 etc.

su,stema Gen. 1:10 etc. So a;na,stema . In Judith 12:9 avna,sthma .

cu,ma (for) 2 Mac. 2:24.

10. Non-Attic Forms of Substantives.

avlw,phkaj accusative plural (Jdg. 15:4) for avlw,pekaj .

a;rkoj (1 K. 17:34 [1 Sam. 17:34]) for a;rktoj , which does not occur. Cp. Rev. 13:2 a;rkouÅ

di/na (Job 13:11; 28:10) for di,nh .

e;ustron (Dt. 18:3) for h;nustronÅ So in Jos. Ant . 4.4.4.

evpaoido,j (Ex. 7:11) for evpw|do,j , which does not occur.

kli,banoj (Ex. 7:28) for kri,banojÅ So also in N.T.

mo,liboj (Ex. 15:10), the Homeric form, for mo,lubdojÅ

tamei/on (Ex. 7:28: Jdg. 3:24, 15:1, 16:12) for tamiei/on , which also occurs frequently. The shorter form is common in the Papyri.

u`yei,a (Tob. 8:21) for u`gi,eiaÅ In later Greek generally u`gei,a is usual, but the fuller form prevails in the LXX.

cei,marroj (1 K. 17:40 [1 Sam. 17:40]) for ceima,rroujÅ

11. Non-Attic Forms of Adjectives.

euvqh,jÃ euvqe,jÃ for euvqu,jÃ euvqei/aÃ euvqu,Ã which also occurs frequently.

h[misujÃ Äu is an adjective of two terminations in the LXX. h`mi,seia does not occur. Cp. Nb. 34:14 to. h[misu fulh/j Manassh, with Jos. Ant. 4.7.3 kai. th/j Manassi,tidoj h`mi,seiaÅ

ca,lkeiojÃ ÄaÃ ÄonÃ the Homeric form, occurs in Jdg. 16:21, 1 Esd. 1:38, 5 times in Job, and in Sir. 28:20 for calkou/jÃ calkh/Ã calkou/nÃ which is very common.

avrguriko,j 1 Esd. 8:24 only. Cp. Aristeas.37, who has also evlai?ko,jÃ sitiko,jÃ caristiko,j (112, 37, 227).

aivscunthro,j Sir. 26:15, 35:10, 42:1 only.

sighro,j Prov. 18:18, Sir. 26:14 only.

kleyimai/oj Tob. 2:13 only.

Qnhsimai/oj often used in the neuter for ‘a corpse,’ e.g. 3 K. 13:25 [1 Kings 13:25].

12. Comparison of Adjectives.

avgaqw,teroj (Jdg. 11:25, 15:2) is perhaps an instance of that tendency to regularisation in the later stages of a language, which results from its being spoken by foreigners.

aivscro,teroj (Gen. 41:19) is good Greek, though not Attic. VAisci,wn does not seem to occur in the LXX.

evggi,wn and e;ggistoj are usual in the LXX, e.g. Ruth 3:12, 3 K. 20:2 [1 Kings 20:2], VEggu,teroj does not seem to occur at all, and evggu,tatoj only in Job 6:15, 19:14.

plhsie,steron adv. for plhsiai,teron (4 Mac. 12:3).

13. Pronouns.

a. Classical Greek has no equivalent for our unemphatic pronoun ‘he.’ One cannot say exactly ‘he said’ in the Attic idiom. Auvto.j e;fh is something more, and e;fh something less, for it may equally mean ‘she said.’ The Greek of the LXX gets over this difficulty by the use of auvto,j as an unemphatic pronoun of the 3d person.

1 K. 17:42 [1 Sam. 17:42] kai. ei=den Golia.dto.n Dauei.d kai. hvti,masen auvto,nÃ o[ti auvto.j h=n paida,rion kai. auvto.j purra,khj meta. ka,llouj ovfqalmw/nÅ

In the above the repeated auvto,j is simply the nominative of the auvto,n preceding. In a classical writer auvto,j so used would necessarily refer to Goliath himself. For other instances see Gen. 3:15, 16, 39:23: Nb. 17:5, 22:22: Jdg. 13:5, 16, 14:4, 17: 1 K. 17:2 [1 Sam. 17:2], 18:16. Winer denied that this use of auvto,j is to be found in the N.T. But here we must dissent from his authority. See Mt. 5:5 and following: Lk. 6:20: 1 Cor. 7:12.

b. As usual in later Greek the compound reflexive pronoun of the 3d person is used for those of the 1st and 2d.

Gen. 43:22 kai. avrgu,rion e[teron hvne,gkamen meq¾ e`autw/nÅ Dt. 3:7 kai. ta. sku/la tw/n po,lewn evpronomeu,samen e`auvtoi/jÅ 1 K. 17:8 [1 Sam. 17:8] evkle,xasqe e`autoi/j a;ndraÅ

So also in Aristeas 3, 213, 217, 228 ( e`auto,n Ê seauto,n ), 248. This usage had already begun in the best Attic. Take for instance -

Plat. Phoedo 91 C o[pwj mh. evgw,ÅÅÅ a[ma e`auto,n te kai. u`ma/j evxapath,saj , 78 B dei/ h`ma/j evre,sqai e`auvtou,j , 101 D su. de. dediw.j a;nÅÅÅ th.n e`auvtou/ skia,nÅ

Instances abound in N.T.

Acts 23:14 avneqemati,samen e`auvtou,j , 5:35 prose,cete e`auvtoi/jÅ

c. A feature more peculiar to LXX Greek is the use of the personal pronoun along with the reflexive, like the English ‘me myself,’ ‘you yourselves,’ etc.

Ex. 6:7 kai. lh,myomai evmautw/| u`ma/j lao.n evmoi,Ã kai. lh,myomai evmautw/| u`ma/j lao.n evmoi,Ã kai. lh,myomai evmautw/| u`ma/j lao.n evmoi,Ã kai. lh,myomai evmautw/| u`ma/j lao.n evmoi,Ã kai. lh,myomai evmautw/| u`ma/j lao.n evmoi,Ã 20:23 ouv poih,sete u`mi/n e`auvtoi/jÅ

So also Dt. 4:16, 23: Josh. 22:16.

As there is nothing in the Hebrew to warrant this duplication of the pronoun, it may be set down as a piece of colloquial Greek.

d. The use of i;dioj as a mere possessive pronoun is common to the LXX with the N.T. e.g. -

Job 7:10 ouvd¾ ouv mh. evpistre,yh| eivj to.n i;dion oi=kon . Mt. 22:5 avph/lqonÃ o` me.n eivj to.n i;dion avgro,nÃ o` de. evpi. th.n evmpori,an auvtou/ .

14. Numerals.

a. dusi,¿nÀ is the regular form for the dative of du,o . So also in N.T. e.g. Mt. 6:24, 22:40: Lk. 16:13: Acts 12:6. duei/n occurs in Job 13:20, duoi/n in 4 Mac. 1:28, 15:2. Sometimes du,o is indeclinable, e.g. Jdg. 16:28 tw/n du,o ovfqalmw/nÅ

b. The following forms of numerals differ from those in classical use: -

de,ka du,o Ex. 28:21: Josh. 21:40, 18:24: 1 Chr. 6:23, 15:10, 25:10ff. So in N.T. Acts 19:7, 24:11. Cp. Aristeas 97.

de,ka trei/j Gen. 17:25: Josh. 19:6.

de,ka te,ssarej Josh. 15:36: Tob. 8:20. So in N.T. 2 Cor. 12:2, Gal. 2:1. Cp. Diog. Laert. 7.55.

de,ka pe,nte Ex. 27:15: Jdg. 8:10: 2 K. 19:17 [2 Sam. 19:17]. So in N.T. Gal. 1:18.

de,ka e[x Gen. 46:18: Ex. 26:25: Josh. 15:41.

de,ka e`pta, Gen. 37:2, 47:28.

de,ka ovktw, Gen. 46:22: Josh. 24:33b: Jdg. 3:14, 10:8, 20:44: 1 Chr. 12:31: 2 Chr. 11:21.

The above numerals occur also in the regular forms -

dw,deka Gen. 5:8.

trei/j kai. de,kaÃ triskai,deka Nb. 29:13, 14

te,ssarej kai. de,ka Nb. 16:49.

pe,nte kai. de,ka Lvt. 27:7: 2 K. 9:10 [2 Sam. 9:10]

e`kkai,dekaÃ e]x kai. de,ka Nb. 31:40, 46, 52

e`pta. kai. de,ka Jer. 39:9.

ovktw. kai. de,ka 2 K. 8:13 [2 Sam. 8:13].

evnne,a kai. de,ka 2 K. 2:30 [2 Sam. 2:30] only.

c. The forms just given may be written separately or as one word. This led to the te,ssarej in tessareskai,deka becoming indeclinable, e.g. -

2 Chr. 25:5 ui`ou.j tessareskai,deka .

The same license is extended in the LXX to de,ka te,ssarej .

Nb. 29:29 avmnou.j evniausi,ouj de,ka te,ssarej avmw,mouj .

The indeclinable use of tessareskai,deka is not peculiar to the LXX.

Hdt. 7.36 tessareskai,deka ¿trih,reajÀ . Epict. Ench. 40 avpo. tessareskai,deka evtw/n . Strabo p. 177, 4.1. 1 prose,qhke de. tessareskai,deka e;qnh , 189, 4.2.1 evqnw/n tessareskai,deka .

d. The alternative expressions o` eiðj kai. eivkosto,j (2 Chr. 24:17) and o` eivkosto.j prw/toj (2 Chr. 25:28) are quite classical: but the following way of expressing days of the month may be noted -

Haggai 2:1 mia/| kai. eivka,di tou/ mhno,jÅ 1 Mac. 1:59 pe,mpth| kai. eivka,di tou/ mhno,jÅ Cp. 4:59. 2 Mac. 10:5 th/| pe,mpth| kai. eivka,di tou/ auvtou/ mhno,jÅ


VERBS, 15-33

15. The Verb Ei=nai .h;mhn the 1st person singular of the imperfect, which is condemned by Phrynichus, occurs frequently in the LXX. It is found also in the N.T. --

1 Cor. 13:11: Gal. 1:10, 22: Acts 10:30, 11:5, 17, 22:19, 20: Mt. 25:35: Jn. 11:15. According to the text of Dindorf it occurs even in Eur. Hel . 931. It is a familiar feature of Hellenistic Greek, being common in Philo and Josephus, also in the Pastor of Hermas, and occuring moreover in such authors as Epictetus ( Diss. 1.16.19), Plutarch ( Pomp. 74), Diogenes Laertius (6.56), Lucian ( Asinus 46).

h=j for h=sqa , which is condemned by the same authority, occurs in Jdg. 11:35: Ruth 3:2: Job 38:4: Obd. 1:11. Cp. Epict. Diss . 4.1.132.

e;stwsan is the only form for the 3d person plural imperative, neither e;stwn nor o;ntwn being used. This form is found in Plato ( Meno 92 D). See 16 d.

h;tw or e;stw occurs in Ps. 103:31: 1 Mac. 10:31, 16:3. So in N.T. 1 Cor. 16:22: James 5:12. Cp. Herm. Past. Vis. 3.3.4: 1 Clem. 48:5, where it occurs four times.

h;meqa for h=men occurs in 1 K. 25:16: [1 Sam. 25:16:] Baruch 1:19. This form appears in the Revisers’ text in Eph. 2:3.

16. The Termination Äsan .

a. Probably the thing which will first arrest the attention of the student who is new to the Greek of the LXX is the termination in Äsan of the 3d person plural of the historical tenses of the active voice other than the pluperfect.

There are in Greek two terminations of the 3d person plural of the historic tenses --

(1) in Än , (2) in - san . Thus in Homer we have e;ban and also e;bhsan . In Attic Greek the rule is that thematic aorists ( i.e. those which have a connecting vowel between the stem and the termination) and imperfects take n , e.g. --

e;ÄlusÄaÄnÃ e;ÄlabÄoÄnÃ evla,mbanÄoÄnÃ

while non-thematic tenses and the pluperfect take Äsan , e.g. --

e;ÄdoÄsanÃ evÄti,ÄqeÄsanÃ evÄleÄlu,kÄeÄsan

In the Greek of the LXX, which in this point represents the Alexadrian vernacular, thematic 2d aorists and imperfects may equally take Äsan .

Of 2d aorists we may take the following examples --

ei;dosan or i;dosan , ei;posanÃ evkri,nosanÃ evla,bosanÃ evpi,osanÃ eu[rosanÃ evfe,rosan (=2d aor ÅÀÃ evfa,gosanÃ evfu,gosanÃ h;lqosanÃ h`ma,rtosanÃ h;rosan (Josh. 3:14).

Compounds of these and others abound, e.g. -

avph,lqosanÃ dih,lqosanÃ eivsh,lqosanÃ evxh,lqosanÃ parh,lqosanÃ perih,lqosanÃ prosh,lqosanÃ sunh,qosanÃ evneba,losanÃ pareneba,losanÃ evxeli,posanÃ kateli,posanÃ avpeqa,nosanÃ eivshga,gosanÅ

b. Instances of imperfects, which, for our present purpose, mean historic tenses formed from a strengthened present stem, do not come so readily to hand. But here are two -

evlamba,nosan Ezk. 22:12. evfai,nosan 1 Mac. 4:50.

These seem to be more common in the case of contracted vowel verbs --

evgennw/san Gen. 6:4 | euvqhnou/san Lam. 1:5.
evphxonou/san Nb. 1:18. | hvnomou/san Ezk. 22:11.
evpoiou/san Job 1:4. | katenoou/san Ex. 33:8.
evtapeinou/san Judith 4:9. | oivkodomou/san 2 Esd. [Ezra] 14:18.
euvlogou/san Ps. 61:5. | parethrou/san Sus. Q :12.
evdoliou/san Ps. 5:9, 13:3. |

Cp. Herm. Past. Sim. 6.2.7 euvstaqou/san , 9.9.5 evdokou/san .

Such forms occur plentifully in Mss. of the N.T., but the Revisers’ text has only evdoliou/san in Romans 3:13 (a quotation from Ps. 13:3) and parela,bosan in 2 Thes. 3:6.

c. The same termination Äsan sometimes takes the place of Äen in the 3d person plural of the optative.

aivne,saisan Gen. 49:8. | qhreu,saisan Job 18:7.
ei;poisan Ps. 34:25. | i;doisan Job 21:20.
evkko,yaisan Prov. 24:52 | katafa,goisan Prov. 30:17.
evklei,poisan Ps. 103:35. | ovle,saisan Job 18:11, 20:10.
e;lqoisan Dt. 33:16: Job 18:9, 11. | peripath,saisan Job 20:26.
evne,gkaisan Is. 66:20. | poih,saisan Dt. 1:44.
euvlogh,saisan Ps. 34:25. | purseu,saisan Job 20:10.
eu[roisan Sir. 33:9. | yhlafh,saisan Job 5:14, 12:25.

d. In Hellenistic Greek generally Äsan is also the termination of the 3d person plural of the imperative in all voices, e.g. --

1 K. 30:22 [1 Sam. 30:22] avpage,sqwsan kai. avpostrefe,twsan .

For instances in N.T. see 1 Cor. 7:9, 36: 1 Tim. 5:4: Tit. 3:14, Acts 24:20, 25:5.

17. Termination of the 2d Person Singular of Primary Tenses Middle and Passive. In the LXX, as in Attic, the 2d person singular of the present and futures, middle and passive, ends in - h| , e.g. a;rxh| , fa,gh| , luphqh,sh| . The only exceptions to this rule in Attic are bou,leiÃ oi;eiÃ o;yei , and e;sei , of which the last is only used occasionally. In the LXX we have o;yei in Nb. 23:13.

The full termination of the 2d person singular of primary tenses middle and passive (- sai ), which in Attic Greek appears only in the perfect of all verbs and in the present of - mi verbs, as le,ÄluÄsaiÃ di,ÄdoÄsai , is occasionally to be found in the LXX in other cases.

avpexenou/sai 3 K. 14:6 [1 Kings 14:6].

koima/sai Dt. 31:16 (A).

kta/sai Sir. 6:7.

pi,esai Dt. 28:39: Ruth 2:9, 14: 3 K. 17:4: [1 Kings 17:4:] Ps. 127:2: Jer. 29:13 (A): Ezk. 4:11, 12:18, 23:32, 34.

fa,gesai Ruth 2:14: Ezk. 12:18.

So in N.T. --

kauca/sai Rom. 2:17, 23: 1 Cor. 4:7.

katakauca/sai Rom. 9:18.

ovduna/sai Lk. 16:25.

fa,gesai kai. pi,esai su, Lk. 17:8.

The Pastor of Hermas yields us evpispa/saiÃ plana/saiÃ cra/sai . Such forms are still used in Modern Greek.

In theory - sai is the termination of every 2d person singular in the middle and passive voices, as in di,ÄdoÄsaiÃ le,ÄluÄsai , so that pi,ÄeÄsai , is a perfectly regular formation. But in Attic Greek the s has dropped out wherever there is a connecting vowel, and then contraction has ensued. Thus pi,esai becomes first pi,eai , and finally pi,h| . Confirmation of this theory is to be found in Homer, where there are many examples of the intermediate form, e.g. avnai,reaiÃ deuh,seaiÃ e;rceaiÃ eu;ceaiÃ i;dhaiÃ ke,leaiÃ le,xeaiÃ lilai,eaiÃ mai,neaiÃ ne,meaiÃ ovdu,reaiÃ pw,leaiÅ It is an interesting question whether pi,esai and fa,gesai are survivals in the popular speech of pre-Homeric forms, or rather revivals, as Jannaris and others think, on the analogy of the perfect middle and passive of all verbs and of the present middle and passive of - mi verbs.

In kauca/sai and the like, contraction has taken place in the vowels preceding the s ( kauca,esai Ê kauca,sai ). avpecenou/sai (3 K. 14:6 [1 Kings 14:6]) looks like a barbarism for avpexe,nwsai .

As against these fuller forms, we sometimes find contracted forms in the LXX, where the - sai is usual in Attic.

du,nh| for du,nasai . Dan. O´ 5:16. So in N.T. Lk. 16:2: Rev. 2:2. In Eur. Hec . 253 Porson substituted du,na| for du,nh| , as being more Attic. du,nasai itself occurs in Job 10:13, 35:6, 14, 42:2: Wisd. 11:23: Dan. Q 2:26, 4:15, 5:16: Bel Q :24.

evpi,sth| for evpi,stasai . Nb. 20:14: Dt. 22:2: Josh. 14:6: Job 38:4: Jer. 17:16: Ezk. 37:4.

18. Aorist in - a .

a. Another inflexional form for the frequency of which the classical student will hardly be prepared is the aorist in - a in other than semivowel verbs. Attic Greek offers some rare instances of this formation, as ei=pÄaÃ h;negkÄaÃ e;ceÄa , and in Homer we have such stray forms as kh,antej ( Od. 4.231), avle,asqai ( Od. 9.274), seu/a ( Il. 20.189). Nevertheless this is the type which has prevailed in the modern language.

b. In Attic the aorist ei=pa occurs more frequently in the other moods than in the indicative (e.g. Plat. Soph. 240 D ei;paimen , Prot. 353 A ei;paton imperative, Phileb . 60 D eivpa,tw , Meno 71 D ei=pon imperative).

In the LXX this aorist is equally common in the indicative.

ei=pa Dt. 1:20: Ps. 40:5.

ei=paj Gen. 44:23: Judith 16:14. Cp. Hom. Il . 1 106, 108.

ei;pamen Gen. 42:31, 44:22, 26.

ei;pate Gen. 43.29, 44:28, 45:9.

ei=pan Jdg. 14:15, 18: 1 K. 10:14: [1 Sam. 10:14:] 2 K. 17:20 [2 Sam. 17:20], 19:42: 4 K. 1:6: [2 Kings 1:6:] Tob. 7:5: Jer. 49:2.

eivpo,n Gen. 45:17: Dan. O ’ 2:7.

eivpa,tw Dan. Q 2:7.

ei;pate (imperative) Gen. 50:7. Cp. Hom. Od. 3.427.

ei;paj Gen. 46:2.

c. While the classical aorist h=lqon is common in the LXX, the form with - a also occurs, especially in the plural.

h;lqamen Nb. 13:28.

h;lqate Gen. 26:27, 42:12: Dt. 1:20: Jdg. 11:7.

h=lqan Gen. 47:18: Jdg. 12:1: 2 K. 17:20 [2 Sam. 17:20], 24:7: 2 Chr. 25:18: Dan. Q 2:2.

evlqa,tw Esther 5:4, 8: Is. 5:19: Jer. 17:15.

e;lqate Prov. 9:5.

eivselqa,twsan Ex. 14:6.

This aorist is common in Mss. of the N.T., but has not been admitted into the Revisers’ text. Cp. Herm. Past. Vis. 1.4.1 h=lqan , .3 avph/lqan : 1 Clem. 38:3 eivsh,lqamen .

d. By the side of ei=don we have an aorist in - a , especially in the 3d person plural, where its advantage is obvious. (See h below.)

ei;damen 1 K. 10:14 [1 Sam. 10:14].

ei=dan Jdg. 6:28, 16:24: 1 K. 6:19: [1 Sam. 6:19:] 2 K. 10:14 [2 Sam. 10:14], 19.

e. Similarly by the side of eiðlon we have parts formed as though from eiðla .

kaqei/lan Gen. 44:11: 3 K. 19:14 [1 Kings 19:14].

ei[lato Dt. 26:18.

avnei,lato Ex. 2:5.

avpei,lato 1 K. 30:18 [1 Sam. 30:18].

diei,lanto Josh. 22:8.

evxeila,mhn 1 K. 10:18 [1 Sam. 10:18].

evxei,lato Ex. 18:4, 8: Josh. 24:10: 1 K. 12:11 [1 Sam. 12:11], 17:37, 30:18.

parei,lato Nb. 11:25.

f. The aorist e;pesa occurs frequently in the 3d person plural, but is rare in other parts.

e;pesa Dan. O´ 8:17. pesa,tw Jer. 44:20 (AS), 49:2 (AS).

e;pesaj 2 K. 3:34 [2 Sam. 3:34]. pe,sate Hos. 10:8.

Among compounds we find avpepesa,twsanÃ die,pesanÃ evne,pesanÃ evpe,pesanÅ

So in N.T. --

e;pesa Rev. 1:17.

e;pesan Rev. 5:14, 6:13, 11:16, 17:10: Hb. 11:30.

evxepe,sate Gal. 5:4.

Cp. Polyb. 3.19.5 avnte,pesan .

g. Other aorists of the same type are -

avpe,qanan Tob. 3:9. e;laban 2 K. 23:16 [2 Sam. 23:16].

evgkate,lipan 2 Chr. 29:6. evfa,gamen 2 K. 19:42 [2 Sam. 19:42].

e;balan 3 K. 6:3 [1 Kings 6:3]. e;fugan Jdg. 7:21.

evmba,late Gen. 44:1.

h. The frequency of the 3d person plural in this form is no doubt due to a desire to differentiate the 3d person plural from the 1st person singular, which are confounded in the historic tenses ending in - on . It also secured uniformity of ending with the aorist in - sa . In 2 K. 10:14 [2 Sam. 10:14] we have this collocation -

ei=dan Å Å Å e;fugan Å Å Å eivsh/lqan Å Å Å avne,streyan .

In Jdg. 6:3 we find the anomalous form avne,bainan followed by sunane,bainon .

19. Augment.

a. The augment with the pluperfect is at times omitted by Plato and the best Attic writers. Instances in the LXX are -

bebrw,kei 1 K. 30:12 [1 Sam. 30:12]. | evndedu,kei Lvt. 16:23.
dedw,kein 2 K. 18:11 [2 Sam. 18:11]. | evpebebh,kei Nb. 22:22.
dedw,kei 3 K. 10:13 [1 Kings 10:13] | pepw,kei 1 K. 30:12 [1 Sam. 30:12].
evndedu,kein Job 29:14.

So in N.T. --

dedw,kei Mk. 14:44. | memenh,keisan 1 Jn. 2:19.
dedw,keisan Jn. 11:57: cp. Mk. 15:10. | pepisteu,keisan Acts 14:23.
evkbeblh,kei Mk. 16:9. | pepoih,keisan Mk. 15:7.
kekri,kei Acts 20:16.

But in the LXX we occasionally find other historic tenses without the augment, e.g. 2 Esd. [Ezra] 14:18 oivkodomou/san . This is especially the case with ei=don .

i;dej Lam. 3:59. | i;don Gen. 37:25, 40:5.
i;den Gen. 37:9, 40:6. | pro,idon Gen. 37:18.

b. In Attic Greek, when a preposition had lost its force and was felt as part of the verb, the augment was placed before, instead of after, it, as evka,qeudonÃ evka,qizonÃ evkaqh,mhnÅ

The same law holds in the Greek of the LXX, but is naturally extended to fresh cases, e.g. to pronomeu,ein , which in the Alexandrian dialect seems to have been the common word for ‘to ravage.’

evpronomeu,samen Dt. 2:35, 3:7. hvnecu,rasan Job 24:3.
evprono,meusan Nb. 31:9.

c. The aorist h;noixa is already found in Xenophon. In the LXX it is common, though by no means to the exclusion of the form with internal augment. Besides h;noixa itself, which is conjugated throughout the singular and plural, we have also the following --

hvnoi,cqh Nb. 16:32: Ps. 105:17, 108:1. | h;noigon 1 Mac. 11:2.
hvnoi,cqhsan Ezk. 1:1. | hvnoi,geto 3 K. 7:21 [1 Kings 7:21].
hvnoigme,na Is. 42:20.

So also in N.T. --

h;noixe Acts 12:14, 14:27: Rev. 8:1. | dihnoigme,nouj Acts 7:56.
dih,noixe Acts 16:14. | hvnoi,gh Rev. 11:19.

Besides the Attic form with double internal augment, avne,w|xa , the LXX has also forms which augment the initial vowel of this, and so display a triple augment. --

hvne,w|xe Gen. 8:6: 3 Mac. 6:18.

hvnew,|cqhsan Gen. 7:11: Sir. 43:14: Dan. 7:10.

hvnew|gme,nouj 3 K. 8:29: [1 Kings 8:29:] 2 Chr. 6:20, 40, 7:15: Neh. 1:6.

hvnew|gme,na 3 K. 8:52 [1 Kings 8:52].

So in N.T. --

hvnew|gme,non Rev. 10:8.

d. In profhteu,ein the internal augment is wrong, since the verb is formed on the noun profh,thj . In the LXX proefh,teusen occurs only in 1 K. 18:10 [1 Sam. 18:10] (A) and Sir. 46:20. Nevertheless this is the form which has been everywhere preferred in the Revisers’ text of the N.T.

proefh,teuon Acts 19:6.

proefh,teuse Mt. 15:7: Mk. 7:6: Lk. 1:67: Jn. 11:51: Jude 14.

proefh,teu,samen Mt. 7:22.

proefh,teusan Mt. 11:18.

e. Instances of double augment in the LXX are --

avpekate,sth Ex. 15:27.

avpekate,sthsen 1 Esd. 1:33.

hvnwclh,qhn 1 K. 30:13 [1 Sam. 30:13]. Cp. Dan. 3:50: Dan. O ’ 6:18.

20. Reduplication

a. In verbs compounded with a preposition reduplication is sometimes applied to the preposition.

kekatarame,noj Dt. 21:23: Sir. 3:16. Cp. Enoch 27:2.

pepronomeume,noj Is. 42:2. Cp. 19.b.

b. In the form kekath,rantai (Nb. 22:6, 24:9. Cp. Enoch 27:1,2.) we have what may be called double reduplication.

c. With r`erimme,noj (Jdg. 4:22) and evkrerimme,nhn (Jdg. 15:15) may be compared Homer’s r`erupwme,na ( Od. 6.59). r`eri,fqai Îr`eri/fqaiÐ is cited from Pindar by Choeroboscus.

d. The reduplicated present evkdidu,skein occurs in four passages --

1 K. 31:8: [1 Sam. 31:8:] 2 K. 23:10: [2 Sam. 23:10:] Neh. 4:23: Hos. 7:1. It is used also by Josephus. Kicra/n , ‘to lend,’ occurs in three passages --

1 K. 1:28: [1 Sam. 1:28:] Prov. 13:11: Ps. 111:5. ki,crhm i is used in this sense by Demosthenes.

e. The verb kra,zein has a reduplicated weak aorist, evke,kraxa , which is very common, especially in the Psalms; also a reduplicated strong aorist, though this is very rare.

evke,kragen Is. 6:3. evke,kragon Is. 6:4.

21. Attic Future.

a. What is called the Attic future, i.e. the future out of which s has dropped, is more common in the LXX than in Attic Greek. Thus the future of evlpi,zein , so far as it appears in Attic authors at all, is evlpi,sw : but in the LXX it is always evlpiw/Å Among verbs in Äizw which take this form of future are --

aivcmalwti,zein | evggi,zein | kerati,zein | oivwni,zein
avposkoraki,zein | evpisthri,zein | komi,zein | sabbati,zein
avfagni,zein | euvaggeli,zein | meli,zein | sullogi,zein
avfani,zein | kaqari,zein | meri,zein | suneti,zein
avfori,zein | kaqi,zein

There is no apparent reason for the contradiction in the future of verbs in - i,zein . The retention of s in the future of such verbs is quite exceptional, as in Eccl. 11:4 qeri,sei (mid.), Lvt. 25:5 evkqeri,seij . Of the two versions of Daniel O´ has in 4:29 ywmi,sousi , while Q has ywmiou/sin . Mhni,ein has a future in the LXX of the same sort as verbs in Äi,zein .

mhniw/ Jer. 3:12. mhniei/j Lvt. 19:18.
mhniei/ Ps. 102:9.

b. In Attic Greek there are a few instances of verbs in Äa,zein dropping the s and contracting in the future. Thus biba,zein , evxeta,zein have the futures bibw/Ã evxetw/ in addition to the full forms. In the LXX the former of these sometimes retains the s in the future (Dt. 6:7: Ps. 31:8: Is. 40:13: Wisd. 6:3: Sir. 13:11), the latter always: but the tendency which they exemplify is carried out in the case of other verbs in Äa,zein . Hence we meet with the following futures --

a`rpa/| Lvt. 19:13.

a`rpw/mai Hos. 5:14.

evkdika/tai Lvt. 19:18: Dt. 32:43: Judith 11:10.

evrga/| Gen. 4:12, 29:27: Ex. 20:9, 34:21: Lvt. 25:40: Dt. 5:13, 15:19: 2 K.[2 Sam.] 9:10.

evrga/tai Lvt. 25:40: Job 33:29.

evrgw/ntai Is. 5:10: Jer. 37:8, 9, 22:13, 41:14: Ezk. 48:19.

katerga/| Dt. 28:39.

koima/| Dt. 31:16.

koima/tai Job 8:17.

c. Both in the LXX and in the N.T. semivowel verbs, i.e. those with lÃ rÃ mÃ n , have a contracted future, as in Attic, e.g.yalw/Ãsperei/jÃ temei/jÃ r`anei/Å

d. In Attic Greek the future of ce,w is still ce,w and indistinguishable from the present. In the LXX the future is distinguished by being treated as a contracted tense. Thus we have --

evkcew/ , | evceei/j , | evkceei/ ,
 | evkceei/te , | evkceou/si .

The 1st person plural does not seem to occur.

e. To the contracted futures the LXX adds the post-classical e`lw/Ã from the same stem as eiðlon . This future occurs both in the active and the middle voices, e.g. avfelw/ (Nb. 11:17), evxelei/sqe (Josh. 2:13).

So in N.T. --

avnelei/ 2 Th. 2:8.

f. In Attic telei/n and kalei/n are in the future indistinguishable from the present. In the later Greek of the LXX this ambiguity is avoided by the retention of the full form of the future. Thus we have --

suntele,sw , | suntele,seij , | suntele,sei ,
 | suntele,sete , | suntele,sousin ,

and

kale,sw , | kale,seij , | kale,sei ,
 | kale,sete , | kale,sousin .

g. The future ovle,sw , which is common in Homer but rare in Attic, does not occur in the LXX, which has only the contracted forms --

ovlei/ Prov. 1:32. ovlou/ntai Prov. 2:22, 13:2, 15:5, 16:33, 25:19.
ovlei/tai Job 8:13.

h. On the other hand, evla,seij in Ex. 25:11 is the only instance of the future of evlau,nw in the LXX.

i. In Attic skeda,nnumi has future skedw/Ã but in the LXX it retains the s , e.g. diaskeda,sw Jdg. 2:1.

22. Retention of Short Vowel in the Future. As a rule in Greek a and e verbs lengthen the vowel in forming the future. Exceptions are spa,w and cala,w among a verbs, and among e verbs aivne,wÃ kale,wÃ tele,w . When the vowel is short in the future, it is also short in the 1st aorist.

To the e verbs which have the vowel short in the future and 1st aorist we may add from the LXX ponei/nÃ fqonei/nÃ forei/n .

So in N.T. --

evfore,samen Å Å Å Å Å fore,somen 1 Cor. 15:49.

Cp. Herm. Past. Sim. 9.13.3, 15.6 evfo,resan .

23. Aorist of Semivowel Verbs. In Attic Greek semivowel verbs with añ in their stem lengthen the añ into h in forming the 1st aorist (as fanÄÃ e;fhna ), except after i or r , when they lengthen into av (as mianÄÃ evmi,avnaÃ peranÄÃ evpe,ravna ). See G. .672.

In the LXX many such verbs lengthen into av when the añ of the stem is preceded by a consonant. Hence we meet with such forms as evglu,kanajÃ evkka,qaronÃ evxeka,qaraÃ evpe,carajÃ evpi,fanonÃ evpoi,manenÃ evsh,manenÃ shma,nh|Ã u`fa/naiÃ u[fanenÃ u`fa,nh|jÃ ya,late . In Amos 5:2 e;sfalen is ambiguous, as it might be 2d aorist.

The form kaqa,rh|j is read in Dindorf’s text of Xen. Ec . 18.8, and in Hermann’s text of Plato Laws 735 we have kaqa,rh| in B followed by kaqh,reien in D. The aorist evsh,mana is found as early as Xenophon. Cp. Aristeas 16, 33 Å VEke,rdana was always regarded as good Attic.

Such forms are also to be found in the N.T., e.g. --

evba,skanen Gal. 3:1. evsh,manen Rev. 1:1.

24. The Strong Tenses of the Passive. The Greek of the LXX displays a preference for the strong over the weak tenses of the passive, i.e. for the tenses which are formed directly from the verbal stem, namely, the 2d aorist and the 2d future. Thus hvgge,lhn , which is not to be found in classical authors, except in a disputed reading of Eur. I.T. 932, occurs frequently (in compounds) in the LXX, and the future passive, when employed, is the corresponding form in - h,somai , e.g. Ps. 21:81 avnaggelh,setai , Ps. 58:13 diaggelh,sontai .

So again from r`i,ptw we find only the 2d aorist and 2d future passive, e.g. Ezk. 19:12 evrri,fh , 2 K. 20:21 [2 Sam. 20:21] r`ifh,setai .

The following are other instances of the same formation: -

brach,setai ¿Bre,cw ) Is. 34:3.

grafh,sontai Ezk. 13:9. Cp. Aristeas 32.

dieqru,bhsan Nahum 1:6.

evklegh/nai Dan. O ’ 11:35.

e`ligh,setai Is. 34:4.

evnefra,gh Ps. 62:12.

evxalifh/nai 1 Chr. 29:4. Cp. Plat. Phaedr. 258 B.

evpeske,phsan 1 Chr. 26:31.

hvkatasta,thsan Tobit 1:15.

ovrugh/| Ps. 93:18.

periepla,khsan Ps. 118:61.

sunefru,ghsan Ps. 101:4.

u`peta,ghsan Ps. 59:10.

25. The Verbs peina/n and diya/n . In Attic Greek these two verbs contract into h instead of av . In the LXX they contract into av , and peina,w further forms its future and aorist in av instead of h .

eva.n peina/| Å Å Å eva.n diya/| Prov. 25:21. evpei,naj Dt. 25:18.
diya/| (ind.) Is. 29:8.

The parts of peina/n which occur in the future and aorist are peina,sei , peina,seteÃ peina,sousiÃ evpei,nasenÃ evpei,nasanÃ peina,sw (subj.), peina,swmenÃ peina,shte .

So also in N.T. --

peina/n Phil. 4:12.

peina/| (ind.) 1 Cor. 11:21.

peina/| Å Å Å Å Å diya/| (subj.) Rom. 12:20 (quoted from Prov. 25:21).

eva.n tij diya/| Jn. 7:37.

For the future and aorist of peina/n in N.T. see Mt. 12:1, 3, 25:35: Lk. 4:2: Jn. 6:35: Rev. 7:16.

26. The Perfect of h[kein .[Hkein in the LXX has a perfect h-ka , which occurs however only in the plural.

h[kamen Gen. 47:4: Josh. 9:12.

h[kate Gen. 42:7, 9: Dt. 12:9: 1 Chr. 12:17.

h[kasi¿nÀ 18 times.

This form occurs once in the N.T. --

h[kasi Mk. 8:3.

Cp. 1 Clem. 12:2 in a quotation from Josh. 2:3.

The aorist h-xa , which is found in late authors, is not used in the LXX.

Wherever the form h-ke occurs, it is either imperative, as in 2 K. 14:32 [2 Sam. 14:32], or imperfect, as in 2 Mac. 4:31, 8:35, 14:4, 26.

27. Presents formed from Perfects.

a. From the perfect e[sthka there was formed a new present sth,kw , which occurs in two or three passages of the LXX.

sth,kei Jdg. 16:26. sth,kein 3 K. 8:11 [1 Kings 8:11].
sth,kete (imper.) Ex. 14:13 (A).

So in N.T. --

sth,kei Rom. 14:4.

sth,kete (ind.) Phil. 1:27.

sth,kete (imper.) 1 Cor. 16:13: Gal. 5:1: Phil. 4:1: 2 Thes. 2:15.

sth,khte 1 Th. 3:8: Mk. 11:25.

b. Similar to this is the verb grhgorei/n , formed from evgrh,gora . We may conjecture that the pluperfect evghgo,rei came to be regarded as a contracted imperfect, and so gave rise to grhgorw/Å

evgrhgo,roun Jer. 38:28.

grhgorei/n 1 Mac. 12:27.

grhgorou,ntwn Neh. 7:3.

grhgorh,sw Jer. 38:28.

evgrhgorhse¿nÀ Jer. 5:6: Bar. 2:9: Dan. Q 9:14.

evgrhgorh,qh Lam. 1:14.

From this verb in its turn was formed a new verbal noun grhgo,rhsij Dan. Q 5:11, 14. Cp. also the proper name Grhgo,rioj .

So in N.T. --

grhgorw/men 1 Th. 5:6.

grhgorei/te (imper.) 1 Cor. 16:13: Mk. 13:37.

grhgorh,sate 1 Pet. 5:8.

c. Of like origin is the aorist evpepoi,qhsa , which occurs in Job 31:24. From pepoiqei/n again we have the noun pepoi,qhsij 4 K. 18:19 [2 Kings 18:19].

d. The tendency to form new presents from perfects is already exhibited in Homer. Thus we have avnw,gei ( Od. 5.139 etc. ) formed from a;nwga , and gegwnei/n ( Il. 12.337) from ge,gwna ; also the imperfect evme,mhkon ( Od. 9.439) from me,mhka .

28. The Verb i`sta,nai and its Cognates. By the side of the forms in - mi there existed from Homer downwards alternative forms in - w . Some of these present themselves in the LXX. Thus we have the following parts of the transitive verb i`sta,w .

i`stw/sin 1 Mac. 8:1.

i`stw/n 2 K. 22:34: [2 Sam. 22:34:] Job 6:2: Ps. 17:33: Sir. 27:26: Is. 44:26: 1 Mac. 2:27.

Among its compounds we may notice the following -

kaqistw/n Dt. 17:15: Dan. O ’ 4:34. Cp. Aristeas 228.

kaqista/|Å Å Å Å Å meqista/| Dan. Q 2:21.

meqistw/n Å Å Å Å Å kaqistw/n Dan. O ’ 2:21.

meqistw/si 1 Mac. 8:13.

meqista/n 3 Mac. 6:24.

So in N.T. --

i`stw/men Rom. 3:31. | sunistw/n 2 Cor. 10:18.
avpokaqista/| Mk. 9:12. | sunistw/ntej 2 Cor. 4:2, 6:4.

The form i`sta,nein , also transitive, occurs in Ezk. 17:14. Cp. Aristeas 280, 281 kaqista,nein .

So in N.T. --

meqista,nein 1 Cor. 13:2. sunista,nein 2 Cor. 3:1. Cp. 5:12, 10:12.

Cp. Herm. Past. Vis. 1.3.4 meqista,nei .

Later Greek has a transitive perfect e[staka , which is implied by the rare, though classical, perfect passive e[stamai (Plat. Tim . 81 D). Thus in [Plato] Axiochus 370 D we find perie,stakaj .

e`sta,kamen 1 Mac. 11:34.

avfe,staka Jer. 16:5.

kaqe,staka Jer. 1:10, 6:17.

kaqesta,kamen 1 Mac. 10:20. Cp. Aristeas 37.

So in N.T. --

evxestake,nai Acts 8:11.

In Josh. 10:19 there occurs the irregular perfect imperative e`sth,kate with connecting vowel a instead of e . With this form may be compared pepoi,qate Ps. 145:3: Is. 50:10: Jer. 9:4.

29. The Verb tiqe,nai and its Cognates. This verb does not offer much scope for remark. The imperfect is formed, so far as it occurs, from the alternative form tiqe,w .

evti,qeij Ps. 49:18, 20. evti,qei Prov. 8:28.

This is in accordance with classical usage, which however has evti,qhn in the 1st person Å VEti,qh is read by A in Esther 4:4.

The strong and weak aorists active seem to be about equally frequent. The only person of the latter that is missing is the 2d person plural.
VEqh,kamen is found (2 Esd. [Ezra] 15:10: Is. 28:15) and e;qhkan is common.

The 2d person singular of the strong aorist middle is always e;qou , as in Attic.

In 1 Esd. 4:30 we find evpitiqou/san formed from the thematic tiqe,w .

30. The Verb dido,nai and its Cognates. The present tense runs thus --

di,dwmi, | di,dwj , | di,dwsi ,
 |  | dido,asin .

In Ps. 36:21 we find 3d person singular didoi/ from the cognate dido,w . The imperfect runs thus --

evdi,doun, | evdi,douj, | evdi,dou ,
 |  | evdi,doun or evdi,dosan .

VEdi,doun as 3d person plural occurs in 2 Chr. 27:5: 3 Mac. 3:30; evdi,dosan in Judith 7:21: Jer. 44:21: Ezk. 23:42: 3 Mac. 2:31.

The imperative active di,dou is found in Tobit 4:16: Prov. 9:9, 22:26. The 1st aorist is common in the singular and in the 3d person plural of the indicative, e;dwkan .

The 2d aorist subjunctive runs thus --

dw/ , | dw/|j, | dw/| ,
 | dw/te , | dw/si .

Of the above forms only didoi/Ã 3d person plural evdi,doun , and e;dwkan are non-Attic.

The optative of the 2d aorist has the stem vowel long -

dw,|hj Ps. 84:7, 120:3.

dw,|h 29 times. In Job 6:8, 19:23: Sir. 45:26 doi,h occurs as a variant. Cp. Aristeas 185 dw,|h .

So in N.T. --

dw,|h 2 Th. 3:16: Rom. 15:5: Eph. 1:17: 2 Tim. 1:16, 18, 2:25.

31. The Verb i`e,nai and its Cognates.

a. The simple verb i`e,nai does not occur in the LXX. It has therefore to be studied in its compounds. The regular inflexion of the imperfect in Attic is supposed to be i[hnÃ i[eijÃ i[ei , though in Plat. Euthyd. 293 A we have 1st person singular hvfi,ein . VHfi,eij therefore (Sus. O’ 53) may be considered classical.

b. The following two passages will set before us the points that have to be noticed with regard to avfie,nai --

Ex. 32:32 eiv me.n avfei/j Å Å Å a;fej . 1 Esd. 4:7 ei=pen avfei/naiÃ avfi,ousinÅ

In the former of these avfei/j must be from avfe,w , a cognate thematic form to avfi,hmi , but without the reduplication.

In the latter we have a new formation which treats the reduplication as though it were itself the stem. Of this new verb we have the following parts --

avfi,w Eccl. 2:18. avfi,ousi 1 Esd. 4:50.
avfi,wn Eccl. 5:11.

In the N.T. also we find avfei/j (Rev. 2:20) and h;fie¿nÀ (Mk. 1:34, 11:16)

the imperfect of avfi,w . Cp. Herm. Past. Vis. 3.

7.1 avfi,ousin .

The weak aorist occurs in the singular and in the 3d person plural avfh/kan , e.g. Jdg. 1:34.

c. A thematic verb suniei/n existed in classical Greek. Theognis 565 has the infinitive suniei/n : Plat. Soph. 238 E uses xuniei/j . Of this verb we find the following parts in the LXX, if we may trust the accentuation --

suniei/n 3 K. [2 Kings] 3:9, 11. suniou/sin (dat. pl.) Prov. 8:9.
suniw/n 2 Chr. 34:12.

So also in N.T. --

o` suniw/n Rom. 3:11. In Mt. 13:23 the R.V. text has suniw,n .

suniou/si (3d pl.) Mt. 13:13: 2 Cor. 10:12.

d. In addition to this we find a verb of new formation like avfi,w -

suni,eij Tob. 3:8: Job 15:9, 36:4.

suni,ei Prov. 21:12, 29: Wisd. 9:11.

suni,wn Dan. Q 8:5, 23, 27 and passim.

sunio,ntwn (gen. pl.) 2 Chr. 30:22.

In 2 Chr. 26:5 sunio,ntoj and 2 Esd. [Ezra] 8:16 sunio,ntaj the accent seems to be misplaced.

The new participle suni,wn has not entirely ousted the - mi form in the LXX. We have suniei,j Ps. 32:15: oi` sunie,ntej Dan. 12:3: sunie,ntaj Dan. Q 14: tw/n sunie,ntwn Dan. 11:35.

e. The 3d person plural of the 1st aorist h-kan , which occurs in Xen. Anab. 4.5.18, is used in the LXX in its compound avfh/kan f. The verb suni,ein is to be met with also in the Apostolic Fathers -

suni,w Herm. Past. Mdt. 4.2.1, 10.1.3.

suni,ei 4.2.2.

suni,ousin 10.1.6.

su,nie 6.2.3, 6: Sim . 9.12.1.

suni,wn Barn. Ep. 12:10.

g. The 2d person singular present middle proi,h| in Job 7:19 is doubtless formed on the analogy of lu,h| , but might be reached from proi,esai by loss of s and contraction.

32. The Imperatives avna,sta and avpo,sta , etc. It is the by-forms in Äw which account for these imperatives ( avna,sta Ê avna,staÄe ). VAna,sta in the LXX is used interchangeably with avna,sthqi . Thus in Dan. 7:5 O´ has avna,sta , while Q has avna,sthqi . But the same writer even will go from on to the other. Thus in 3 K. [2 Kings] 19 we have avna,sthqi in v. 5 and avna,sta in v. 7, and again in 3 K. 20 [1 Kings 20] avna,sta in v. 15 and avna,sthqi in v. 18. So also Ps. 43:24, 27 avna,sthqi Å Å Å avna,staÅ VApo,sta occurs in Job 7:16, 14:6, 21:14.

So in N.T., where we find in addition the 3d person singular and the 2d person plural.

avna,sta Acts. 12:7: Eph. 5:14. | kataba,tw Mt. 27:42.
avna,ba Rev. 4:1. | avnaba,te Rev. 11:12.

Cp. Herm Past. Mdt. 6.2.6, 7 avpo,sta Å Å Å avpo,sthqi , Vis. 2.8 avnti,sta .

Similar forms are to be found even in the Attic drama and earlier.

e;mba Eur. Elec. 113: Ar. Ran . 377.

evpi,ba Theognis 845.

e;sba Eur. Phoen. 193.

kata,ba Ar. Ran. 35, Vesp. 979.

pro,ba Eur. Alc. 872: Ar. Ach. 262.

33. Special Forms of Verbs.

ai`reti,zein denominative from ai`reto,j .

avmfia,zein 4 K. 17:9: [2 Kings 17:9:] Job 29:14, 31:19 (in 40:5 avmfi,esaiÀ Ê avmfiennu,naiÅ

avpokte,nnein Ex. 4:23: 2 K. 4:12: [2 Sam. 4:12:] 4 K. 17:25: [2 Kings 17:25:] Ps. 77:34, 100:8: Wisd. 16:14: Hab. 1:17: Is. 66:3: Dan Å Q 2:13: 3 Mac. 7:14. avpotinnu,ein Gen. 31:39: Ps. 68:5: Sir. 20:12 Åevlea/n for evleei/n . Ps. 36:26, 114:6: Prov. 13:9, 14:21, 31, 21:26, 28:8: Sir. 18:14: Tobit 13:2: 4 Mac. 6:12, 9:3. So in N.T., Jude 22, 23. Cp. 1 Clem. 13:2: Barn. Ep . 20:2.

evlou,sqhj Ezk. 16:4.

e`o,rakaj 2 K. 18:11 [2 Sam. 18:11]. Maintained by some to be the true Attic form.

evrrhgw,j for evrrwgw,j . Job. 32:19.

e;sqein for evsqi,ein . Lvt. 7:15, 11:34, 17:10, 19:8, 26: Sir. 20:16. Old poetic form. Hom. Il. 24.415: Od. 9.479, 10.273.

ka,qou for ka,qhso . Gen. 38:11: Jdg. 17:10: Ruth 3:18: 1 K. 1:23 [1 Sam. 1:23], 22:5, 23: 4 K. 2:2 [2 Kings 2:2], 4, 6: Ps. 109:1: Sir. 9:7. Formed on the analogy of lu,ouÅ Ka,qhso itself occurs in 2 Chr. 25:19. In Ezk. 23:41 we have imperfect evka,qou . So in N.T., Mt. 22:44: Mk. 12:36: Lk. 20:42: Acts 2:34: Hb. 1:13 (all quotations from Ps. 109:1): James 2:3.

maima,ssein Jer. 4:19.

oi=sqaj Dt. 9:2. Cp. Eur. Ion 999 (Dindorf).

pia,zein for pie,zein . Song 2:15: Sir. 23:21. Pie,zein occurs only in Micah 6:15 in the original sense of ‘to press.’

r`a,ssein Jer. 23:39 and eight other passages.

34. Adverbs. Hellenistic Greek supplied the missing adverb to avgaqo,jÅ VAgaqw/j occurs in Aristotle Rh. 2.11.1. In the LXX it is found in 1 K. 20:7: [1 Sam. 20:7:] 4 K. 11:18: [2 Kings 11:18:] Tob. 13:10.

Among adverbs of time we may notice evk prwi,qen and avpo. prowi,qen as peculiar to the LXX. For the former see 2 K. 2:27: [2 Sam. 2:27:] 3 K. 18:26: [1 Kings 18:26:] 1 Mac. 10:80; for the latter Ex. 18:13, 14: Ruth 2:7: Job 4:20: Sir. 18:26: 1 Mac. 9:13. Similar to these among adverbs of place is avpo. makro,qen , Ps. 138:2. Such expressions remind us of our own double form ‘from whence,’ which purists condemn.

In the Greek of the LXX pouv is used for poi/ , just as we commonly say ‘where’ for ‘whither.’

Jdg. 19:17 Pou/ proeu,h|Ã kai. po,qen e;rch|È

Cp. Gen. 37:31: Josh. 2:5, 8:10: Jdg. 19:17: 1 K. 10:14: [1 Sam. 10:14:] Zech. 2:2.

Poi/ occurs only in a doubtful reading in Jer. 2:28, and has there the sense of pou/Å

Similarly ou- is used for oi-Ã which is not found at all.

Jer. 51:35 ou- eva.n badi,sh|j evkei/Å

Cp. Gen. 40:3: Ex. 21:13: 3 K. 18:10: [1 Kings 18:10:] Ezk. 12:16.

So in N.T. --

pou/ Ê poi/ 1 Jn. 2:11, 3:8, 8:14: Hb. 11:8.

o[pou Ê o[poi James 3:4.

o[poi does not occur in Biblical Greek.

35. Homerisms. The Ionic infusion which is observable in the Greek of the LXX may possibly be due to the use of Homer as a schoolbook in Alexandria. This would be a vera causa in accounting for such stray Ionisms as kunomui,hjÃ macai,rh|Ã evpibebhkui,hj , and the use of spei,rhj in the Papyri; possibly also for gaiw/nÃ gai,aij . Such forms also as evpaoido,jÃ e;sqeinÃ evta,nusan (Sir. 43:12), mo,libojÃ ca,lkeiojÃ cei,marrojÃ polemisth,j , have an Homeric ring about them.

36. Movable Consonants. n evfelkustiko,n is freely employed before consonants, as in Gen. 31:15, 41:55: Dt. 19:1: Ruth 2:3: Jdg. 16:11.

To a;cri and me,cri j is sometimes appended before a vowel and sometimes not.

Jdg. 11:33 a;crij :Arnwn . | Josh. 4:23 me,crij ou-Å
Job 32:11 a;cri ou-Å | 1 Esd. 1:54 me,cri ou-Å
2 Mac. 14:15 a;cri aivw/noj . | Job 32:12 me,cri u`mw/n .

VAntivkru, and a;ntiñkruj differ from one another by more than the s . The former does not occur at all in the LXX, the latter in Swete’s text only once, 3 Mac. 5:16 a;ntikruj avnakliqh/nai auvtou/ .

In the Revisers’ text of the N.T. we find a;cri before a consonant in Gal. 4:2; a;crij ou- 1 Cor. 11:26, 15:25: Gal. 3:19, 4:19: Hb. 3:13; me,crij ou- Mk. 13:30; me,crij ai[matoj Hb. 12:4; avntikru. Ci,ou Acts 20:15.

37. Spelling. In matters of spelling Dr. Swete’s text appears to reflect variations in the Mss.

a. The diphthong ei is often replaced by i , as in 1 Esd. 1:11 calki,oij compared with 2 Chr. 35:13 calkei,oij . This is especially the case with feminine nouns in - ei,a , as

avpwli,aÃ douli,aÃ latri,aÃ plinqi,aÃ suggeni,aÃ u`gi,aÃ farmaki,aÅ

Neuters plural in Äei/a also sometimes end in Äia with recession of accent, as --

a;ggia Gen. 42:25. po,ria Gen. 45:17.

In the pluperfect of i[sthmi again we sometimes find i for ei --

i`sth,kei Jdg. 16:29. evfisth,kei Nb. 23:6,17.

paristh,kei Gen. 45:1.

So also in the future and 1st aorist of lei,cw , as --

evkli,xeiÃ evkli,xaiÃ e;lixanÃ li,xousinÅ

On the other hand eivde,ai for ivde,ai (nom. pl. of ivde,a ) occurs in Dan. Q 1:13.

b. n in composition is sometimes changed into m before a labial and sometimes not, as --

sumbiba,sw Ex. 4:12. sunbibasa,tw Jdg. 13:8.

Before a guttural or p , n is often retained, instead of being turned into g , as -

evnka,qhtaiÃ evnkratei/jÃ evnkrou,sh|jÃ evnkrufi,ajÃ evnpoi,h|Ã evncwri,w|Å

But on the other hand -

su,gkrisijÃ suggeni,aÅ

c. In the spelling of lamba,nein m appears in parts not formed from the present stem, as --

lh,myomaiÃ lh,yh|Ã lh,myesqeÃ evlh,mfqhÃ katalh,myh|Å

This may indicate that the syllable in which the m occurs was pronounced with b . In modern Greek mp stands for b , and we seem to find this usage as early as Hermas ( Vis. 3.1.4), who represents the Latin subsellium by sumye,lion . Cp. ~Ambakou,m for Habakkuk.

d. The doubling of r` in the argument of verbs is often neglected, as -

evxeri,fhsanÃ e;ranenÃ evra,pizonÃ e;riyenÅ

e. The following also may be noticed -

evrauna/n for evreuna/n Dt. 13:14.

miero,jÃ mierofagi,aÃ mierofagei/nÃ mierofoni,a all in Maccabees only.

tessera,konta Dt. 9:9, 11: Josh. 14:7.


CONSTRUCTION OF THE SENTENCE, 38-43

38. The Construction of the LXX not Greek. In treating of Accidence we have been concerned only with dialectical varieties within the Greek language, but in turning to syntax we come unavoidably upon what is not Greek. For the LXX is on the whole a literal translation, that is to say, it is only half a translation - the vocabulary has been changed, but seldom the construction. We have therefore to deal with a work of which the vocabulary is Greek and the syntax Hebrew.

39. Absence of me,n and de,Å How little we are concerned with a piece of Greek diction is brought home to us by the fact that the balance of clauses by the particles me,n and de,Ã so familiar a feature a Greek style, is rare in the LXX, except in the books of Wisdom and Maccabees. It does not occur once in all the books between Deuteronomy and Proverbs nor in Ecclesiastes, the Song, the bulk of the Minor Prophets, Jeremiah, and Ezekiel; and in each of the following books it occurs once only -

Leviticus 27:7, Numbers 22:33, Tobit 14:10, Haggai 1:4, Zechariah 1:15, Isaiah 6:2. Where the antithesis is employed, it is often not managed wiht propriety, e.g. in Job 32:6. As instances of the non-occurrence of one or both of the particles where their presence is obviously required we may take -

Gen. 27:22 VH fwnh. fwnh. VIakw,bÃ ai` de. cei/rej cei/rej VHsau,Å

Jdg. 16:29 kai. evkra,thsen e[na th/| dexi,a| auvtou/ kai. e[na th/| avristera/| auvtou/ .

2 K. 11:25 [2 Sam. 11:25] pote. me.n ou[toj .

3 K. 18:6 [1 Kings 18:6] mia/| Å Å Å a;llh| .

40. Paratactical Construction of the LXX. Roughly speaking, it is true to say that in the Greek of the LXX there is no syntax, only parataxis. The whole is one great scheme of clauses connected by kai.Ã and we have to trust to the sense to tell us which is to be so emphasized as to make it into the apodosis. It may therefore be laid down as a general rule that in the LXX the apodosis is introduced by kai.Å This is a recurrence to an earlier stage of language than that which Greek itself had reached long before the LXX was written, but we find occasional survivals of it in classical writers, e.g. Xen. Cyrop. 1.4.28 kai. o`do,n te ou;pw pollh.n dihnu,sqai auvtoi/j kai. to.n Mh/don h[kein . Here it is convenient to translate kai, ‘when,’ but the construction is really paratactical. So again Xen. Anab . 4.2.12 Kai. tou/to,n te parelhlu,qesan oi` {EllhnejÃ kai. e[teron o`rw/sin e;mprosqen lo,fon kateco,menon . Cp. Anab . 1.8.8, 2.1.7, 4.6.2; also Verg. Æn. 2.692 -

Vix ea fatus erat senior, subitoque fragore intonuit laevom.

In the above instances the two clauses are coordinate. But in the LXX, even when the former clause is introduced by a subordinative conjunction, kai, still follows in the latter, e.g. -

Gen. 44:29 eva.n ou=n la,bhte Å Å Å kai. kata,xete ktl .

Ex. 13:14 eva.n de. evrwth,sh| Å Å Å kai. evrei/j ktl . Cp. 7:9.

Josh. 4:1 kai. evpei. sunete,lesen pa/j o` lao.j diabai,nwn to.n VIorda,nhnÃ kai. ei=pen Ku,rioj .

Sometimes a preposition with a verbal noun takes the place of the protasis, e.g. -

Ex. 3:12 evn tw/| evxagagei/n Å Å Å kai. latreu,seteÅ

In Homer also kai, is used in the apodosis after evpei, ( Od . 5.96), h=moj ( Il. 1.477: Od. 10.188), or o[te ( Od. 5.391, 401: 10.145, 157, 250).

The difficulty which sometimes arises in the LXX in determining which is the apodosis amid a labyrinth of kai. clauses, e.g. in Gen. 4:14, 39:10, may be paralleled by the difficulty which sometimes presents itself in Homer with regard to a series of clauses introduced by de,Ã e.g. Od. 10.112, 113; 11.34-6.

41. Introduction of the Sentence by a Verb of Being. Very often in imitation of Hebrew idiom the whole sentence is introduced by evge,neto or e;stai .

Gen. 39:19 evge,neto de. w`j h;kousen Å Å Å kai. evqumw,qh ovrgh/| . Cp. vs. 5, 7, 13.

3 K. 18:12 [1 Kings 18:12] kai. e;stai eva.n evgw. avpe,lqw avpo. sou/Ã kai. pneu/ma Kuri,ou avrei/ se eivj th.n gh/n h]n ouvk oi=daj .

In such cases in accordance with western ideas of what a sentence ought to be, we say that kai, introduces the apodosis, but it may be that, in its original conception at least, the whole construction was paratactical. It is easy to see this in a single instance like -

Gen. 41:8 evge,neto de. prwi. kai. evtara,cqh h` yuch. auvtou/ ,

but the same explanation may be applied to more complex cases, e.g. -

Nb. 21:9 kai. evge,neto o[tan e;daknen o;fij a;nqrwponÃ kai. evpe,bleyen evpi. to.n o;fin to.n calkou/nÃ kai. e;zh . And there was when a serpent bit a man, and he looked on the brazen serpent, and lived. Cp. Gen. 42:35, 43:2, 21: Jdg. 14:11.

42. Apposition of Verbs. Sometimes the kai, does not appear after evge,netoÃ evgenh,qh , or e;stai , thus presenting a construction which we may denote by the phrase Apposition of Verbs.

Jdg. 19:30 kai. evge,neto pa/j o` ble,pwn e;legen Å Å Å

1 K. 31:8 [1 Sam. 31:8] kai. evgenh,qh th/| evpau,rionÃ e;rcontai oi` avllo,fuloi .

Gen. 44:31 kai. e;stai evn tw/| ivdei/n auvto.n mh. o'n to. paida,rion meq¾ h`mw/nÃ teleuth,seiÅ

In two versions of the same Hebrew we find one translator using the kai, and the other not.

4 K. 19:1 [2 Kings 19:1] kai. evge,neto w]j h;kousen basileu.j ~Ezeki,ajÃ kai. die,rrhxen ta. i`ma,tia e`autou/ .

Is. 37:1 kai. evge,neto evn tw/| avkou/sai to.n basile,a ~Ezeki,anÃ e;scisen ta. i`ma,tia .

43. De, in the Apodosis. The use of de, to mark the apodosis, which is found occasionally in classical authors from Homer downwards, is rare in the LXX.

Josh. 2:8 kai. evge,neto w`j evxh,lqosan Å Å Å au[th de. avne,bh .


THE ARTICLE, 44, 45

44. Generic Use of the Article. This is due to following the Hebrew.

1 K. 17:34 [1 Sam. 17:34] o` le,wn kai. h` a;rkoj = ‘a lion or a bear,’ 17:36 kai. th.n a;rkon e;tupten o` dou/lo,j sou kai. to.n le,ontaÅ

Amos 5:19 o]n tro,pon eva.n fu,gh| a;nqrwpoj evk prosw,pou tou/ le,ontojÃ kai. evmpe,sh| auvtw/| h` a;rkojÅ

Is. 7:14 ivdou. h` parqe,noj evn gastri. lh,myetai .

45. Elliptical Use of the Feminine Article. The use of the feminine article with some case of cw,ra or gh/ understood is not due to the influence of the Hebrew.

h` u`p¾ ouvrano,n Job 18:4.

th.n u`p¾ ouvrano,n Job 1:7, 2:2, 5:10, 9:6, 28:24, 34:13, 38:24.

th/j u`po. to.n ouvrano,n Ex. 17:4: Prov. 8:28: 2 Mac. 2:18.

th/j u`p¾ ouvrano,n Job 38:18.

th/| u`p¾ ouvrano,n Esther 4:17: Baruch 5:3.

So in N.T. --

Lk. 17:24 h` avstraph. avstra,ptousa evk th/j u`po. to.n ouvrano.n eivj th.n u`p¾ ouvrano,n la,mpei .


GENDER, 46, 47

46. Elliptical Use of the Feminine Adjective. There is nothing about the feminine gender which should make ellipse more frequent with it than with the masculine or neuter. Only it happens that some of the words which can be most easily supplied are feminine. This elliptical use of the feminine adjective (or of adv. = adj.) is a feature of Greek generally. It is not very common in the LXX. Instances are -

evp¾ euvqei,aj ¿o`dou/À Josh. 8:14.

evn th/| euvqei,a| Ps. 142:10.

th/j platei,aj Esther 4:1.

th.n su,mpasan ¿gh/nÀ Job 2:2, 25:2.

e[wj th/j sh,meron ¿h`me,rajÀ 2 Chr. 35:25.

th.n au;rion 3 Mac. 5:38.

evbo,hsen mega,lh| ¿th/| fwnh/|À 4 K. 18:28 [2 Kings 18:28].

eivj th.n u`yhlh,n ¿cw,ranÀ 2 Chr. 1:3.

In the N.T. this idiom occurs much more frequently. Take for instance Lk. 12:47, 48 darh,setai polla,j Å Å Å ovli,gaj ¿plhga,jÀÅ

Cp. also -

th.n pro.j qa,naton ¿o`do,nÀ Eus. H.E. 2.23.

ouvk eivj makra,n Philo Leg. ad C. 4.

evp¾ euvqei,aj Philo Q.O.P.L. 1.

evpi. xe,nhj ¿cw,raj or gh/jÀ Philo Leg. ad C. 3.

pedia,j te kai. ovreinh,ibid . 7.

th/| patri,w| ¿glw,ssh|À Jos. B.J. Prooem . 1.

ta.j perioi,kouj ¿po,leijÀ ibid . 8.

47. Feminine for Neuter. The use of the feminine for the neuter is a pure Hebraism, which occurs principally in the Psalms.

Jdg. 15:7 eva.n poih,shte ou[twj tau,thn , 21:3 eivj ti, Å Å Å evgenh,qh au[thÈ

1 K. 4:7 [1 Sam. 4:7] ouv ge,gonen toiau,th evxqe.j kai. tri,th/ . Ps. 26:3 evn tau,th| evgw. evlpi,zw , 26:4 mi,an h=thsa,mhn Å Å Å tau,thn evkzhth,sw , 31:6 u`pe.r tau,thj proseu,xetai pa/j o[siojÃ 117:23 para. Kuri,ou evge,neto au[th , 118:50 au[th me pareka,lesen , 118:56 au[th evgenh,qh moi .

In the N.T. this license only occurs in Mk. 12:11, Mt. 21:42 in a quotation from Ps. 117:23.


NUMBER, 48, 49

48. Singular for Plural. Sometimes in imitation of Hebrew idiom we find the singular used in the sense of the plural. When the article is employed along with a singular noun, we have the Generi Use of the Article (44), but the presence of the article is not necessary.

Ex. 8:6 avnebiba,sqh o` ba,tracoj (= frogs), 8: 18 evxagagei/n to.n skni/fa , 10:13 kai. o` a;nemoj o` no,toj avne,laben th.n avkri,da , 10:14 ouv ge,gonen toiau,th avkri,jÅ

Jdg. 7:12 w`sei. avkri.j eivj plh/qoj (cp. Judith 2:20 w`j avkri,j ), 21:16 hvfani,sqh avpo. Beniamei.n gunh,Å

4 K. 2:12 [2 Kings 2:12] a[rma VIsrah.l kai. i`ppeu.j auvtou/ .

Ezk. 47:9 e;stai evkei/ ivcqu.j polu.j sfo,dra .

This throws light on an otherwise startling piece of grammar -

Jdg. 15:10 ei=pan avnh.r VIou,daÅ

49. Singular Verb with more than One Subject. In accordance with Hebrew idiom a singular verb often introduces a plurality of subjects, e.g.-

4 K. 18:26 [2 Kings 18:26] kai. ei=pen VEliakei.m Å Å Å kai. So,mnaj kai. VIw,aj , 18:37 kai. eivsh/lqen VEliakei.m ktlÅ

This may happen also in Greek apart from Hebrew.

Xen. Anab . 2.4.16 :Epemye, meVAriai/oj kai'Arta,ozojÅ


CASE, 50-61

50. Nominative for Vocative.

a. The use of the nominative for the vocative was a colloquialism in classical Greek. It occurs in Plato, and is common in Aristophanes and Lucian. When so employed, the nominative usually has the article. As in Hebrew the vocative is regularly expressed by the nominative with the article, it is not surprising that the LXX translators should often avail themselves of this turn of speech.

3 K. 17:18 [1 Kings 17:18] ti, evmoi. kai. soi,Ã o` a;nqrwpoj tou/ Qeou/ ; 18: 26 evpa,kouson h`mw/nÃ o` Ba,alÅ Cp. 3 K. 20:20: [1 Kings 20:20:] Ps. 21:1, 42:2.

For an instance of the nominative without the article standing for the vocative take -

Baruch 4:5 qarsei/teÃ lao,j mouÅ

The nominative, when thus employed, is often put in apposition with a vocative, as -

3 K. 17:20 [1 Kings 17:20] Ku,rieÃ o` ma,rtuj th/j ch,rajÃ 17:21 Ku,rieÃ o` Qeo,j mou .

b. In the N.T. also the nominative with the article is often put for the vocative.

Mt. 11:26 nai,Ã o` path,rÅ Lk. 8:54 h` pai/jÃ evgei,rou . Mk. 9:25 to. pneu/ma to. a;lalon Å Å Å e;xelqe . Lk. 6: 25 ouvai. u`mi/nÃ oi` evmpeplhsme,noi nu/n . Col. 3:18 ai` gunai/kejÃ u`pota,ssesqe . Eph. 6:1, Col. 3:20 ta. te,knaÃ u`pakou,eteÅ

The use of the nominative without the article for the vocative is rare in the N.T., as it is also in the LXX. In Lk. 12:20 and 1 Cor. 15:36 we find a;frwn put for a;fron , and in Acts 7:42 oi=koj VIsrah,l does duty as vocative.

As instances of apposition of nominative with vocative we may take --

Rom. 2:1 w= a;nqrwpe pa/j o` kri,nwn . Rev. 15:3 Ku,re o` Qeo,jÃ o` pantokra,twr ÉbrËÉbrË

In Rev. 18:20 we have vocative and nominative conjoined --

ouvrane,Ã kai. oi` a[gioiÅ

51. Nominative Absolute. Occasionally we get a construction in the LXX, which can be described only by this name.

Nb. 22:24 kai. e;sth o` a;ggeloj tou/ Qeou/ evn tai/j au;laxin tw/n avmpe,lwnÃ fragmo.j evnteu/qen kai. fragmo.j evnteu/qenÅ

Nb. 24:4 o[stij o[rasin qeou/ ei=denÃ evn u[pnw|Ã avpokekalumme,noi oi` ovfqalmoi. auvtou/ .

As this construction arises out of a literal following of the Hebrew, it would be superfluous to adduce Greek parallels. Like effects might be found, but the cause would be different.

52. Nominative of Reference. What is meant by this term will be best understood from the examples -

Job 28:7 tri,bojÃ ouvk e;gnw auvth.n peteino,n .

Ps. 102:15 a;nqrwpojÃ w[sei co,rtoj ai` h`me,rai auvtou/ .

To throw out the subject of discourse first, and then proceed to speak about it, is a Hebraism, but at the same time it is a common resource of language generally.

So in N.T. --

Acts. 7:40 o` ga.r Mwsh/j ou-toj Å Å Å ouvk oi;damen ti, evge,neto auvtw/|Å

Rev. 3:12 o` nikw/nÃ poih,sw auvto.n stu/lon evn tw/| naw/| tou/ Qeou/ mou .

53. Nominativus Pendens. The nominative which is left without a verb owing to a sudden change of construction is a familiar feature in classical Greek, especially if this be at all colloquial. It is not however very common in the LXX.

Dan. O´ 7:15 kai. avkhdia,saj evgw. Å Å Å evta,rasso,n meÅ

Such cases can generally be explained on the principle of construction according to the sense.

It is seldom that we meet with so violent an anacoluthon as the following in the N.T. --

Mk. 9:20 kai. ivdw.n auvto,nÃ to. pneu/ma euvqu.j sunespa,raxen auvto,nÅ

54. Accusative for Vocative. The accusative for vocative might seem an impossibility, yet here is an instance of it.

Ps. 51:6 hvga,phsaj pa,nta ta. r`h,mata kataponti,smouÃ glw/ssan doli,anÅ

55. Accusative of Time When. In connexion with classical Greek we think of Time When as being expressed by the genitive or dative, rather than by the accusative, though the latter also is used. The employment of the accusative became more frequent after the classical period, and alone survives in the modern language.

Gen. 43:16 met¾ evmou/ ga.r fa,gontai oi` a;nqrwpoi a;rtouj th.n meshmbri,an .

Ex. 9:18 ivdou. evgw. u[w tau,thn th.n w[ran au;rion ca,lazan .

Dan. Q 9:21 w`sei. w[ran qusi,aj e`sperinh/j¿O´ has evn w[ra|ÀÅ

So also sometimes in N.T. --

Jn. 4:52 cqe.j w[ran e`bdo,mhn avfh/ken auvto.n o` pureto,jÅ

Rev. 3:3 kai. ouv mh. gnw/|j poi,an w[ran h[xw evpi, se .

56. Cognate Accusative.

a. By a Cognate Accusative is here meant that particular form of the Figura Etymologica in which a verb is followed by an accusative of kindred derivation with itself, irrespective of the question whether it be an accusative of the external or of the internal object. We have both kinds of accusative together in the following verse, where qh,ran = venison.

Gen. 27:3 evxe,sth de. VIsaa.k e;kstasin mega,lhn sfo,dra kai. ei=pen ¹Ti,j ou=n o` qhreu,saj moi qh,ranÈ¹

b. The great frequency of the cognate accusative in the LXX is due to the fact that here the genius of the Hebrew and of the Greek language coincides. Besides being a legitimate Greek usage, this construction is also one of the means employed for translating a constantly recurring Hebrew formula. Sometimes the appended accusative merely supplies an object to the verb, as in such phrases as da,nion danei,zeinÃ diaqe,sqai diaqh,khnÃ dihgei/sqai dih,ghaÃ evnu,pnion evnupnia,zesqaiÃ evpiqumei/n evpiqumi,anÃ qu,ein qusi,anÃ nhsteu,ein nhstei,anÃ o`rismo.n o`ri,zesqaiÃ plhmmelei/n plhmme,lhsin or plhmmeli,nÃ profasi,zesqai profa,seijÅ

At other times it is accompanied by some specification, as -

Nb. 18:6 leitourgei/n ta.j leitourgi,aj th/j skhnh/j tou/ marturi,ou .

Dan. 11:2 plouth,sei plou/ton me,gan .

1 Mac. 2:58 evn tw/| zhlw/sai zh/lon no,mou .

c. Sometimes the cognate accusative is conveyed in a relative clause, as -

Ex. 3:9 to.n qlimmo.n o]n oi` Aivgu,ptioi qli,bousin auvtou,jÅ

Nb. 1:44 h` evpi,skeyij h]n evpeske,yanto .

1 K. 2:23 [1 Sam. 2:23] h` avkoh. h]n evgw. avkou,w .

d. By other changes of construction we have still the figura etymologica , but no longer a cognate accusative. Thus, starting from the common phrase dou/nai do,ma , we have dedome,noi do,ma (Nb. 3:9) and do,ma dedome,non (Nb. 18:6).

e. In one instance the cognate accusative is reinforced by a still further application of the etymological figure -

Gen. 47:22 evn do,sei ga.r e;dwken do,ma toi/j i`ereu/sinÅ

This is not due to the Hebrew.

f. In a wider sense the term ‘cognate accusative’ includes an accusative of kindred meaning, though not of kindred derivation, as -

Jdg. 15:8 evpa,taxen Å Å Å plhgh.n mega,lhn .

g. Instances of cognate accusative are common enough in the N.T., e.g. -

1 Jn. 5:16 a`marta,nonta a`marti,an mh. pro.j qa,naton .

Mt. 2:10 evca,rhsan cara.n mega,lhn sfo,dra .

Jn. 7:24 th.n dikai,an kri,sin kri,nate .

There also it occurs sometimes in a relative clause -

Mk. 10:38 to. ba,ptisma o] evgw. bapti,zomai .

Jn. 17:26 h` avga,ph h]n hvga,phka,j me .

Eph. 4:1 th/j klh,sewj h-j evklh,qhte .

h. We have a triple use of the etymological figure in -

Lk. 8:5 evxh/lqen o` spei,rwn tou/ spei/rai to.n spo,ron auvtou/ .

i. That the playing with paronymous terms is in accordance with the spirit of the Greek language may be seen from the frequent employment of the device by Plato, e.g. -

Prot. 326 D w[sper oi` grammatistai. toi/j mh,pw deinoi/j gra,fein tw/n pai,dwn uvpogra,yantej gramma.j th/| grafi,di ou[tw to. grammatei/on dido,asi .

Hip. Maj. 296 C :Alla me,ntoi duna,mei ge du,nantai oi` duna,menoi· ouv ga,r pou avdunami,a| ge .

57. Accusative in Apposition to Indeclinable Noun. In the LXX an indeclinable noun is sometimes followed by an accusative in apposition to it, even though by the rules of grammar it is itself in some other case, e.g.-

Is. 37:38 evn tw/| oi;kw| Nasara.c to.n pa,trarcon auvtou/ .

4 K. 1:2 [2 Kings 1:2] evn tw/| Ba,al mui/an qeo.nVAkkarw,n .

Perhaps it would be more satisfactory if this and § 54 were thrown together under a head of Bad Grammar, a category which the reader might be inclined to enlarge.

58. Genitive Absolute. Strictly speaking, a Genitive Absolute is a clause in the genitive which does not affect the general construction. It ought not therefore to refer either to the subject or the object of the sentence. Even in classical authors however the so-called genitive absolute is sometimes not employed with the precision which grammarians might desire, e.g. -

Plat. Rep. 547 B biazome,nwn de. kai. avntiteino,ntwn avllh,loij Å Å Å w`molo,ghsan .

Xen. Cyrop. 1.4.2 kai. ga.r avsqenh,santoj auvtou/ ouvde,pote avpe,leipe to.n pa,ppon .

Xen. Anab. 1.2.17 qa/sson proi?o,ntwn Å Å Å dro,moj evge,neto toi/j stratiw,taijÅ

The genitive absolute is often employed in the same loose way in the LXX.

Tob. 4:1 o[te h;mhn evn th/| cw,ra| mou Å Å Å newte,ruo mou o;ntoj .

Dt. 15:10 ouv luphqh,sh| th/| kardi,a| sou dido,ntoj sou auvtw/|Å

Ex. 2:10 a`drunqe,ntoj de. tou/ paidi,ouÃ eivsh,gagen auvto,Å

Ex. 5:20 sunh,nthsan de. Å Å Å evrcome,noij Å Å Å evkporeuome,nwn auvtw/nÅ

So in N.T. --

Mt. 1:18 mnhsteuqei,shj th/j mhtwo.j Å Å Å euvre,qhÅ

Acts. 21:17 genome,nwn de. h`mw/n eivj ~Ieroso,luma avsme,nwj avpede,xanto h`ma/j oi` avdelfoi,Å

2 Cor. 4:18 katerga,zetai h`mi/nÃ mh. skopou,ntwn h`mw/n .

59. The Genitive Infinitive of Purpose. The genitive of the verbal noun formed by prefixing the article to the infinitive, which we may call for convenience the Genitive Infinitive, is one of the regular ways of expressing purpose in Biblical Greek, corresponding to our use of ‘to.’ The construction is not entirely unknown to classical authors (e.g. Plat. Gorg. 457 E tou/ katafane.j gene,sqai ) and is especially favoured by Thucydides. There is nothing in the Hebrew to suggest it. The following will serve as examples -

Jdg. 16:5 kai. dh,somen auvto.n tou/ tapeinw/sai auvto,nÅ

Ps. 9:30 evnedreu,ei tou/ a`rpa,sai ptwco,n .

Job 1:19 h=lqon tou/ avpaggei/lai, soi .

So also frequently in N.T., e.g. -

Mt. 13:3 evxh/lqen o` spei,rwn tou/ spei,rein .

James 5:17 proshu,xato tou/ mh. bre,xai .

60. Other Uses of the Genitive Infinitive.

a. The genitive infinitive of purpose is only one use out of many to which this syntactical device is applied. Take for instance -

Ex. 14:5 Ti, tou/to evpoih,samen tou/ evxapostei/lai tou.j ui`ou.j VIsrah.l tou/ mh. douleu,ein h`mi/n ¿Ê w`ste mh. douleu,einÀ;

Purpose is not expressed in either of these cases. In the former we have what may be called the Explanatory Use of the Genitive Infinitive; in the latter we have something which represents ‘from serving us’ in the orginal, but which we shall nevertheless class as a Genitive Infinitive of Consequence, since it is only thus that the Greek can be explained.

b. The Explanatory Use of the Genitive Infinitive is common in the LXX, e.g. -

Gen. 3:22 VAda.m ge,gonen w`j ei=j evx h`mw/nÃ tou/ gignw,skein kalo.n kai. ponhro,n .

Ex. 8:29 mh. prosqh/|j e;tiÃ Faraw,Ã evxapath/sai tou/ mh. evxapostei/lai to.n lao,n .

Ps. 26:4 tau,thn (§ 47) evkzhth,sw· tou/ katoikei/n me ktl .

So in N.T. --

Acts 7:19 evka,kwse tou.j pate,raj h`mw/nÃ tou/ poiei/n e;kqeta ta. bre,fh auvtw/n .

Gal. 3:10 o] ouvk evmme,nei evn pa/si toi/j gegramme,noij Å Å Å tou/ poih/sai auvta,Å

c. As an instance of the Genitive Infinitive of Consequence we may take -

Ex. 7:14 beba,rhtai h` kardi,a Faraw. tou/ mh. evxapostei/lai to.n lao,nÅ

So in N.T. --

Hb. 11:5 VEnw.c metete,qh tou/ mh. ivdei/n qa,natonÅ

d. What is called in Latin Grammar the ‘prolative infinitive’ after ‘extensible’ verbs, or more simply, the latter of two verbs, is also commonly expressed in the LXX by the genitive infinitive, e.g. -

Ps. 39:13 ouvk hvduna,sqhn tou/ ble,pein .

2 Chr. 3:1 h;rxato tou/ oivkodomei/nÅ

Gen. 18:7 evta,cunen tou/ poih/sai auvto,Å

So in N.T. --

Acts 3:12 w`j Å Å Å pepoihko,si tou/ peripatei/n auvto,n , 15:20 evpistei/lai Å Å Å tou/ avpe,cesqaiÃ 27:1 evkri,qh tou/ avpoplei/n .

61. Cognate Dative.

a. Another form of the figura etymologica which abounds in the LXX may be called Cognate Dative. As in the case of the cognate accusative its frequency is in great measure due to the coincidence of idiom in this particular between Greek and Hebrew. Let us first show by a few examples from Plato that this construction is in accordance with the genius of the Greek language.

Crat. 385 B lo,gw| le,gein . Phdr. 265 C paidi,a| pepai/sqaiÅ Symp. 195 B feu,gwn fuge×| to. gh/raj . Crat. 383 A fu,sei Å Å Å pefukui/an . Cp. 389 C, D. Phileb. 14 C fu,sei Å Å Å pefuko,ta .

b. But while we have to search for this idiom in classical Greek, it thrusts itself upon us at every turn in the Greek of the LXX, owing to its aptness for rendering a mode of expression familiar in the original.

c. Corresponding to the cognate dative in Greek, we find in Latin also a cognate ablative as a rare phenomenon, e.g. -

curriculo percurre Ter. Heaut . 733. Cp. Plaut. Most. 349

qui non curro curriculo domum.

occidione occisum Cic. Fam. 15.4.7. Cp. Liv. 2.51.9.

d. The instances of cognate dative of most frequent occurrence in the LXX are avkoh/| avkou,einÃ zwh/| zh/nÃ qana,tw| avpoqanei/Ã qana,tw| qanatou/sqaiÃ sa,lpiggi salpi,zein . But besides these there are many others, as -

avgaph,sei avgapa/sqai kaki,a| kakopoiei/n

avlalagmw/| avlala,zein kaki,a| kakou/n

avloifh/| evxalei,fein kata,raij katara/sqai

avpwli,a| avpollu,nai klauqmw/| klai,ein

avfanismw/| avfani,zein lh,qh| laqei/n

bdelu,gmati bdelu,ssein li,qoij liqobolei/n

desmw/| dei/n lu,troij lutrou/n

dialu,sei dialu,ein mnei,a| mnhsqh/nai

diamarturi,a| diamarturei/n oivwnismw/| oivwni,zesqai

diafqei,rein fqora/| ovrgi,zesqai ovrgh/|

di,kh| evkdikei/n o[rkw| o`rki,zein

evkba,llein evkbolh/| parado,sei paradoqh/nai

evkqli,bein evkqlibh/| peripi,ptein periptw,mati

evklei,yei evklei,pein plhmmeli,a| plhmmelei/n

evktribh/| evktribh/nai pronomh/| pronomeuqh/nai

evtri,yei evktribh/nai prosocqi,smati prosocqi,zein

evxepauna/n evxeraunh,sei ptw,sei pi,ptein

evxoudenw,sei evxoudenou/n talaipwri,a| taleipwrei/n

evpiqumi,a| evpiqumei/n tarach/| tara,ssein

evpiskoph/| evpiske,ptesqai u`perora,sei u`peridei/n

qelh,sei qe,lein fernh/| ferni,zein

kaqaire,sei kaqai,rein fqora/| fqarh/nai

kaqarismw/| kaqari,zein cai,rein cara/|

e. From the foregoing instances it is an easy step to others in which the substantive is of kindred meaning, though not of kindred derivation with the verb.

Gen. 1:16 brw,sei fagh/| , 31:15 kate,fagen katabrw,sei .

Ex. 19:12, 21:16, 17 qana,tw| teleuta/n .

Ex. 22:20 qana,tw| ovleqreuqh,setai .

Nb. 11:15 avpo,kteino,n me avnai,resei , 35:26 evxo,dw| evxe,lqh| .

Ezk. 33:27 qana,tw| avpoktenw/Å

f. Instances of the cognate dative are to be found also in the N.T., though not with anything like the frequency with which they occur in the LXX.

Jn. 3:29 cara/| cai,rei . Lk. 22:15 evpiqumi,a| evpequ,mhsa . Acts 4:17 avpeilh/| ¿marginÀ avpeilhsw,meqa , 5:28 paraggeli,a| parhggei,lamen , 23:14 avnaqe,mati avnaqemati,samen . James 5:17 proseuch/| proshu,xato . Gal. 5:1 th/| evleuqeri,a| h`ma/j Cristo.j hvleuqe,rwseÅ

g. The expression in 2 Pet. 3:3 evn evmpaigmonh/| evmpai/ktai , while not exactly parallel with the foregoing, belongs to the same range of idiom; so also Rev. 2:23 avpoktenw/ evn qana,tw|Å


ADJECTIVES, 62-65

62. h[misuj . In Attic Greek h[misuj , like some other adjectives, mostly of quantity, has a peculiar construction. It governs a noun in the genitive, but agrees with it in gender. Thus -

Plat. Phædo 104 A o` h[misuj tou/ avriqmou/ a[paj . Thuc. 5.31.2 evpi. th/| h`misei,a| th/j gh/jÅ Demosth. p. 44, 4.16 toi/j h`mi,sesi tw/n i`ppe,wnÅ

This idiom is kept up by Hellenistic writers, such as Philo, Strabo, and the translator of Josephus’ Jewish War . It is however very rare in the LXX, occuring only in the following passages -

3 K. 16:9 [1 Kings 16:9] o` a;rcwn th/j h`mi,souj (§ 11) th/j i[ppou . Josh. 4:12, 1 Chr. 5:23 oi` h`mi,seij fulh/j Manassh,Å Tob. 10:10 ta. h[misu ( sic ) tw/n u`parco,ntwn . Ezk. 16:51 ta.j h`mi,seij tw/n a`martiw/n . 1 Mac. 3:34, 37 ta.j h`mi,seij tw/n duna,mewn .

Elsewhere instead of the Attic idiom we find to. h[misu or h[misu , irrespective of the gender and number of the noun which follows, e.g. -

to. h[misu tou/ si,klou Ex. 39:2 h[misu avrco,ntwn 2 Esd. [Ezra] 4:16.

to. h[misu auvth/j Lvt. 6:20. evn h`mi,sei h`merw/n Ps. 101:25

to. h[misu tou/ ai[matoj Ex. 24:6. to. h[misu tw/n u`parco,ntwn Tob. 8:21.

63. pa/j .

a. In classical Greek the rule for pa/j in the singular is that with the article it is collective, without the article it is distributive -pa/sa h` po,lij = all the city.

pa/sa po,lij = every city.

pa/j differs from ordinary adjectives in taking the predicative position in an attributive sense. Thus while avgaqh. h` po,lij means ‘the city is good,’ pa/sa h` po,lij means ‘all the city.’ pa/j may however take the attributive position, like any other adjective. When it does so, the collective force is intensified -

pa/sa h` po,lij = all the city.

h` pa/sa po,lij = the whole city.

Thus Plato’s expression ( Apol. 40 E) o` pa/j cro,noj is rendered by Cicero ( T.D. 1.97) perpetuitas omnis consequentis temporis. For other instances of this use in classical authors we may take -

Hdt. 7.46 o` pa/j avnqrw,pinoj bi,oj . Plat. Rep . 618 B o` pa/j ki,ndunoj , Phileb . 67 B oi` pa,ntej bo,ej = all the oxen in the world.

Xen. Anab. 5.6.5 oi` pa,ntej a;nqrwpoiÅ

In such cases there is an additional stress gained by the unusual position assigned to pa/j .

b. In the LXX the same distinction seems to be maintained. It is true a writer will go from one to the other, e.g. -

Jdg. 16:17,18 kai. avnh,ggeilan auvth/| th.n pa/san kardi,an auvtou/ Å Å Å kai. ei=den Daleida. o[ti avph,ggeilen auvth/| pa/san th.n kardi,an auvtou/ -

but so in English we might first say he told her his whole heart , and then add and she saw that he had told her all his heart.

Other instances of the strongly collective force of pa/j in the attributive position are -

Gen. 45:20 ta. ga.r pa,nta avgaqa. Aivgu,ptou u`mi/n e;stai .

Josh. 4:14 evnanti,on tou/ panto.j ge,nouj VIsrah,l .

Wisd. 7:9 o` pa/j cruso,j .

2 Mac. 8:9 to. pa/n th/j VIoudai,aj Å Å Å ge,noj .

Still there is a tendency in the LXX to assimilate pa/j to adjectives generally and to employ it in the attributive position without any special emphasis.

c. Neither is the rule that pa/j without the article is distributive at all closely adhered to, e.g. -

Ex. 8:16 evn pa/sh| gh/| Aivgu,ptou , 16:6 pro.j pa/san sunagwgh.n ui`w/ VIsrah,lÅ

1 K. 7:2 [1 Sam. 7:2] pa/j oi=koj VIsrah,l .

d. In the plural oi` pa,ntej is rare, but may be found -

Jdg. 20:46 oi` pa,ntej ou-toi .

1 Mac. 2:37 VApoqa,nwmen oi` pa,ntej evn th/| a`plo,thti h`mw/n .

2 Mac. 12:40 toi/j de. pa/si safe.j evge,neto . Cp. Aristeas § 36 toi/j pa/si Å Å Å poli,taijÅ

Ai` pa/sai is still rarer, but see -

3 Mac. 1:1 paraggei,laj tai/j pa,saij duna,mesin .

Ta. pa,nta is comparatively common, occuring, e.g., in Gen. 1:31, 9:3: Ex. 29:24: Lvt. 19:13: 2 Mac. 10:23, 12:22: 3 Mac. 2:3.

e. In the N.T. the collective use of pa/j followed by the article is clearly marked in many passages, e.g. -

Gal. 5:14 o` Å Å Å pa/j no,mojÅ MtÅ 8·34 pa/sa h` po,lij evxh/lqenÅ

Also the distributive use of pa/j without the article, as in 1 Cor. 11:4,5 pa/j avnh,r Å Å Å pa/sa de. gunh,Å In Rom. 3:19 we have the two usages brought into contrast -

i[na pa/n sto,ma fragh/|Ã kai. u`po,dikoj ge,nhtai pa/j o` ko,smoj tw/| Qew/|Å

On the other hand there are also instances of pa/j in the singular and without the article being used collectively, e.g. -

Eph. 2:21 pa/sa oivkodomh,Å

Mt. 2:3 pa/sa ~Ieroso,lumaÅ

Acts 2:36 pa/j oi=koj VIsrah,lÅ

f. In the plural oi` pa,ntej is more common in St. Paul than in the LXX. Take for instance -

Phil. 2:21 oi` pa,ntej ga.r ta. e`autw/n zhtou/siÅ Cp. 2 Cor. 5:14. 1 Cor. 10:17 oi` ga.r pa,ntej evk tou/ e`no.j a;rtou mete,comenÅ Cp. Eph. 4:13. Rom. 11:32 sune,kleise ga.r o` Qeo.j tou.j pa,ntaj eivj avpei,qeian . 2 Cor. 5:10 tou.j ga.r pa,ntaj h`ma/j ktl . 1 Cor. 9:22 toi/j pa/si ge,gona pa,ntaÅ

oi` pa,ntej a;ndrejÅ

Ta. pa,nta occurs in Rom. 8:32, 11:36: 1 Cor. 15:27, 12:6, 19: Eph. 5:13: Acts 17:25: Mk. 4:11 and perhaps in other passages.

64. Comparison of Adjectives. Owing to the peculiarity of Hebrew syntax the treatment of this subject mostly falls under the head of Prepositions. We need only notice here that the positive may be put for the comparative.

Gen. 49:12 leukoi. oi` ovdo,ntej auvtou/ h' ga,laÅ

Dt. 7:17 polu. to. e;qnoj tou/to h' evgw,Ã 9·1 e;qnh mega,la kai. ivscuro,tera ma/llon h' u`mei/jÅ

So in N.T. --

Mt. 18:8,9 kalo,n soi evsti.n eivselqei/n Å Å Å h' Å Å Å blhqh/naiÅ Cp. Mk. 9:43, 45.

65. Omission of ma/llon . The comparison of attributes may be effected by the use of verbs as well as of adjectives. In such cases the omission of ma/llon is common in the LXX.

Nb. 22:6 ivscu,ei ou-toj h' h`mei/jÃ ivscu,ei ou-toj h' h`mei/jÃ ivscu,ei ou-toj h' h`mei/jÃ ivscu,ei ou-toj h' h`mei/jÃ ivscu,ei ou-toj h' h`mei/jÃ 24:7 u`ywqh,setai h' Gw.g basilei,aÅ

Hos. 7:6 e;leoj qe,lw h' qusi,anÅ

2 Mac. 7:2 e[toimoi ga.r avpoqnh,skein evsme.n h' patrw,|ouj no,mouj parabai,neinÅ

Cp. Aristeas § 322 te,rpein ga.r oi;omai, se tau/ta h' ta. tw/n muqolo,gwn bibli,aÅ


PRONOUNS, 66-71

66. Superfluous Use of Pronoun. A pronoun is sometimes employed superfluously after the object, direct or indirect, has been already expressed, e.g. --

Ex. 12:44 kai. pa/n ¿sicÀ oivke,thn h' avrgurw,nhton peritemei/j auvto,nÅ

Nb. 26:37 kai. tw/| Salpaa.d ui`w/| :Ofer ouvk evge,nonto auvtw/| ui`oi,Å

The above may be considered as deflexions of the Nominative of Reference (§ 52) into an oblique case by Attraction.

So in N.T. --

2 Cor. 12:17 mh, tina wðn avpe,stalka pro.j u`ma/jÃ di¾ auvtou/ evpleone,kthsa u`ma/j ;

Mt. 25:29 tou/ de. mh. e;contojÃ kai. o] e;cei avrqh,setai avp¾ auvtou/Å

Rev. 2:7, 17 tw/| nikw/nti dw,sw auvtw/|Å Cp. 6:4.

In Josh. 24:22 -

u`mei/j evxele,xasqe Kuri,w| latreu,ein auvtw/| Ä

Kuri,w| should be to.n Ku,rion (which A has). Then latreu,ein auvtw/| would be an explanatory clause added after the usual manner.

67. Frequent Use of Pronouns. Apart from any Semitic influence there is also a tendency in later Greek to a much more lavish use of pronouns than was thought necessary by classical authors. We have seen already (§ 13) that the missing pronoun of the 3d person was supplied. The possessive use of the article moreover was no longer thought sufficient, and a possessive genitive was added, e.g. -

Gen. 38:27 kai. th/|de h=n di,duma evn th/| koili,a| auvth/j .

So in N.T. --

Mt. 19:9 o]j a'n avpolu,sh| th.n gunai/ka auvtou/ .

1 Pet. 2:24 auvto.j avnh,negken evn tw/| sw,mati auvtou/ .

68 Å VAdelfo,j as a Reciprocal Pronoun. The use of avdelfo,j as a reciprocal pronoun is a sheer Hebraism, e.g. -

Ex. 10:23 kai. ouvk ei=den ouvdei.j to.n avdelfo.n auvtou/ = they saw not one another.

69. Hebrew Syntax of the Relative.

a. One of the most salient characteristics of LXX Greek is the repetition of the pronoun after the relative, as though in English, instead of saying ‘the land which they possessed,’ we were to say habitually ‘the land which they possessed it,’ and so in all similar cases. This anomaly is due to the literal following of the Hebrew text. Now in Hebrew the relative is indeclinable. Its meaning therefore is not complete until a pronoun has been added to determine it. But the relative in Greek being declinable, the translator was forced to assign to it gender, number, and case, which rendered the addition of the pronoun after it unnecessary. Nevertheless the pronoun was retained out of regard for the sacred text. As instances of the simplest kind we may take the following -

Nb. 35:25 o]n e;crisan auvto,n , 13:33 th/j gh/j h]n kateske,yanto auvth,nÅ

Is. 62:2 o] ov ku,rioj ovnoma,sei auvto,Å

Gen. 1:11 ou- to. spe,rma auvtou/ evn auvtw/|Å

Dt. 4:7 w-| evstin auvtw/|Å

Ps. 18:4 w-n ouvci. avkou,ontai ai` fwnai. auvtw/n .

Ex. 6:26 oi-j ei=pen auvtoi/jÅ

b. Where the relative is followed by eva,n the same construction is employed, e.g. -

Nb. 17:5 o` a;nqrwpoj o§n eva.n evkle,xwmai auvto,nÃ o` a;nqrwpoj o§n eva.n evkle,xwmai auvto,nÃ o` a;nqrwpoj o§n eva.n evkle,xwmai auvto,nÃ o` a;nqrwpoj o§n eva.n evkle,xwmai auvto,nÃ o` a;nqrwpoj o§n eva.n evkle,xwmai auvto,nÃ 19:22 panto.j ou- eva.n a[yhtai auvtou/ o` avka,qartojÅ

c. Sometimes a demonstrative takes the place of the personal pronoun -

Gen. 3:11 ou- evneteila,mhn soi tou,tou mo,nou mh. fagei/n .

d. In all the foregoing instances the appended pronoun is in the same case as the relative, but this is not necessary.

Nb. 3:3 ou] evtelei,wsen ta.j cei/raj auvtw/n i`erateu,einÅ

The construction here, though determined by the Hebrew, happens to agree with the Greek Accusative of the Part Affected.

e. Very often there is the same preposition both before the relative and before the appended pronoun -

Ex. 34:12 eivj h§n eivsporeu,h| eivj auvth,n .

Nb. 11:21 evn oi-j ei=mi evn auvtoi/j .

Gen. 28:13 h` gh/ evf¾ h-j su. kaqeu,deij evp¾ auvth/jÅ

f. Occasionally the preposition is the same, but the case it governs is different, e.g. -

Jdg. 16:26 evf¾ oi-j o` oi=koj sth,kei evp¾ auvtou,j .

Josh. 24:13 gh/n evf¾ h]n ouvk evkopia,sate evp¾ auvth/j .

g. Sometimes the preposition is confined to the appended pronoun. Then the problem arises, Into what case is the relative to be put? - a problem which is solved differently in different passages. In some the case chosen coincides with that of the pronoun following, e.g. -

Gen. 24:42 th.n o`do,n mouÃ h§n nu/n evgw. poreu,omai evp¾ auvth,nÅ

Ex. 25:28 tou.j kua,qoujÃ oi-j spei,seij evn auvtoi/j .

Gen. 21:23 th/| gh/| h-| su parw,|khsaj evn auvth/| .

In others it does not -

Nb. 14:31 th.n gh/n h§n u`mei/j avpe,sthte avp¾ auvth/j , 19:2 h-| ouvk evpeblh,qh evp¾ auvth.n zugo,jÅ

3 K. 17:1 [1 Kings 17:1] w-| pare,sthn evnw,pion auvtou/Å

h. Sometimes the relative has a different preposition from the pronoun following -

Nb. 13:20 ti,j h` gh/ eivj h]n ou-toi evnka,qhntai evp¾ auvth/j Å Å Å ti,nej ai` po,leij eivj a] ou-toi katoikou/sin evn auvtai/j .

For other instances see Ex. 6:4: Nb. 15:39: Dt. 1:22, 1:33, 28:49.

i. Sometimes the preposition is the same, but instead of a mere pronoun we have a phrase, e.g. -

Gen. 24:38 evn oi[j evgw. paroikw/ evn th/| gh/| auvtw/nÅ

j. The construction of which we have been speaking is not confined to the simple relative, e.g. -

Gen. 41:19 oi[aj ouvk ei=don toiau,taj .

Ex. 9:18, 11:6 h[tij toiau,th ouv ge,gonen .

k. The habitual repetition of the pronoun in the LXX is a mere Hebraism, though a search among Greek writers might reveal traces of a somewhat similar usage arising independently. Here are a few instances -

Plat. Tim. 28 A o[tou me.n ou=n a'n o` dhmiourgo,j Å Å Å th.n ivde,an kai. du,namin auvtou/ avperga,zhtai , Parm . 130 E w-n ta,de ta. avlla. metalamba,nonta ta.j evpwnumi,aj auvtw/n i;scein . Artist. Cat. 5.38 oi-on evpi. me.n tw/n a;llwn ouvk a'n e;coi tij to. toiou/to proenegkei/n .

l. In the N.T. this Hebrew syntax of the relative occurs not infrequently.

Philemon 12 o§n avne,pemya, soi auvto,n .

Gal. 2:10 o] kai. evspou,dasa auvto. tou/to poihsai .

Acts 15:17 evf¾ ou] evpike,klhtai to.n o;noma, mou evp¾ auvtou,j .

Mk. 7:25 h-j ei=ce to. quga,trion auvth/j pneu/ma avka,qartonÅ

Cp. Mk. 1:7: Lk. 3:16: also Mk. 13:19, 9:3.

Instances are most frequent in the very Hebraistic book of Revelation. See Rev. 3:8; 7:3, 9; 13:8; 20:8. Cp. 1 Clem. 21:9 ou- h` pnoh. auvtou/ evn h`mi/n evsti,nÅ

70. avnh,r Ê e[kastoj . The use of avnh,r as a distributive pronoun is a pure Hebraism.

4 K. 18:31 [2 Kings 18:31] pi,etai avnh.r th.n a;mpelon auvtou/Ã kai. avnh.r th.n sukh/n auvtou/ fa,getai .

Jdg. 16:5 h`mei/j dw,some,n soi avnh.r cili,ouj kai. e`kato.n avrguri,ou .

71. o[stij for o[j . Except in the neuter singular o[ ti , as in Josh. 24:27, and in the expression e[wj o[tou , as in 1 K. 22:3 [1 Sam. 22:3], or me,cri o[tou , which is found only in the Codex Sinaiticus version of Tob. 5:7, o[stij occurs in Swete’s text only in the nominative, singular or plural. In meaning it is often indistinguishable from o[j .

Ex. 20:2 VEgw, eivmi Ku,rioj Å Å Å o[stij evxh,gago,n se . Cp. Dan. Q 6:27.

Ps. 89:4 h` h`me,ra h` evcqe.j h[tij dih/lqen . Cp. Nb. 14:8.

1 K. 30:10 [1 Sam. 30:10] diako,sioi a;ndrej oi[tinej evka,qisan pe,ran tou/ ceima,rrou . Cp. Ex. 32:4, 9: Nb. 1:5: 1 Mac. 13:48.

Jdg. 21:12 tetrakosi,aj nea,nidaj parqe,noujÃ ai[tinej ouvk e;gnwsan a;ndraÅ

Oi[tinej Ê oi[ occurs several times in Aristea? -

§§ 102, 121, 138, 200, 308.

The same use of o[stij for the simple relative is found in the N.T., e.g. -

Col. 3:5 th.n pleonezi,anÃ h[tij evsti.n eivdwlolatrei,a .

Acts 8:15 to.n Pe,tron kai. VIwa,nnhn· oi[tinej kataba,ntej ktl .

1 Tim. 6:9 evpiqumi,aj Å Å Å ai[tinej buqi,zousi tou.j avnqrw,pouj .

Gal. 4:24 a[tina, evstin avllhgorou,mena .


VERBS, 72-84

72. Analytic Tenses. By an Analytic Tense is meant one which is formed with an auxiliary instead of by an inflexion, as in English, ‘is coming’ for ‘comes.’ No reader of the LXX can fail to be struck by the frequency of such forms. It results from the fact that both languages combine to produce them. They are suggested by the great use made of the participle in Hebrew, while at the same time there was a strong tendency towards the employment of such forms within the Greek language itself. They are to be found in the best writers, both in prose and poetry, from Homer downwards. Plato often has recourse to them, partly for the sake of philosophical precision, and partly, it must be confessed, because in his later style he preferred two words to one. In the Laws pre,pon evsti, almost altogether displaces pre,pei .

PRESENT

3 K. 20:5 [1 Kings 20:5] ouvk ei= su. evsqi,wn a;rton ; Cp. Is. 10:8: Ezk. 36:13.

3 K. 18:12 [1 Kings 18:12] evsti.n fobou,menoj .

Nb. 14:8 evsti.n r`e,ousa . Cp. 3 K. 20:15: [1 Kings 20:15:] Dan. 2:28.

2 Esd. [Ezra] 23:24 ouvk eivsi.n evpiginw,skontej .

Prov. 3:5 i;sqi pepoiqw,j .

Jdg. 11:10 e;stw avkou,wn .

Dan. O ’ 6:26 e;stwsan proskunou/ntej .

2 Chr. 15:16 ei=nai Å Å Å leitourgou/san .

FUTURE SIMPLE

Gen. 4:14 e;somai ste,nwn kai. tre,mwn . Cp. Dan. O´ 6:27.

Is. 47:7 e;somai a;rcousa .

Gen. 4:12 ste,nwn kai. tre,mwn e;sh| .Cp. Ex. 22:25: Dt. 28:29.

Dt. 28:29 e;sh| Å Å Å avdikou,menoj .

Nb. 8:19 e;stai Å Å Å proeggi,zwn . Cp. Gen. 18:18.

Mal. 3:3 e;sontai Å Å Å prosa,gontej .

Is. 22:24 e;sontai evpikrema,menoi .

Ezk. 34:29 e;sontai avpollu,menoi . Cp. Dt. 14:33

PERFECT

Is. 8:14 pepoiqw.j h=|jÅ

Is. 10:20, 17:8 pepoiqo,tej w=men .

Nb. 22:12 e;stin ga.r euvloghme,noj .

FUTURE PERFECT

Gen. 43:9, 44:32 h`marthkw.j e;somai .

2 K. 22:3: [2 Sam. 22:3:] Is. 12:2, 8:17 pepoiqw.j e;somai (fut. simp. in force).

Sir. 7:25 e;sh| tetelekw,j .

Is. 58:14 e;sh| pepoiqw,j .

Is. 17:7, 22:24 pepoiqw.j e;stai .

Ex. 12:6 e;stai u`mi/n diatethrhme,non .

Is. 32:3 e;sontai pepoiqo,tej .

Gen. 41:36 e;stai Å Å Å pefulagme,na .

IMPERFECT

Dan. 10:2 h;mhn penqw/n .

Dan. O ’ 7:11 qewrw/n h;mhnÅ

Gen. 40:13 h=sqa oivnocow/n .

Gen. 37:2: Ex. 3:1 h=n poimai,nwn. Cp. Gen. 39:23, 42:6: Nb. 11:1: Jdg. 16:21: Jonah 1:10: Sus. 1: 1 Mac. 6:43.

1 K. 17:34 [1 Sam. 17:34] poimai,nwn h=n .

Jer. 4:24 h=n tre,monta ( sc.ta. o;rh ).

3 K. 18:3 [1 Kings 18:3] h=n fobou,menoj . Cp. Dan. O ’ 6:18.

Dan. O ’ 1:16 h=n Å Å Å avnairou,menoj .

Baruch 1:19 h;meqa avpeiqou/ntej .

Dt. 9:24 avpeiqou/ntej h=te . Cp. Dt. 9:22, 31:27.

Jdg. 1:7 h=san sulle,gontej. Cp. Josh. 10:26: 1 Mac. 11:41.

PLUPERFECT

Dan. O’ 10:9 h;mhn peptwkw,j .

Dan. Q 10:9 h;mhn katanenugme,noj .

2 Chr. 18:34 h=n e`sthkw,j .

1 K. 4:13 [1 Sam. 4:13] h=n Å Å Å evxesthkui/a .

Jdg. 8:11: Sus. Q 35 h=n pepoiqui/a .

Josh. 7:22 h=n evnkekrumme,na .

2 Chr. 5:8 h=n diapepetako,ta .

Tob. 6:18 h`toimasme,nh h=n .

Is. 20:6 h=men pepoiqo,tej .

Ex. 39:23 h=san pepoihko,tej auvta,Å

b. Gi,gnesqai may be used as an auxiliary instead of ei=nai .

Ps. 72:14 evgeno,mhn memastigwme,noj .

Is. 30:12 pepoiqw.j evge,nou .

Nb. 10:34 evge,neto skia,zousa .

Ps. 125:3 evgenh,qhmen euvfraino,menoi .

Ex. 17:12 evge,nonto Å Å Å evsthrigme,nai .

Sir. 13:9 u`pocwrw/n gi,nouÃ 18:33 mh. gi,nou Å Å Å sumbolokopw/n .

c. Sometimes the verbal adjective is used in place of the participle.

Is. 18:3 avkousto.n e;stai .

Dt. 4:36 avkousth. evge,neto .

Gen. 45:2: Is. 48:3 avkousto.n evge,neto .

Is. 23:5 o[tan de. avkouto.n ge,nhtai .

Dt. 30:5 pleonasto,n se poih,sei .

d. When a causative form is wanted corresponding to avkousto.n gene,sqai recourse is had to avkousto.n poiei/n , e.g. -

Sir. 46:17 avkousth.n evpoi,hsen th.n fwh.n auvtou/ . Cp. Ps. 105:2, 142:8: Jer. 27:2, 38:7: Is. 30:30, 45:21, 48:5, 6, 20, 52:7, 62:11.

e. In the N.T. these analytic tenses are relatively even commoner than in the LXX.

PRESENT

Col. 3:2 evstin Å Å Å kaqh,menoj .

2 Cor. 9:12 evsti. prosanaplhrou/sa .

Col. 1:6 evsti. karpoforou,menon kai. auvxano,menon .

Col. 2:23 evsti Å Å Å e;conta .

2 Cor. 2:17 evsme.n Å Å Å kaphleu,ontej .

Acts 5:25 eivsi.n Å Å Å e`stw/tej kai. dida,skontej .

Mt. 5:25 i;sqi euvnow/n .

FUTURE SIMPLE

Lk. 5:11 avnqrw,pouj e;sh| zwgrw/n .

Acts 7:6 e;stai Å Å Å pa,roikon .

1 Cor. 14:10 e;sesqe Å Å Å lalou/ntej .

PERFECT

Acts 25:10 e`stw,j eivmi (present in meaning).

Acts 21:33 evsti. pepoihkw,j .

1 Cor. 15:9 hvlpiko,tej evsme,n .

Hb. 7:21, 23 eivsi. gegono,tej .

James 5:16 h=| pepoihkw,jÅ

2 Cor. 1:19 pepoiqo,tej w=men .

Hb. 4:2 evsme.n euvhggelisme,noi .

Hb. 10:10 h`giasme,noi evsme,n .

Acts 2:13 memestwme,noi eivsi,Å

FUTURE PERFECT

Hb. 2:13 e;somai pepoiqw,j (from Is. 12:2 perfect only in form).

IMPERFECT

Acts 10:30, 11:5 h;mhn proseuco,menoj . Cp. 22:19, 20: Gal. 1:22.

Lk. 4:44 h=n khru,sswn . Cp. Lk. 5:16, 23:8: Acts 7:60, 8:13, 28, 9:28, 10:24, 12:20: Phil 2:26.

Acts 12:5 h=n ginome,nhÅ

Acts 21:3 h=n Å Å Å avpofortizo,menon .

Acts 16:12 h=men Å Å Å diatri,bontej .

Gal. 1:23 avkou,ontej h=san . Cp. Acts 1:10.

Acts 1:13 h=san katame,nontej . Cp. Acts 1:14, 2:2, 5, 12, 42: Mk. 2:18.

f. Besides ei=nai other auxiliaries are used in the N.T. --

2 Cor. 6:14 mh. gi,nesqe e`terozugou/ntej .

Col. 1:18 i[na ge,nhtai Å Å Å prwteu,wn .

Rev. 3:2 gi,nou grhgorw/n .

Acts 8:16 bebaptisme,noi u`ph,rcon .

With the last example cp. Aristeas § 193 eiv mh. pepoiqw.j u[parcoi . The same author has kecarisme,noj e;sh| in § 40 and ivscu/o,n evsti in 241.

g. Instances of analytic tenses occur here and there in Josephus, e.g. -

B.J. 1.31.1 kai. tou/to h=n ma,lista ta,rassonVAnti,patron .

Ant . 2.6.7 ti, paro,ntej ei;hmen .

h. Also in the Apostolic Fathers -

2 Clem. 17:7 e;sontai do,xan do,ntej . Barn. Ep. 19:4 e;sh| tre,mwn ,

19:6 ouv mh. ge,nh| evpiqumw/nÅ Cp. 19:9. Herm. Past. Vis. 3.4.2

u`pere,contej auvtou,j eivsin , Sim . 5.4.2 e;somai e`wrakw,j Å Å Å avkhkow,j ,

9.13.2 e;sh| Å Å Å forw/n , Mdt. 5.2.8 e;sh| eu`risko,menojÃ Sim. 9.1.8 euvqhnou/n

h=n , 9.4.1 u`podedukui/ai h=san Å Å Å u`podedu,keisanÅ

73. Deliberative Use of the Present Indicative. The deliberative use of the present indicative is not unknown in Latin, especially in Terence, e.g.

Phorm . 447 quid ago? Cp. Heaut . 343: Eun. 811: Ad. 538. It occurs also in the Greek of the LXX.

Gen. 37:30 evgw. de. pou/ poreu,omai e;tiÈ

So in N.T. --

Jn. 11:47 ti, poiou/menÈ What is our course?

74. The Jussive Future.

a. The Jussive Future is rare in Attic Greek, and, when it does occur, is regarded as a weak form of imperative. In the LXX, on the other hand, it is very common, and is employed in the most solemn language of legislation. From the nature of the case it is not used in the first person. It may be employed in command or in prohibition. As instances of the former we may take -

Lvt. 19:18 avgaph,seij to.n plhsi,on sou w`j seauto,nÅ Cp. Ex.

34:18,20: 3 K. 17:11 [1 Kings 17:11].

Lvt. 19:19 to.n no,mon mou fula,xesqe . Cp. Lvt. 11:44.

Lvt. 19:22 kai. evxila,setai o` i`ereu,jÅ Cp. Lvt. 19:20,21.

b. Very often the jussive future follows an imperative.

Gen. 40:14 mnh,sqhti, mou Å Å Å kai. poih,seij . Cp. Gen. 44:4: Ex. 7:26, 9:1, 13: Nb. 15:2, 17: 3 K. 17:13 [1 Kings 17:13].

Josh. 8:4 mh. makra.n gi,nesqe Å Å Å kai. e;sesqe pa,ntej e[toimoi . Cp. Nb. 13:18.

c. Of the use of the jussive future in prohibition we have a conspicuous example in the Ten Commandments (Ex. 20:13-17: Dt. 5:17-21) - Ouv moiceu,seijÃ Ouv kle,yeij ktlÅ So also -

Dt. 6:16 ouvk evkpeira,seij Ku,rion to.n Qeo,n sou . Cp. Nb. 22:12: Ex. 22:28: Lvt. 19:12-19.

d. In the case of the jussive future we have ouv in prohibition, because the formula was originally one of prediction.

e. Occasionally there is a transition from the jussive future to ouv mh, with subjunctive -

Nb. 23:25 ou;te kata,rasij katara,sh| moi auvto,nÃ ou;te euvlogw/n mh. euvlogh,sh|j auvto,n .

f. In the N.T. the jussive future is often used in passages quoted from the LXX. In Matthew it is employed independently.

Mt. 5:48 e;sesqe ou=n u`mei/j te,leioi , 6: 45 ouvk e;sesqe w`j oi` u`pokritai,Ã 20:26- 28 ouvc ou[twj e;stai evn u`mi/n Å Å Å e;stai u`mw/n dou/loj , 21:3 kai. eva,n tij u`mi/n ei;ph| tiÃ evrei/te ktlÅ

75. The Optative.

a. The pure optative, i.e. the optative as employed to express a wish, is of frequent occurrence in the LXX, as might be expected from the character of the contents, so much of which is in the form either of aspiration or of imprecation. But the use of the optative where in Latin we should have the historic tenses of the subjunctive is hardly to be found outside of Maccabees.

2 Mac. 3:37 tou/ de. basile,wj evperwth,santoj to.n ~Hlio,dwronÃ poi/o,j tij ei;h evpith,seioj .

4 Mac. 17:1 e;legon de. kai. tw/n dorufo,rwn tinej w`j Å Å Å i[na mh. yau,seie,n ti tou/ sw,matoj auvth/jÃ e`au,thn e;rriyen kata. th/j pura/jÅ

The established practice is for the subjunctive to follow the historic tenses in a final clause -

Ex. 1:11 evpe,sthsen Å Å Å i[na kakw,swsin , 9:16 diethrh,qhj i[na evndei,xwmaiÅ

Wisd. 16:11 diesw,zontoÃ i[na mh. Å Å Å ge,nwntai . Cp. 16:18.

Cp. Aristeas §§ 11, 18, 19, 26, 29, 42, 111, 175, 193.

b. In the N.T. also the subjunctive is regularly employed in final clauses after an historic tense, e.g. -

Tit. 1:5 tou,tou ca,rin avpe,lipon se evn Krh,th|Ã i[na ta. lei,ponta evpidiorqw,sh|Å

c. The pure optative is said to occur 35 times in the N.T., always, except in Philemon 20, , in the 3d person.

In Luke-Acts the optative is commonly employed in dependent questions, e.g. -

Luke 18:36 evpunqa,neto ti, ei;h tou/to ,

with which contrast

Mk. 14:11 evzh,tei pw/j euvkai,rwj auvto.n paradw/|Å

Outside of Acts the optative with eiv is found only in four passages -

1 Cor. 14:10, 15:37 ( eiv tu,coi ): 1 Pet. 3:14, 17.

76. Conditional with a;n . Occasionally we find the apodosis in a conditional sentence devoid of a;n .

Nb. 22:33 kai. eiv mh. evxe,klinenÃ nu/n ou=n se. me.n avpe,kteinaÃ evkei,nhn de. periepoihsa,mhn . Contrast 22:29 and compare 2 K. 2:27 [2 Sam. 2:27].

77. Infinitive of Purpose. The use of the infinitive to express purpose, as in English, is common to all stages of the Greek language, but abounds more in the LXX than in classical Greek.

Gen. 37:25 evka,qisan de. fagei/n a;rton . Cp. 39:14, 42:7, 27, 43:22: Ex. 14:11: Nb. 22:20: Job. 2:1.

Of the use of the infinitive with the article to express purpose we have had occasion to speak already (§ 59).

78. Infinitive of Consequence. This construction is of doubtful propriety in Attic Greek. In the LXX it is much less common than the Infinitive of Purpose.

Ex. 11:1 kai. ouvk eivsh,kousen evxapostei/lai tou.j ui`ou.j VIsrah,l .

79. Paucity of Participles. The small use made of participles in the LXX, as compared with classical Greek, is a natural result of the paratactical construction which reigns throughout. The same is the case, though to a less extent, in the N.T. Take for instance -

Mk. 14:16 kai. evxh/lqon oi` maqhtai,Ã kai. h=lqon eivj th.n po,linÃ kai. eu-ren kaqw.j ei=pen auvtoi/j· kai. h`toi,masan to. pa,scaÅ

The participle has disappeared in the modern language. Doubtless the influence of Biblical Greek was among the causes of its decline.

80. Misuse of the Participle. The misuse of the participle marks a stage of its decline. We find this tendency already manifesting itself in the LXX. Such an anacoluthon indeed as the following -

Ex. 8:15, 9:7 ivdw.n de. Faraw, Å Å Å evbaru,nqh h` kardi,a auvtou/

may be passed over, as it might easily be paralleled from the most strictly classical writers. But we find sentences in the LXX in which a participle is the only verb. Sometimes this arises from following the Hebrew as in -

Jdg. 13:19, 20 kai. Manw/e kai. h` gunh. auvtou/ ble,pontej , 14:4 kai. evn tw/| kairw/| evkei,nw| oi` avllo,fuloi kurieu,ontej evn VIsrah,l .

More often it does not, as in -

Ex. 12:37 avpa,rantej de. oi` ui`oi. VIsrah,lÃ avpa,rantej de. oi` ui`oi. VIsrah,lÃ avpa,rantej de. oi` ui`oi. VIsrah,lÃ avpa,rantej de. oi` ui`oi. VIsrah,lÃ avpa,rantej de. oi` ui`oi. VIsrah,lÃ 15:18 ku,rioj basileu,wn to.n aivw/naÅ

Jdg. 4:16 kai. Bara.k diw,kwn .

Moreover we find a participle coupled with a finite verb by kai,Å When the subject of the two is the same, it is open to us to say that it is not copulative, but merely emphasizes the verb, as in -

Nb. 21:11 kai. evxa,rantej (Hb. impf ÅÀ evx VWbw,qÃ kai, parene,balon evn Calgaei, , 22:23 kai. ivdou/sa h` o;noj Å Å Å kai. evxe,klinen .

Hardly so however when the subject is different.

Ex. 12:30 kai. avnasta.j Faraw, Å Å Å kai. evgenh,qh kraugh,Å

Nb. 22:23 kai. ivdw.n Bala,k Å Å Å kai. evfobh,qh Mwa,b .

81. The Intensive Participle. On the other hand there is a cause in operation in the LXX tending to an unnecessary use of participles. For in place of a cognate dative we often find the participle used along with a finite form of the same verb, to convey the intensive force that is accomplished in Hebrew by the addition of the infinitive to the finite verb, e.g. -

Gen. 22:17 eiv mh.n euvlogw/n euvlogh,sw seÃ kai. plhqu,nwn plhqunw/ to. spe,rma sou .

Jdg. 11:25 mh. maco,menoj evmace,sato meta. VIsrah.l h' polemw/n evpole,mhsen auvto,nÈ

We might fill pages with instances of this idiom, but a statement of its frequency must suffice. This emphatic use of the participle is a more unmitigated Hebraism than the other forms of the etymological figure. The cognate accusative is quite Greek and the cognate dative is to be found in pure Greek, but we should search in vain among classical authors for the intensive use of the participle. There is a clear instance indeed in Lucian ( Dialogi Marini 4.3 ivdw.n ei=don ), but it is interesting to remember that Lucian himself came from the banks of the Euphrates. In Hdt. 5.95 auvto.j me.n feu,gwn evkfeu,gei there is a difference of meaning between the participle and the finite verb - he himself escapes by flight.

In the N.T. we have one instance, other than a quotation, of this Hebraism, namely -

Eph. 5:5 i;ste ginw,skontej ,

but both the reading and the interpretation of this passage are disputed.

82. Other Varieties of the Etymological Figure. In Josh. 17:13 evxoleqreu/sai de. auvtou.j ouvk evxwle,qreusan the infinitive absolute of the Hebrew is represented in Greek by the infinitive, instead of by a participle or a cognate dative, so that sheer nonsense is made of the translation. In another passage, where the Greek departs from our Hebrew, an adjective takes the place of the participle -

Jdg. 5:30 oivktei,rmwn oivkteirh,seiÅ

Sometimes we find an adverb in place of the participle -

Ex. 15:1 evndo,xwj ga.r dedo,xastai .

Nb. 22:17 evnti,mwj ga.r timh,sw se .

Prov. 23:1 nohtw/j no,eiÃ 27·23 gnwstw/j evpignw,sh| .

The following turns of expression may also be noticed -

Jdg. 11:25 evn avgaqw/| avgaqw,teroj .

Dt. 18:8 meri,da memerisme,nhn .

1 K. 1:11 [1 Sam. 1:11] dw,sw auvto.n evnw,pio,n sou doto,n .

83. Middle and Passive Voices. In later Greek the boundary lines between the middle and passive voices are not clearly demarcated. Even in classical authors we find the future middle used in a passive sense, as it is also in -

Ex. 12:10 ouvk avpolei,yetai av¾ auvtou/ e[wj prwi,Ã kai. ovstou/n suntri,yetai avp¾ auvtou/ .

The same seems to be the case with xurh,swmai and evxurh,sato in Jdg. 16:17, 22.

So in N.T. --

1 Cor. 6:11 avlla. avpelou,sasqeÃ avlla. h`gia,sqhteÃ avll¾ evdikaiw,qhte , 10:2 kai. pa,ntej eivj to.n Mwsh/n evbapti,santo ,

though here Riddell’s semi-middle sense of the verb might plausibly be brought in by way of explanation.

Instances of passive form with middle meaning are common in the LXX -

Nb. 22:34 avpostrafh,somai I will get me back again.

Jdg. 15:9 evxeri,fhsan spread themselves , 16:20 evktinacqh,somai shake myself , 16:26 evpisthricqh,somai support myself .

3 K. 17:3 [1 Kings 17:3] kru,bhqi hide thyself , 18:1 poreu,qhti kai. o;fqhti tw/|VAcaa,b go and shew thyself , 20:25 evpra,qh sold himself.

So in N.T. in Luke 11:38 evbapti,sqh is used for evbapti,sato .

84. Causative Use of the Verb.

a. The causative use of the verb which is found in the LXX may be set down with confidence as a Hebraism. Basileu,ein according to the Greek language means ‘to be king,’ but it is frequently employed in the LXX in the sense of ‘to make king,’ e.g. -

Jdg. 9:6 evbasi,leusan to.nVAbeime,lec .

1 K. 8:22 [1 Sam. 8:22] basi,leuson auvtoi/j basile,a , 15:11 evbasi,leusa to.n Saou.l eivj basile,aÅ

There are all together thirty-six occurrences of the word in this causative sense.

b. Classical Greek again knows bdelu,ssesqai in the sense of ‘to loathe’ or ‘abominate,’ but not bdelu,ssein in the sense of ‘to make abominable,’ as in -

Ex. 5:21 evbdelu,xate th.n ovsmh.n h`mw/n evnanti,on Faraw,Å

Lvt. 11:43 kai. ouv mh. bdelu,xhte ta.j yuca.j u`mw/n . Cp. Lvt. 20:25: 1 Mac. 1:48.

c. Still more strange to classical Greek is the sense of ‘to make to sin’ often imposed upon evxamarta,nein , e.g. -

4 K. 17:21 [2 Kings 17:21] kai. evxh,marten auvtou.j a`marti,an mega,lhnÅ

This is the prevailing sense of the word in the LXX, which is found all together twenty-eight times, mostly in the phrase o] evxh,marten to.n VIsrah,lÅ

d. In this causative use of the verb is to be found the explanation of Ex. 14:25 kai. h;gagen auvtou.j meta. bi,aj , where the R.V. margin has ‘made them to drive.’ Other similar instances are -

Ex. 13:18 evku,klwsen = he led round.

1 K. 4:3 [1 Sam. 4:3] kata. ti, e;ptaisen h`ma/j ku,rioj sh,meronÈ

Ps. 142:11 zh,seij meÅ

85. Reduplication of Words . In Greek we are accustomed to reduplication of syllables, but not to reduplication of words. This primitive device of language is resorted to in the LXX, in imitation of the Hebrew, for at least three different purposes -

1) intensification,

2) distribution,

3) universalisation.

1) The intensifying use.

sfo,dra sfo,dra Gen. 30:43: Ex. 1:7, 12: Nb. 14:7: Ezk. 9:9: Judith 4:2.

sfo,dra sfodrw/j Gen. 7:19: Josh. 3:16.

To the same head may be assigned -

Ex. 8:14 sunh,gagon auvtou.j qimwnia,j qimwnia,jÅ

Dt. 28:43 o` prosh,lutoj o` evn soi. avnabh,setai a;nw a;nwÃ su. de. katabh,sh| ka,tw ka,twÅ In all the above instances perhaps the kind of intensification involved is that of a repeated process.

2) The distributive use.

ei-j ei-j 1 Chr. 24:6

du,o du,o Gen. 6:19, 7:3: Sir. 36:15.

e`pta. e`pta, Gen. 7:3.

cili,ouj evk fulh/jÃ cili,ouj evk fulh/j Nb. 31:6.

to. prwi. prwi, 1 Chr. 9:27.

evrgasi,a| kai. evrgasi,a| 2 Chr. 34:13.

In pure Greek such ideas would be expressed by the use of avna, or kata,Å Sometimes we find kata, ; employed in the LXX along with the reduplication, as in --

Dt. 7:22 kata. mikro.n mikro,nÅ

Zech. 12:12 kata. fula.j fula,jÅ

The idea ‘year by year’ is expressed in many different ways -

evniauto.n kat¾ evniauto,n Dt. 14:21: 1 K. 1:7: [1 Sam. 1:7:] 2 Chr. 24:5.

kat¾ evniauto.n evniauto,n 1 K. 7:16 [1 Sam. 7:16].

evniauto.n evx evniauvtou/ Dt. 15:20 Å

to. kat¾ evniauto.n evniauvtw/| 3 K. 10:28 [1 Kings 10:28].

to. kat¾ evniauto.n evniauto,n 2 Chr. 9:24.

3) The universalising use.

a;nqrwpoj a;nqrwpoj = whatsoever man Lvt. 17:3, 8, 10, 13; 18:6; 20:9; 22:18: Ezk. 14:4, 7.

avndri. avndri, Lvt. 15:3.

Of the above three uses the distributive is the only one which is to be found in the N.T.

Mk. 6:7 du,o du,oÃ du,o du,oÃ du,o du,oÃ du,o du,oÃ du,o du,oÃ 6:39 sumpo,sia sumpo,siaÃ sumpo,sia sumpo,siaÃ sumpo,sia sumpo,siaÃ sumpo,sia sumpo,siaÃ sumpo,sia sumpo,siaÃ 6:40 prasiai. prasiai,Å

So also in the Pastor of Hermas -

Sim. 8.2.8 h=lqon ta,gmata ta,gmataÃ 4Å2 e;sthsan ta,gmata ta,gmataÅ

86. Expressions of Time.

a. ‘Year after year’ is expressed in 2 K. 21:1 [2 Sam. 21:1] by a nominative absolute evniauto.j evco,menoj evniautou/ without any pretence of grammar.

b. The use of the word ‘day’ in vague expressions of time is a Hebraism, e.g. -

Gen. 40:4 h`me,raj = for some time. Cp. Dan. O´ 11:9.

Jdg. 15:1 meq¾ h`me,raj = after some time. Cp. 3 K. 17:7 [1 Kings 17:7].

3 K. 18:1 [1 Kings 18:1] meq¾ h`me,raj polla,j = after a long time.

c. ‘Day by day’ (Hb. day, day) is expressed in Gen. 39:10 by h`me,ran evx h`me,raj (cp. Lat. diem ex die). In Esther 3:4 kaq¾ e`ka,sthn h`me,ran is correctly used as the Greek equivalent for the phrase day and day, which St. Paul (2 Cor. 4:16) has reproduced word for word in the form h`me,ra| kai. h`me,ra|Å

d. The use of ‘yesterday and the day before’ as a general expression for past time = heretofore is a Hebraism which presents itself in the LXX under a variety of slight modifications.

evcqe.j kai. tri,thn 1K. 4:7, 10:11: 2 K. 3:17 [2 Sam. 3:17], 5:2: 1 Chr. 11:2.

evcqe.j kai. tri,thn h`me,ran Gen. 31:2, 5: Ex. 5:7, 14: Josh. 4:18: 1 K. 14:21 [1 Sam. 14:21], 19:7, 21:5: 1 Mac. 9:44.

evcqe.j kai. tri,thj Ruth 2:11: 4 K. 13:5: [2 Kings 13:5:] Sus. Q 15.

avp¾ evcqe.j kai. tri,thj h`me,raj Josh. 3:4.

pro. th/j evcqe.j kai. tri,thj Dt. 19:4.

pro. th/j evcqe.j kai. pro. th/j tri,thj . Ex. 21:29.

pro. th/j evcqe.j kai. pro. th/j tri,thj h`me,raj Ex. 21:36.

pro. th/j evcqe.j ouvde. pro. th/j tri,thj Dt. 4:42, 19:6.

pro. th/j evcqe.j ouvde. pro. th/j tri,thj h`me,raj . Ex. 4:10.

In Joshua 20:5, which occurs only in the Codex Alexandrinus , we have avpÈ#8217È evcqe.j kai. tri,thn , where evcqe.jÄkai.Ätri,thn is treated as a single indeclinable noun.

e. ‘Just at that time’ is expressed variously as follows -

auvqwri, Dan. O´ 3:15.

auvth/| th/| w[ra| 1 Esd. 8:65: Dan. 3:5, Q 3:15. Cp. Acts 22:13.

evn auvth/| th/| w[ra| Dan. Q 5:5. Cp. Lk. 12:12, 13:31, 20:19.

evn auvth/| th/| w[ra| evkei,nh| Dan. O´ 5:5.

evn auvtw/| tw/| kairw/| Tob. 3:17. Cp. Lk. 13:1.

87. Pleonastic Use of evkei/ and evkei/qen . Just as a personal pronoun is supplied after the relative (§ 69), so a demonstrative adverb of place is supplied after a relative adverb or after some phrase equivalent to one.

Gen. 33:19 ou- e;sthsen evkei/ th.n skhnh.n auvtou/ . Cp. 39:20, 40:3: Ex. 21:13.

Ex. 20:24 ou- eva.n evponoma,sw to. o;noma, mou evkei/Å

Dan. Q 9:7 ou- die,speiraj auvtou.j evkei/Å

3 K. 17:19 [1 Kings 17:19] evn w-| auvto.j evka,qhto evkei/Å Cp. Gen. 39:20: Ex. 12:13.

Gen. 31:13 evn tw/| to,pw| w-| h;leiya,j moi evkei/ sth,lhn .

Nb. 14:24 eivj h]n eivsh/lqen evkei/Å Cp. 15:18, 35:26: Dt. 4:27.

Ex. 8:22 evf¾ h-j ouvk e;stai evkei/Å

4 K. 1:4 [2 Kings 1:4] h` kli,nh evf¾ h-j avne,bhj evkei/Å

Dt. 9:28 o[qen evxh,gagej h`ma/j evkei/qen .

Nb. 23:13 evx w-n ouvk o;yh| auvto.n evkei/qen .

Dan. O´ 9:7 eivj a]j diesko,rpisaj auvtou.j evkei/Å

This idiom, which is thoroughly Hebrew, is to be explained on the same principle as in § 69. In the N.T. it is found only in Revelation -

Rev. 12:6 o[pou e;cei evkei/ to,pon , 12:14 o[pou tre,fetai evkei/Ã o[pou tre,fetai evkei/Ã o[pou tre,fetai evkei/Ã o[pou tre,fetai evkei/Ã o[pou tre,fetai evkei/Ã 17:9 o[pou h` gunh. ka,qhtai evp¾ auvtw/n ¿Ê evkei/ÀÅ

88. pa/j with ouv and mh,Å

a. The use of pa/j with a negative particle, where in classical Greek ouvdei,j or mhdei,j would be employed, is a Hebraism, even though in certain cases the resulting expression may be paralleled from pure Greek usage. The pa/j may either precede or follow the negative ¿ouvÃ mh,Ã mhde,Ã ouv mh, ) without difference of meaning.

b. We will first take instances from the LXX where the pa/j precedes the negative.

Ex. 12:43 pa/j avllogenh.j ouvk e;detai avp¾ auvtou/ . Cp. 12:48: Ezek. 44:9.

Dan. O´ 5:9 pa/j a;nqrwpoj ouv du,natai . Cp. Dan. O´ 2:10.

Hbk. 2:19 pa/n pneu/ma ouvk e;stin evn auvtw/|Å

1 Mac. 2:61 pa,ntej Å Å Å ouvk avsqenh,sousin .

Ex. 22:22 pa/san ch,ran kai. ovrfano.n ouv kakw,sete .

Jer. 17:22 pa/n e;rgon ouv poih,sete . Cp. Ex. 12:16, 20: Nb. 28:18: Jdg. 13:14.

So in N.T. --

Rom. 10:12 pa/j o` pisteu,wn evp¾ auvtw/| ouv kataiscunqh,setai . Cp. Eph. 4:29, 5:5.

Rev. 18:22 pa/j tecni,thj Å Å Å ouv mh. eu`reqh/| evn soi. e;ti .

2 Pet. 1:20 pa/sa profhtei,a grafh/j ivdi,aj evpilu,sewj ouv gi,netaiÅ

1 Jn. 2:21 pa/n yeu/doj evk th/j avlhqei,aj ouvk e;sti . Cp. 1 Jn. 3:6, 10, 15; 4:3; 5:18: Rev. 22:3.

c. In the following passages of the LXX the pa/j follows the negative -

Ps. 142:2 ouv dikaiwqh,setai evnw,pio,n sou pa/j zw/n .

Eccl. 1:9 ouvk e;stin pa/n pro,sfaton u`po. to.n h[lion .

Ex. 20:10: Dt. 5:14 ouv poih,sete evn auvth/| pa/n e;rgon . Cp. Ex. 20:16.

2 K. 15:11 [2 Sam. 15:11] ouvk e;gnwsan pa/n r`h/ma .

Tob. 12:11 ouv mh. kru,yw avf¾ u`mw/n pa/n r`h/ma .

Ps. 33:11 ouvk evlattwqh,sontai panto.j avgaqou/ .

Jdg. 13:4 mh. fa,gh|j pa/n avka,qarton .

Tob. 4:7 mh. avpostre,yh|j to. pro,swpo,n sou avpo. panto.j ptwcou/Å

So in N.T. --

Rom 3:20 evx e;rgwn no,mou ouv dikaiwqh,setai pa/sa sa,rx . Cp. Gal. 2:16: Mt. 24:22.

Lk. 1:37 ouvk avdunath,sei para. tou/ Qeou/ pa/n r`h/ma .

Acts 10:14 ouvde,pote e;fagon pa/n koino,nÅ

1 Cor. 1:29 o[pwj mh. kauch,shtai pa/sa sa,rx .

Rev. 21:27 ouv mh. eivse,lqh| eivj auvth.n pa/n koino,n .


PREPOSITIONS, 89-98

89. Prominence of Prepositions. The prominence of prepositions in the LXX is partly a characteristic of later Greek generally and partly due to the careful following of the Hebrew. But while prepositions are employed to express relations for which in classical Greek cases would have been thought sufficient, there is at the same time a tendency to blur some of the nice distinctions between the uses of the same preposition with different cases.

90. eivj .

a. eivj in classical Greek denotes motion or direction: in Biblical Greek it denotes equally rest or position, and may be translated by ‘at’ or ‘in’ as wel as by ‘to,’ e.g. -

Gen. 37:17 poreuqw/men eivj Dwqa,eim Å Å Å kai. eu-ren auvtou.j eivj Dwqa,eimÅ

Josh. 7:22 e;dramon eivj th.n skhnh.n Å Å Å kai. tau/ta h=n evnkekrumme,na eivj th.n skhnh,nÅ

Jdg. 14:1 kai. kate,bh Samyw.n eivj Qamna,qaÃ kai. ei=den gunai/ka eivj Qamna,qaÅ

For examples of the former meaning only we may take -

Gen. 42:32 o` de. mikro,teroj Å Å Å eivj gh/n Cana,an .

Nb. 25:33 th.n gh/n eivj h] u`mei/j katoikei/teÅ

Judith 16:23 avpe,qanen eivj baituloua,Å

b. In the N.T. eivj denoting rest or position is very common.

Mk. 2:1 eivj oi=kon = at home. Cp. Lk. 9:61: Mk. 10:10.

Mk. 13:3 kaqhme,nou auvtou/ eivj to. o;roj tw/n evlaiw/n .

Jn. 1:18 ov w'n eivj to.n ko,lpon tou/ patro,jÅ

Acts 21:13 avpoqanei/n eivj ~Ierousalh,mÅ

Cp. also Eph. 3:16: 1 Pet. 3:20, 5:12: Mk. 1:9, 39; 13:9: Lk. 4:23, 11:7: Jn. 9:7, 20:7: Acts 7:4, 8:40, 25:4.

The obliteration of the distinction between rest and motion is one of the marks of declining Greek. In the modern language eivj has usurped the functions both of evn and pro,j .

c. The use of eivj with the accusative after ei=nai and gene,sqai as practically equivalent to the nominative may safely be regarded as a Hebraism.

d. 1 Chr. 11:21 h=n auvtoi/j eivj a;rconta , 17:7 ei=nai eivj h`gou,menon .

3 K. 20:2 [1 Kings 20:2] e;stai moi eivj kh/pon laca,nwn . Cp. Gen. 48:19: 1 Chr. 11:6.

1 K. 17:9 [1 Sam. 17:9] evso,meqa u`mi/n eivj dou,loujÅ

Jer. 38:33 e;somai auvtoi/j eivj Qeo,nÃ kai. auvtoi. e;sontai, moi eivj lao,nÅ Cp. Jer. 38:1: Gen. 48:19: 2 K. 7:14 [2 Sam. 7:14].

Gen. 2:7 evge,neto o` a;nqrwpoj eivj yuch.n zw/sanÅ

Ex. 2:10 evgenh,qh auvth/| eivj ui`o,nÅ

1 K. 4:9 [1 Sam. 4:9] ge,nesqe eivj a;ndrajÅ

pro,j in one passage takes the place of eivj .

Sir. 46:4 mi,a h`me,ra evgenh,qh pro.j du,oÅ

e. In the New Testament this idiom occurs both in quotations from the Old and otherwise.

1 Jn. 5:8 kai. oi` trei/j eivj to. e[n eivsinÅ

Lk. 3:5 e;stai ta. skolia. eivj euvqei,aj (Is. 40:4).

2 Cor. 6:18 e;sesqe, moi eivj ui`ou,j kai. qugate,raj (2 K. 7:8: [2 Sam. 7:8:] Is. 43:6).

Mt. 19:5 e;sontai oi` du,o eivj sa,rka mi,an (Gen. 2:24).

Mt. 21:42 evgenh,qh eivj kefalh.n gwni,aj (Ps. 117:22).

Lk. 13:19 evge,neto eivj de,ndron . Cp. Rev. 8:11.

Jn. 16:20 h` lu,ph u`mw/n eivj cara.n genh,setai .

The same usage is to be found also in the Apostolic Fathers -

Herm. Past. Sim. 9.13.5 e;sontai eivj e] pneu/maÃ eivj e]n sw/ma .

1 Clem. 11:2 eivj kri,ma kai. eivj shmei,wsin Å Å Å gi,nontai .

Ign. Eph. 11:1 i[na mh. h`mi/n eivj kri/ma ge,nhtai .

f. The employment of eivj to express the object or destination of a thing might easily be paralleled from classical Greek, but its frequent use in the LXX is due to its convenience as a translation of the corresponding Hebrew.

Gen. 34:12 kai. dw,sete, moi th.n pai/da tau,thn eivj gunai/ka .

Ps. 104:17 eivj dou/lon evpra,qh VIwsh,fÅ

3 K. 19:15 [1 Kings 19:15] cri,seij to.nVAzah.l eivj basile,a .

Gen. 12:2 poih,sw se eivj e;qnoj me,ga .

When the verb is active and transitive, as in all but the second of the above instances, eivj might be dispensed with as far as Greek is concerned. When a verb of being is employed, this use runs into the preceding -

Gen. 1:29 u`mi/n e;stai eivj brw/sinÃ 1:14 e;stwsan eivj shmei/a .

g. The use of eivj with the accusative, where classical Greek would simply have employed a dative, is shown by the Papyri to have been a feature of the vernacular Greek of Alexandria.

Ex. 9:21 o] de. mh. prose,scen th/| dianoi,a| eivj to. r`h/ma kuri,ou ktlÅ

So in N.T. --

1 Cor. 16:1 th/j logi,aj th/j eivj tou.j a`gi,ouj ( the collection for the saints ).

91. evn .

a. Although evn was destined ultimately to disappear before eivj , yet in Biblical Greek we find it in the plenitude of its power, as expressing innumerable relations, some of which seem to the classical student to be quite beyond its proper sphere. One principal use may be summed up under the title of “The evn of Accompanying Circumstances.” This includes the instrumental use, but goes far beyond it. Under this aspect evn invades the domain of meta, and su,n . In most cases it may be rendered by the English ‘with.’

Hos. 1:7 sw,sw auvtou.j evn kuri,w| Qew/| auvtw/nÃ kai. ouv sw,sw auvtou.j evn to,xw| ouvde. evn r`omfai,a| ouvde. evn pole,mw| ouvde. evn i[ppoij ouvde. evn i`ppeu/sinÅ Cp. 1 K. 17:45 [1 Sam. 17:45], 47: 1 Mac. 3:12.

Ex. 6:1 evn ga.r ceiri. krataia/| ktl . (But in Ex. 3:19 we have eva.n mh. meta. ceiro.j krataia/j .) Cp. Ex. 3:20: Jdg. 15:15, 16.

Jdg. 14:18 eiv mh. hvrotria,sate evn th/| dama,lei mou . Cp. 3 K. 19:19 [1 Kings 19:19].

4 K. 18:17 [2 Kings 18:17] evn duna,mei barei,a|Å In the parallel passage Is. 36:2 meta. duna,mewj pollh/jÅ

1 Mac. 4:6 w;fqh VIou,daj Å Å Å evn triscili,oij avndra,sin .

So in N.T. --

1 Cor. 4:21 evn r`a,bdw| e;lqw pro.j u`ma/j ; Cp. 1 K. 17:43: [1 Sam. 17:43:] Ps. 2:9.

Eph. 6:2 evntolh. prw,th evn evpaggeli,a|Å

2 Pet. 3:16 evn avnqrw,pou fwnh/| .

Mt. 9:34 evn tw/| a;rconti tw/n daimoni,wn evkba,llei ta. daimo,nia . Cp. Mt. 12:24, 25:16.

Mt. 26:52 evn macai,ra| avpolou/ntai .

b. The evn of accompanying circumstances is not wholly foreign to classical Greek, though the extended use made of it in Biblical diction is.

Eur. Tro. 817 w= cruse,aij evn oivnoco,aij a`bra. bai,nwn .

c. In another of its Biblical uses evn becomes indistinguishable from eivj , as in -

Ex. 4:21 pa,nta ta. te,rata a] e;dwka evn tai/j cersi,n sou .

Jdg. 13:1 pare,dwken auvtou.j Ku,rioj evn ceiri. Fulistiei,m . Cp. Jdg. 15:12, 13; 16:23, 24.

Is. 37:10 ouv mh. paradoqh/| ~Ierousalh.m evn ceiri. basile,wj , while the parallel passage in 4 K. 19:10 [2 Kings 19:10] has eivj cei/raj basile,wj .

Tob. 5:5 poreuqh/nai evn ~Ra,goij . Cp. Tob. 6:6, 9:2.

So in N.T. --

2 Cor. 8:16 ca,rij de. tw/| Qew/| tw/| dido,nti th.n auvth.n spoudh.n u`pe.r u`mw/n evn th/| kardi,a| Ti,touÅ

Mt. 14:3 e;qeto evn fulakh/| .

Jn. 3:35 pa,nta de,dwken evn th/| ceiri. auvtou/ .

Rev. 11:11 pneu/ma zwh/j evk tou/ Qeou/ eivsh,lqen evn auvtoi/jÅ

92. avpo,Å

a. avpo, in the LXX is often little more than a sign of the genitive, like our English ‘of,’ provided that the genitive be partitive.

Ex. 12:46 kai. ovstou/n ouv suntri,yete avp¾ auvtou/ .

Josh. 9:8 ouvk h=n r`h/ma avpo. pa,ntwn w-n evnetei,lato Mwush/j tw/| VIhsoi/ o] ouvk avne,gnw VIhsou/jÅ

3 K. 18:13 [1 Kings 18:13] e;kruya avpo. tw/n profhtw/n Kuri,ou e`kato.n a;ndraj .

Joel 2:28 evkcew/ avpo. tou/ pneu,mato,j mouÅ

2 Esd. [Ezra] 11:2 ei-j avpo. avdelfw/n mou .

So in N.T. --

Lk. 6:13 evklexa,menoj avp¾ auvtw/n dw,deka .

Jn. 21:10 evne,gkate avpo. tw/n ovyari,wn wðn evpia,sate nu/n .

b. avpo, = ‘by reason of’ is another unclassical use which occurs in the LXX.

Gen. 41:31 kai. ouvk evpignwsqh,setai h` euvqhni,a evpi. th/j gh/j avpo. tou/ limou/Å

Ex. 2:23 kai. kateste,naxan oi` ui`oi. VIsrah.l avpo. tw/n e;rgwn ,

3:7 kai. th/j kraugh/j auvtw/n avkh,koa avpo. tw/n evrgodiwktw/n .

Ps. 11:6 avpo. th/j talaipowri,aj tw/n ptwcw/n Å Å Å avnasth,somai .

Sir. 20:6 e;stin mishto.j avpo. pollh/j lalia/jÅ

Nahum 1:6 ai` pe,trai dieqru,bhsan avp¾ auvtou/ .

In this way avpo, becomes = u`po,Ã as in Dan. O ’ 1:18.

So in N.T. --

Hb. 5:7 eivsakousqei.j avpo. th/j euvlabei,aj .

Lk. 19:3 ouvk hvdu,nato avpo. tou/ o;clou , 24:41 avpistou,ntwn auvtw/n avpo. th/j cara/jÅ Cp. Acts 12:14, 22:11.

Jn. 21:6 ouvke,ti auvto. e`lku,sai i;scuon avpo. tou/ plh,qouj tw/n ivcqu,wn .

Of avpo, = u`po, see instances in Lk. 9:22, 17:25: Acts 20:9.

c. The combination avpo, Å Å Å e[wj is a Hebraism. It may be rendered “from . . . unto,” as in -

Dt. 8:35 avpo. i;cnouj tw/n podw/n sou e[wj th/j korufh/j souÃ

or “both . . . and,” as in -

Ex. 9:25 avpo. avnqrw,pou Å Å Å e[wj kth,nouj .

Sometimes kai, precedes the e[wj -

Jdg. 15:5 avpo. Å Å Å kai. e[wj Å Å Å kai. e[wj both . . . and . . . and. Cp. Sir. 40:3: Jer. 27:3.

93. meta,Å meta, with genitive = ‘in dealing with’ is a Hebraism.

Jdg. 15:3 o[ti poiw/ evgw. met¾ auvtw/n ponhri,an .

So in N.T. --

Lk. 10:37 o` poih,saj to. e;leoj met¾ auvtou/ : Acts 14:27. Cp. Herm. Past. Sim. 5.1.1: 1 Clem. 61:3.

94. u`pe,r .

a. The frequent use of u`pe,r in the LXX to express comparison is due to the fact that the Hebrew language has no special form for the comparative degree. We therefore sometimes find the LXX representing the original by the positive with u`pe,r .

Ruth 4:15 h[ evstin avgaqh, soi u`pe.r e`pta. ui`ou,j . Cp. 1 K. 1:8 [1 Sam. 1:8], 15:28: 3 K. 20:2: [1 Kings 20:2:] 2 Chr. 21:14.

1 K. 9:2 [1 Sam. 9:2] u`yhlo.j u`pe.r pa/san th.n gh/n .

1 Chr. 4:9 e;ndoxoj u`pe.r tou.j avdelfou.j auvtou/ .

Sir. 24:20 u`pe.r me,li gluku,Å

Ezk. 5:1 r`omfai,an ovxei/an u`pe.r xuro.n koure,wjÅ

b. More often however the comparative is used, but the construction with u`pe,r still retained.

Jdg. 15:2 avgaqwte,ra u`pe.r auvth,n . Cp. Jdg. 11:25.

Jdg. 18:26 dunatw,teroi eivsin u`pe.r auvto,nÅ

Ruth 3:12 evggi,wn u`pe.r evme,Å

3 K. 19:4 [1 Kings 19:4] krei,sswn Å Å Å u`pe.r tou.j pate,rajÅ Cp. Sir. 30:17.

Hbk. 1:8 ovxu,teroi u`pe.r lu,kouj .

Dan. O’ 1:20 sofwte,rouj dekaplasi,wj u`pe.r tou.j sofista,jÅ

c. u`pe,r is employed in the same way after verbs -

Ex. 1:9 iHscu,ei u`pe.r h`ma/jÅ

1 K. 1:5 [1 Sam. 1:5] th.n :Annan hvga,pa VElkana. u`pe.r tau,thn .

Ps. 39:13 evplhqu,nqhsan u`pe.r ta.j tri,caj th/j kefalh/j mou .

1 Chr. 19:12 eva.n krath,sh| u`pe.r evme. Su,roj .

Jer. 5:3 evstere,wsan Å Å Å u`pe.r pe,tran , 16:12 u`mei/j evponhreu,sasqe u`pe.r tou.j pate,raj u`mw/nÅ Cp. 17:23.

Jer. 26:23 plhqu,nei u`pe.r avkri,da .

Dan. O’ 3:22 h` ka,minoj evxekau,qh u`pe.r to. pro,teron e`ptaplasi,wj .

d. So in N.T. --

after a comparative -
Lk. 16:8 fronimw,teroi u`pe.r tou.j ui`ou.j tou/ fwto,j .

Hb. 4:12 tomw,teroj u`pe.r pa/san ma,cairan .

after a verb -

Gal. 1:14 proe,kopton Å Å Å u`pe.r pollou,jÅ

Mt. 10:37 o` filw/n pate,ra h' mhte,ra u`pe.r evme,Å

Cp. Herm. Past. Mdt. 5.1.6 h` makroqumi,a glukuta,th evsti.n u`pe.r to. me,liÅ Mart.Polyc. 18 dokimw,tera u`pe.r crusi,on ovsta/ auvtou/ .

95. evpi,Å

a. evpi, with the accusative is used of rest as well as of motion.

Gen. 41:17 e`sta,nai evpi. to. cei/loj tou/ potamou/ .

Ex. 10:14 kai. avnh,gagen auvth.n ¿th.n avkri,daÀ evpi. pa/san gh.n Aivgu,ptouÃ kai. kate,pausen evpi. pa,nta ta. o[ria Aivgu,ptou pollh. sfo,draÅ

Jdg. 16:27 evpi. to. dw/ma = upon the roof.

b. evpi, is sometimes used to reinforce an accusative of duration of time.

Jdg. 14:17 kai. e;klausen pro.j auvto.n evpi. ta.j e`pta. h`me,raj a]j h=n auvtoi/j o` po,tojÅ

c. In Josh. 25:10 we find me,ganevpi. tou/ ivdei/n where in classical Greek we should have only me,gan ivdei/nÅ

d. In the N.T. also evpi, with the accusative is used of rest or position -

2 Cor. 3:15 ka,lumma evpi. th.n kardi,an auvtw/n kei/taiÅ

Mk. 2:14 kaqh,menon evpi. to. telw,nion . Cp. Lk. 5:27.

Mk. 4:38 evpi. to. proskefa,laion kaqeu,dwn .

Mt. 14:28 peripatw/n evpi. th.n qa,lassan (in Jn. 6:19 peripatou/nta evpi. th/j qala,sshjÀÅ

Lk. 2:25 pneu/ma a[gion h=n evp¾ auvto,n . Cp. Lk. 2:40.

Jn. 1:32 e;meinen evp¾ auvto,nÅ

96. para,Å

a. para, naturally lends itself to the expression of comparison, and is so used occasionally in the best Greek, e.g. Thuc. 1.23.4: Xen. Mem. 1.4.14: Hdt. 7.103. It is therefore not surprising that it should have been employed by the translators in the same way as u`pe,r .

Ex. 18:11 me,gaj Ku,rioj para. pa,ntaj tou.j qeou,j . Cp. Ps. 134:5: Dan. O ’ 11:12.

Nb. 12:3 kai. o` a;nqrwpoj Mwush/j prau.j sfo,dra para. pa,ntaj tou.j avnqrw,pouj .

Dan. O ’ 1:10 avsqenh/ para. tou.j suntrefome,nouj u`mi/n ( Q has skuqrwpa. para. ta. paida,ria ta. sunh,lika u`mw/n ). Cp. O ’ 1:13.

Dan. Q 7:7 dia,foron perissw/j para. pa,nta ta. qh,riaÅ

1 Esd. 4:35 ivscurote,ra para. pa,ntaÅ

Dan. O ’ 11:13 mei,zona para. th.n prw,thn ( Q has polu.n u`pe.r to.n pro,teron ).

Dt. 7:7 u`mei/j ga,r evste ovligostoi. para. pa,nta ta. e;qnhÅ

Gen. 43:34 evmegalu,nqh de. h` meri.j Beniamei.n para. ta.j meri,daj pa,ntwnÅ

Ps. 8:6 hvla,ttwsaj auvto.n bracu, ti par¾ avgge,louj .

b. In the N.T. para, after a comparative is abundant in Hebrews -

1:4, 3:3, 9:23, 11:4, 12:24.

We find it after a positive and after a comparative in Luke -

Lk. 13:2 a`martwloi. para. pa,ntaj tou.j Galilai,ouj , 3:13 mhde.n ple,on para. to. diatetagme,non u`mi/n pra,sseteÃ

and after verbs in -

Rom. 14:5 o] me.n kri,nei h`me,ran par¾ h`me,ran .

Hb. 1:9 e;crise, se o` Qeo,j Å Å Å para. tou.j meto,couj souÅ

c. In the Apostolic Father cp. -

Herm. Past. Vis. 3.12.1 i`larwte,ran para. to. pro,teron , Sim. 9.18.2 plei,ona Å Å Å para,Å

Barn. Ep . 4:5 (in a quotation from Daniel which is neither O´ ’ nor Q ) calepw,teron para. pa,nta ta. qh,riaÅ

97. New Forms of Prepostion.

a. Besides the more liberal use made of the prepositions already current in classical Greek, we meet also in the LXX with new forms of preposition.

b. avpa,nwqen occurs in Swete’s text in Jdg. 16:20: 2 K. 11:20 [2 Sam. 11:20], 24; 20:21: 3 K. 1:53: [1 Kings 1:53:] 4 K. 2:3 [2 Kings 2:3]. It not unnaturally gets confused in some places with the classical evpa,nwqen , which is very common in the LXX, having been found a convenient rendering of certain compound prepositions in the Hebrew.

c. u`poka,twqen , which is only used as an adverb in classical Greek, assumes in the LXX the function of a preposition, e.g. -

Dt. 9:14 evxalei,yw to. o;noma auvtw/n u`poka,twqen tou/ ouvranou/ .

The corresponding form u`pera,nwqen occurs in the LXX only twice, once as an adverb in Ps. 77:23 and once as a preposition in -

Ezk. 1:25 u`pera,nwqen tou/ sterew,matojÅ

d. e;nanti in many passages of the LXX has been replaced in Swete’s text by evnanti,on , but there are still numerous instances of it left, e.g. Ex. 28:12, 23, 34; 29:10, 23, 24, 25, 26, 42. In N.T. is occurs in Lk. 1:8, Acts. 8:21.

avpe,nanti is also common, e.g. Gen. 3:24, 21:26, 23:19, 25:9, 49:30. In the N.T. it occurs in the sense of ‘contrary to’ in Acts. 17:7.

kate,enanti is specially frequent in the book of Sirach.

e. evnw,pion is another preposition unknown to classical authors, but extremely common in Biblical Greek, as being an apt equivalent for certain Hebrew forms of expression. Deissmann gives instances of its adverbial use in the Papyri, so that we need not suppose it to have been invented by the translators of the O.T. In the N.T. it occurs frequently in Luke-Acts, Paul, and Revelation, but is not used in Matthew or Mark.

katenw,pion occurs in the LXX in Lvt. 4:17: Josh. 1:5, 3:7, 21:44, 23:9: Esther 5:1: Dan. Q 5:22. In N.T. in Eph. 1:4: Col. 1:22: Jude 24.

f. ovpi,sw as a preposition is unclassical, but extremely common in the LXX.

In the N.T. it occurs in 1 Tim. 5:15: Acts 5:37, 20:30: Mt. 4:19, 10:38, 16:24: Lk. 14:27: Jn. 12:19: Rev. 13:3.

g. kato,pisqe¿nÀ is construed with a genitive in Hom. Od. 12.148, but its classical use is almost wholly adverbial, whereas in the LXX, in which it occurs twenty-four times in all, it is mainly prepositional.

In 2 Chr. 34:38 we have avpo. o;pisqen Kuri,ou . Cp. Eccl. 1:10 avpo. evmprosqen h`mw/nÅ

h. kuklo,qen occurs in the LXX as a preposition in 3 K. 18:32: [1 Kings 18:32:] Sir. 50:12 A: Jer. 17:26, 31:17: 1 Mac. 14:17.

In N.T. only in Rev. 4:3, 5:11 kuklo,qen tou/ qro,nouÅ

ku,klw| is sometimes used in the same way, as in 3 K. 18:35: [1 Kings 18:35:] Sir. 23:18: Is. 6:2: Jer. 39:44.

Cp. Strabo 17.6, p. 792 ta. de. ku,klw| th/j kw,mhjÅ

i. Other prepositions that may be briefly noticed are evco,mena pe,traj Ps. 140:6, evsw,teron th/j kolumbh,qraj Is. 22:11.

In Sir. 29:25 we have the combination kai. pro.j evpi. tou,toij .

98. Prepositions after Verbs. The great use made of prepositions after verbs is one of the main characteristics of Biblical Greek. It is partly a feature of later Greek generally, but to a still greater extent it is due to the influence of the Hebrew. In the following list of instances perhaps the last only is irreproachable as Greek: -

avdunatei/n avpo, Dt. 17:8.

avqetei/n evn 4 K. 1:1 [2 Kings 1:1]; 3:5, 7; 18:7; 24:1, 20: 2 Chr. 10:19.

ai`reti,zein evn 1 Chr. 29:1: 2 Chr. 29:11.

bdelu,ssesqai avpo, Ex. 1:12.

boa/n evn 3 K. 18:24 [1 Kings 18:24].

evkdikei/n evk Dt. 18:19.

evkle,gein evn 1 Chr. 28:5.

evlpi,zein evpi, with accusative Ps. 4:6, 5:12, 9:11, 40:10.

evlpi,zein evpi, with dative Ps. 7:1.

evnedreu,ein evpi, Jdg. 16:2.

evntre,pesqai avpo, 2 Chr. 36:12: 1 Esd. 1:45.

evpikalei/sqai evn 3 K. 18:25 [1 Kings 18:25], 26.

evsqi,ein avpo, Lvt. 22:6: Jdg. 13:16.

euvdokei/n evn Ps. 146:10.

qe,lein evn 1 K. 18:22: [1 Sam. 18:22:] 1 Chr. 28:4: Ps. 146:10.

qewrei/n evn Jdg. 16:27.

katafronei/n evpi, Tobit 4:18.

logi,zesqai eivj 1 K. 1:13 [1 Sam. 1:13].

mukthri,zein evn 1 Esd. 1:51.

pata,ssein evn 2 Chr. 28:5, 17.

poiei/n e;leoj evn Josh. 2:12.

poiei/n e;leoj meta, Jdg. 8:35.

polemei/n evn 1 K. 28:15 [1 Sam. 28:15].

prose,cein eivj Ex. 9:21.

prosocqi,zein avpo, Nb. 22:3.

sunie,nai eivj Ps. 27:5.

u`perhfaneu,esqai avpo, Tobit 4:14.

fei,desqai evpi, Dt. 7:16.

fobei/sqai avpo, Dt. 1:29, 7:29: Josh. 11:6: 4 K. 1:15: [2 Kings 1:15:] Ps. 3:7.

fula,ssesqai avpo, Jdg. 13:14. Cp. Xen. Cyrop. 2.3.9, Hell. 7.2.10.


CONJUNCTIONS, 99-111

99. eiv with the Subjunctive.

a. In Homer eivÃ or its equivalent aivÃ is common with the subjunctive, especially when accompanied by ke¿nÀÃ e.g. Il. 1.80, 4.249, 7.375, 8.282, 11.791, 15.403, 16.861, 18.601: Od. 4.35, 5.471, 472, 16.98, 22.7.

In classical authors instances of eiv with the subjunctive (without a;n ) are rare rather than absent. Some of them may have been improved out of existence, owing to a desire for uniformity.

Plato Laws 761 C ei; ti, pou a;lsoj Å Å Å avneime,non h=|Å

Xen. Anab. 3.2.22 oi` po,tamoiÃ eiv kai. pro,sw tw/n phgw/n a;poroi w=siÅ

Soph. Ant. 710 kei; tij h=| sofo,jÅ See GMT. 454.

b. In Hellenistic Greek the use of eiv with the subjunctive becomes common, e.g. -

Arist. E.E. 2.1.17 eiv h=| a;nqrwpoj , 8.9 ei; tij prosqh/| , 18 eiv ga.r Å Å Å avpoktei,nh| , 10.21 eiv polemw/sin .

Philo 2.19, De Abr. §25 eiv e;mmisqoj h=|Å

Jos. B.J. 1.31.1 eiv Å Å Å avsqenh,sh| , Ant. 1.2.3 eiv kai. sumbh/|Å

We should therefore antecedently expect to find this construction in the LXX, and yet it is seldom found. It occurs in Jdg. 11:9, where an indicative and subjunctive are both made dependent on eiv Ä eiv evpistre,fete, me u`mei/j parata,xasqai evn ui`oi/j VAmmw.n kai. paradw/| Ku,rioj auvtou.j evnw,pion evmou/ . In Dt. 8:5 Swete’s text has paideu,sai in place of paideu,sh| . In 1 K. 14:37 [1 Sam. 14:37] eiv katabw/ ovpi,sw tw/n avllofu,lwn is so punctuated as to become an instance of eiv interrogative (§100). In Sirach 22:26 eiv kaka, moi sumbh/| , the sumbh/| has given place to sumbh,setai .

In the N.T. there are a few instances of eiv with the subjunctive -

Rom. 11:14 ei; pwj parazhlw,swÅ

Phil. 3:11 ei; pwj katanth,sw eivj th.n evzana,stasin , 3:12 eiv kai. katala,bwÅ

100. eiv Interrogative.

a. In classical Greek eiv is often used in indirect questions, e.g. -

Thuc. 1.5.2 evrwtw/ntej eiv lh|stai, eivsinÅ

Plat. Apol. 21 D h;reto ga.r dh,Ã ei; tij evmou/ ei;h sofw,terojÅ

Xen. Anab. 1.10.5 evbouleu,eto Å Å Å eiv pe,mpoie,n tinaj h' pa,ntej i;oienÅ

b. In Biblical Greek eiv has become a direct interrogative particle. This transition seems so natural as to make us doubt the statement of Jannaris ( Hist.Gk. Gr. §2055) that eiv is in all these cases ‘nothing but an itacistic misspelling for the colloquial h=Å ’ In Gen. 43:7 le,gwn Eiv e;ti o` path.r u`mw/n zh/È eiv e;stin u`mi/n avdelfo,j Å Å Å mh. h;|deimen eiv evrei/ h`mi/n ktlÅ we have first the direct and then the indirect use of eiv as an interrogative particle. For other instances of the former take -

1 K. 15:32 [1 Sam. 15:32] kai. ei=pen VAga,g Eiv ou[twj pikro.j o` qa,natojÈ

2 K. 20:17 [2 Sam. 20:17] kai. ei=pen h` gunh, Eiv su. ei= VIwa,bÈ

3 K. 20:20 [1 Kings 20:20] kai. ei=penVAcaa.b pro.j VHleiou, Eiv eu[rhka,j meÃ o` evcqro,j mou ; Cp. also Gen. 17:17, 39:8, 43:27: Ex. 2:14: Jdg. 13:11: 1 K. [1 Sam.] 9:11, 10:22,24; 14:37, 45; 15:22: 3 K. 13:14 [1 Kings 13:14], 18:17: 4 K. 1:3: [2 Kings 1:3:] Tob. 5:5: Jonah 4:4,9: Joel 1:2: Dan. 6:20.

c. The interrogative eiv is sometimes followed by the deliberative conjunctive, e.g. -

Jdg. 20:28 Eiv prosqw/men e;ti evxelqei/n ;

2 K. 2:1 [2 Sam. 2:1] Eiv avnabw/ eivj mi,an tw/n po,lewn VIou,da ;

1 Chr. 14:10 Eiv avnabw/ evpi. tou.j avllofu,loujÈ

d. In the N.T. eiv interrogative is of common occurrence -

Mk. 8:23 evphrw,ta auvto,nÃ Ei; ti ble,peij ; Cp. Mk. 10:2, where the question may be either direct or indirect.

Mt. 12:10 evphrw,thsan auvto.n le,gontejÃ Eiv e;xesti toi/j sa,bbasi qerapeu,ein ; Cp. Mt. 19:3.

Lk. 13:23 Ku,rieÃ eiv ovli,goi oi` swzo,menoi ; Cp. Lk. 22:49.

Acts 1:6 Ku,rieÃ eiv evn tw/| cro,nw| tou,tw| ktl . Cp. Acts 7:1, 19:2, 21:37, 22:25, 23:9.

101. eiv in Oaths.

a. eiv is often found in the LXX after an oath in a sense practically equivalent to a negative, e.g. -

Ps. 94:11 w`j w;mosa evn th/| ovrgh/| mou Eiv evleu,sontai eivj th.n kata,pousi,n mou .

This use of eiv is a sheer Hebraism. The negative force imported into eiv is due to a suppression of the apodosis, which the reader may suply as his own sense of reverence suggests. Other instances will be found in Gen. 14:23: Nb. 32:10,11: Dt. 1:34,35: 1 K. 3:14 [1 Sam. 3:14], 14:45, 17:55, 19:6, 28:10: 2 K. 19:35: [2 Sam. 19:35:] 3 K. 1:52 [1 Kings 1:52], 2:8, 17:1,12, 18:10: 4 K. 2:2: [2 Kings 2:2:] Ps. 131:2-4: Jer. 45:16.

b. When an affirmative asseveration is conveyed by the oath, it is introduced by o[ti , not by eivÃ as in -

1 K. 29:6 [1 Sam. 29:6] zh/| Ku,riojÃ o[ti euvqh.j su. kai. avgaqo.j evn ovfqalmoi/j mou .

3 K. 18:15 [1 Kings 18:15] zh/| Ku,rioj Å Å Å o[ti sh,meron ovfqh,somai soi ,

or else is devoid of a conjunction, as in -
1 K. 1:26 [1 Sam. 1:26] zh/| h` yuch, souÃ evgw. h` gunh. ktlÅ

Jdg. 8:19 zh/| Ku,riojÃ eiv evzwogonh,keite auvtou,jÃ ouvk a'n avpe,kteina u`ma/jÅ

c. In 4 K. 3:14 [2 Kings 3:14] o[ti eiv mh, is merely a strengthened form of eiv mh,Ã so that the h= by which it is followed in Swete’s text, instead of eivÃ seems to destroy the sense.

d. In the N.T. we have the jurative use of eiv in -

Mk. 8:12 avmh.n le,gw u`mi/nÃ eiv doqh,setai th/| genea/| tau,th| shmei/on .

Also in Hb. 3:11, 4:3 in quotations from Ps. 94:11.

102. ei¾ mh, in Oaths. As eiv assumes a negative force in oaths and asseverations, so on the same principle eiv mh, becomes positive. Instances are -

Nb. 14:35 evgw. Ku,rioj evla,lhsaÃ eiv mh. ou[twj poih,sw (= I will do so).

Is. 45:23 kat¾ evmautou/ ovmnu,wÃ eiv mh. evxeleu,setai evk tou/ sto,mato,j mou dikaiosu,nh (= righteousness shall go forth from my mouth).

In 3 K. 21:23 [1 Kings 21:23] eva.n de. polemh,somen auvtou.j kat¾ euvqu,Ã eiv mh. krataiw,somen u`pe.r auvtou,j the oath itself is suppressed as well as the apodosis.

103. ei¾ mh,n .eiv mh,n as a formula of asseveration has been supposed to be a blend between the Hebraistic eiv mh, (§102) and the Greek h= mh,n . It is however not confined to Biblical Greek, but occurs also on the Papyri. We treat it under the head of Conjunctions because of the lack of accent. It would perhaps be more correct to wirte it ei= mh,n and regard it as an Interjection. The following are all the passages in which it occurs in the LXX -

Gen. 22:17 eiv mh.n euvlogw/n euvlogh,sw se , 42:15 nh. th.n u`gi,an Faraw,Ã eiv mh.n kata,skopoi, evsteÅ

Nb. 14:23,28: Jdg. 15:7: Job 1:11, 2:5, 27:3: Judith 1:12: Baruch 2:29: Ezk. 33:27, 34:8, 36:5, 38:19.

In 2 K. 19:35 [2 Sam. 19:35] what we have is eiv interrogative (§100) followed by mh,n .

In the N.T. eiv mh,n occurs only in Hb. 6:14 in a quotation from Gen. 22:17.

104. eva,n , etc., with the Indicative.

a. As in Hellenistic Greek eiv may take the subjunctive, so on the other hand eva,n , o[tan and the like are found with the indicative.

Instances of eva,n with the indicative in the LXX are -

Gen. 44:30 eva.n eivsporeu,omaiÅ

Jdg. 6:3 eva.n e;speiran .

3 K. 21:23 [1 Kings 21:23] eva.n de. polemh,somen auvtou.j kat¾ euvqu,Å

Job. 22:3 eva.n su. h=sqaÅ

So in N.T. --

1 Jn. 5:15 eva.n oi;damenÅ

Acts 7:7 to. e;qnojÃ w-| eva.n douleu,sousi . Cp. Herm. Past. Vis. 3.12. 3 eva.n Å Å Å eivrhneu,ete , 1.3.2 eva.n Å Å Å metanoh,sousinÅ

b. Instances of o[tan with the indicative in the LXX are -

Gen. 38:9 o[tan eivsh,rceto .

Ex. 17:11 o[tan evph/ren Mwush/j ta.j cei,rajÅ

Nb. 11:9 kai. o[tan kate,bh h` dro,soj , 21:9 o[tan e;daknen o;fij a;nqrwponÅ

1 K. 17:34 [1 Sam. 17:34] o[tan h;rceto o` le,wn kai. h` a;rkojÅ

Ps. 119:7 o[tan evla,loun auvtoi/jÅ

c. So in N.T. --

Mk. 3:11 kai. ta. pneu,mata ta. avka,qartaÃ o[tan auvto.n evqew,reiÃ prose,pipten auvtw/|Ã 11:19 o[tan ovye. evge,neto .

Rev. 8:1 o[tan h;noixe .

Cp. Barn. Ep. 4:14 o[tan ble,pete , 15:5 o[tan Å Å Å katargh,sei .

Ign. Eph. 8:1 o[tan ga.r mhdemi,a e;rij evnh,reistai evn u`mi/nÅ

Herm. Past. Sim. 9.1.6 o[tan o` h[lioj evpikekau,keiÃ xhrai. evge,nontoÃ 4.5 o[tan Å Å Å evte,qhsan . Cp. 17.3. 6.4 o[tan evpa,tassen .

d. Under the same head come the following -

Ex. 33:8, 34:34 h`ni,ka d¾ a'n eivseporeu,eto Mwsh/j , 40:30 h`ni,ka d¾ a'n avne,bh avpo. th/j skhnh/j h` nefe,lhÅ

Tobit 7:11 o`po,te eva.n eivseporeu,onto . Cp. Barn. Ep. 12:3 o`po,tan kaqei/lenÅ

105. eva,n after a Relative.

a. eva,n for a;n after a relative seems to occur occasionally in Mss. of Attic authors, especially of Xenophon, but to have been expunged by editors. It is proved by the Papyri to have been in common use in Egypt during the first two centuries B.C. Biblical Greek is so full of this usage that it is superfluous to collect examples. Besides the simple relative in its various cases we have -

o[sa eva,n Gen. 44:1: Ex. 13:12. h`ni,ka eva,n Gen. 24:41: Ex. 13:5.

ou- eva,n Ex. 20:24. kaqw.j eva,n Sir. 14:11: Dan. O ’ 1:13.

o[qen eva,n Ex. 5:11.

As a rule the subjunctive follows, but not always.

Gen. 2:19 pa/n o] eva.n evka,lesenÅ

b. The use of a;n in such cases is not quite excluded, e.g. Ex. 12:15,19: Nb. 22:20.

c. In the N.T. also it is easier to find eva,n in this connexion than a;n , e.g. -

o] eva,n Mt. 5:19, 10:14,42: Lk. 17:33.

w-| eva,n Mt. 11:27: Lk. 10:22.

ou] eva,n 1 Cor. 16:3.

o] eva,n 1 Cor. 6:18: Gal. 6:7: Col. 3:23: Eph. 6:8: Jn. 15:7: 1 Jn. 3:22: 3 Jn. 5.

kaqo. eva,n 2 Cor. 8:12.

o[pou eva,n Mt. 8:19.

o[ ti eva,n 1 Jn. 3:19.

For instances of a;n take 1 Jn. 3:17: Mt. 10:11: Lk. 10:5,8,10,35.

d. In the Apostolic Fathers also we find the same use of eva,n after relatives-

Barn. Ep. 7:11 o] eva.n qe,lh| , 11:8 pa/n r`h/ma o`768È eva.n evxeleu,setai .

Herm. Past. Vis. 3.2.1 o] eva.n pa,qh| , Sim. 7.7 o[soi Îeva.nÐ evn tai/j evntolai/j mou tau,taij poreuqw/sin , 9.2.7 o[sa eva,n soi dei,xw .

106. i[na with the Indicative.

a. In the vast majority of places in which i[na occurs in the LXX it governs the subjunctive. The optative, as we have seen, has practically vanished from dependent clauses. But there are a few passages in Swete’s text, and perhaps Ms. authority for more, in which i[na after a primary tense or the imperative mood takes a future indicative.

Gen. 16:2 ei;selqe Å Å Å i[na teknopoih,seij .

3 K. 2:3 [1 Kings 2:3] fula,xeij Å Å Å i[na poih,seijÅ

Sus. O´ 28 evnedreu,ontej i[na qanatw,sousin auvth,nÅ Dan. O´ 3:96 evgw. kri,nw i[na pa/n e;qnoj Å Å Å diamelisqh,setaiÅ

b. The 1st person singular of the 1st aorist subjunctive may possibly have served as a stepping-stone to this use. Take for instance -

2 K. 19:22 [2 Sam. 19:22] avpo,sthqi Å Å Å i[na mh. pata,xw seÅ

This might easily lead by false analogy to -

avpeleu,somaiÃ i[na mh. pata,xeij meÅ

This theory however fails to account for the following -

1 Esd. 4:50 i[na avfi,ousiÅ

Tob. 14:9 su. de. th,rhson to.n no,mon Å Å Å i[na soi kalw/j h=nÅ

The last can only be regarded as a monstrosity.

c. In the N.T. i[na with the future indicative occurs occasionally and is common in Revelation -

1 Cor. 9:18 i[na Å Å Å qh,sw .

Gal. 2:4 i[na h`ma/j katadoulw,sousinÅ

1 Pet. 3:1 i[na Å Å Å kerdhqh,sontai .

Rev. 3:9, 6:4, 8:3, 9:20, 14:13, 22:24 i[na e;stai Å Å Å kai. Å Å Å eivselqwsinÅ

The last instance shows that even in the debased Greek of this book the subjunctive still claimed its rights on occasions.

d. There are two apparent instances in St. Paul’s writings of i[na with a present indicative -

1 Cor. 4:6 i[na mh. Å Å Å fusiou/sqeÅ

Gal. 1:17 i[na auvtou.j zhlou/te .

With regard to these Winer came to the conclusion that ¾i[na with the indicative present is to be regarded as an impropriety of later Greek.’ Perhaps however in these cases it is the accidence, not the syntax, that is astray, fusiou/sqe and zhlou/te being meant for the subjunctive. Winer closes his discussion of the subject by saying, ‘It is worthy of remark, however the case may be, that in both instances the verb ends in ow .’ Here the true explanation seems to lie. The hypothesis of an irregular contraction is not in itself a violent one, and it is confirmed by a passage of the LXX -

Ex. 1:16 o[tan maiou/sqe ta.j ~Ebrai,aj kai. w=sin pro.j tw/| ti,ktein .

107. Ellipse before o[ti . By the suppression of an imperative of a verb of knowing o[ti acquires the sense of ‘know that.’

Ex. 3:12 le,gwn :Oti e;somai meta. sou/ .

Jdg. 15:7 ei=pen Å Å Å Samyw,n Å Å Å o[ti eiv mh.n evkdikh,sw evn u`mi/nÅ

3 K. 19:2 [1 Kings 19:2] ei=pen Å Å Å o[ti tau,thn th.n w[ran ktlÅ

This usage originates in the Hebrew, but has a parallel in Greek in the similar ellipse before w`j , which is common in Euripides, e.g. Med. 609: Alc. 1094: Phæn. 720, 1664: Ion. 935, 1404: Hel. 126, 831: Hec. 346, 400. Cp. Soph. Aj. 39.

108. avll¾ h; .

a. The combination of particles avll¾ h; occurs in Swete’s text 114 times at least. In most of these passages avll¾ h; is simply a strengthened form of avlla,Å If it differs at all from it, it is in the same way as ‘but only’ in English differs from the simple ‘but.’ In the remainder of the 114 passages avll¾ h; has the same force as the English ‘but’ in the sense of ‘except’ after a negative expressed or implied. It is thus an equivalent for the classical eiv mh,Å But even this latter meaning can be borne by the simple avlla,Ã if we may trust the reading of -

Gen. 21:26 ouvde. evgw. h;kousa avlla. sh,meronÅ

b. The idea has been entertained that avll¾ h; is not for avlla. h;Ã as the accentuation assumes, but for a;llo h;Å This view would suit very well with such passages as Gen. 28:17, 47:18: Dt. 10:12: 2 K. 12:3: [2 Sam. 12:3:] Sir. 22:14, where it happens that a neuter singular precedes, but it seems to have nothing else to recommend it.

Where avll¾ h; follows a;lloj or e[teroj , as in 4 K. 5:17: [2 Kings 5:17:] Dan. 3:95, Q 2:11: 1 Mac. 10:38, the avlla, would be superfluous in classical Greek, so that in these cases it might be thought that the h; was strengthened by the avlla,Ã and not vice versa : but if we accept the use in Gen. 21:26, it follows that even here it is the avlla, which is strengthened.

c. In contrast with the abundance of instances in the O.T. and in Hellenistic Greek generally, e.g. in Aristotle, it is strange how rare this combination is in the N.T. In the Revisers’ text it occurs only twice -

Lk. 12:51 ouvci,Ã le,gw u`mi/nÃ avll¾ h' diamerismo,n .

2 Cor. 1:13 ouv ga.r a;lla gra,fomen u`mi/nÃ avll¾ h' a] avnaginw,sketeÅ

109. o[ti avll¾ h;Å This combination of particles occurs in the following passages of the LXX - Jdg. 15:13: 1 K. 2:30 [1 Sam. 2:30], 21:4, 21:6, 30:17, 30:22: 2 K. 13:33 [2 Sam. 13:33], 21:2: 3 K. 18:18: [1 Kings 18:18:] 4 K. 4:2 [2 Kings 4:2], 5:15, 10:23, 14:6, 17:35,36, 23:23: 2 Chr. 2:6.

An examination of these instances will show that they all fall under the same two heads as avll¾ h;Å In the bulk of them o[ti avll¾ h; is simply a strongly adversative particle (= but); in the remainder it is like our ‘but’ = ‘except’ after a negative expressed or implied. The reader will observe that the range of literature, within which this combination of particles is found, is very limited, being almost confined to the four books of Kingdoms. It looks therefore as if we had here a mere device of translation, not any recognised usage of later Greek. In all but the first two instances the underlying Hebrew is the same, consisting of two particles; in the first two there is only the particle corresponding to o[ti , and these passages seem really to fall under § 107.

There is one place in which we find this combination of particles still more complicated by the use of dio,ti in place of o[ti .

3 K. 22:18 [1 Kings 22:18] Ouvk ei=pa pro.j se, Ouv profhteu,ei ou-to,j moi kala,Ã dio,ti avll¾ h' kaka,È

110. o[ti eiv mh,Å This combination occurs in the following passages -

2 K. 2:27 [2 Sam. 2:27] Zh/| Ku,riojÃ o[ti eiv mh. evla,lhsajÃ dio,ti to,te evk prwi,qen avne,bh o` lao,jÅ

3 K. 17:1 [1 Kings 17:1] Zh/| Ku,rioj Å Å Å eiv e;stai Å Å Å u`eto,j· o[ti eiv mh. dia. sto,matoj lo,gou mouÅ

4 K. 3:14 [2 Kings 3:14] Zh/| Ku,rioj Å Å Å o[ti eiv mh. pro,swpon VIwsafa.q Å Å Å evgw. lamba,nwÃ ei¾ (A) evpe,bleya pro.j se,Å

In the first of the above passages ‘unless,’ in the second ‘except,’ in the third ‘only that’ seem to give the exact shade of meaning. In all of them the o[ti might be dispensed with, and owes its presence to the Hebrew.

111. avll¾ h; o[ti . There are four passages in which this combination occurs -

Nb. 13:29 avll¾ h' o[ti qrasu. to. e;qnojÅ

1 K. 10:19 [1 Sam. 10:19] Ouvci,Ã avll¾ h' o[ti basile,a sth,seij evf¾ h`mw/n , 12:12 Ouvci,Ã avll¾ h' o[ti basileu.j basileu,sei evf¾ h`mw/nÅ

2 K. 19:28 [2 Sam. 19:28] o[ti ouvk h=n pa/j o` oi=koj tou/ patro,j mou avll¾ h' o[ti a;ndrej qana,touÅ

No one meaning suits all the above passages. In the first of them the Hebrew which corresponds to avll¾ h' o[ti is rendered in the R.V. ‘howbeit.’ In the next two avll¾ h; o[ti might just as well have been o[tiavll¾ h; (= Lat. sed. ), as in Jdg. 15:3 (§ 109). In the fourth also o[ti avll¾ h; might have been used in the sense of ‘but’ in ‘nothing but,’ etc., as in 1 K. 21:6 [1 Sam. 21:6], 30:17: 4 K. 4:2 [2 Kings 4:2], 5:15: 2 Chr. 2:6.

112. le,gwn , etc., for the Hebrew Gerund.

a. A special cause of irregularity in LXX Greek is the treatment of the Hebrew gerund of the verb ‘to say’ (= Lat. dicendo ), which is constantly used to introduce speeches. As the Greek language has no gerund, this is rendered in the LXX by a participle. But the form being fixed in the Hebrew, the tendency is to keep it so in the Greek also. Hence it is quite the exception to find the participle agreeing with its subject, as in -

1 K. 19:2 [1 Sam. 19:2] avph,ggeilen Å Å Å le,gwn , 19:11 avph,ggeile Å Å Å le,gousaÅ

b. If the subject is neuter or feminine, the participle may still be masculine-

Gen. 15:1: 1 K. 15:10 [1 Sam. 15:10] evgenh,qh r`h/ma Kuri,ou Å Å Å le,gwnÅ

4 K. 18:36 [2 Kings 18:36] o[ti evntolh. tou/ basile,wj le,gwnÅ

Also, if the sentence is impersonal -

3 K. 20:9 [1 Kings 20:9] evge,grapto Å Å Å le,gwnÅ

2 Chr. 21:12 h=lqen Å Å Å evn grafh/| Å Å Å le,gwn .

Jonah 3:7 evrre,qh Å Å Å le,gwnÅ

c. But the participle may even refer to another subject, as -

4 K. 19:9 [2 Kings 19:9] h;kousen Å Å Å le,gwn = he heard say.

d. It is rare for the Greek to fare so well as in -

Dt. 13:12 eva.n de. avkou,sh|j Å Å Å lego,ntwnÅ

And here the genitive is probably not governed by avkou,ein , but used absolutely. Cp. -
1 K. 24:2 [1 Sam. 24:2] avphgge,lh auvtw/| lego,ntwnÅ

e. A very common case is to have the verb in the passive, either impersonally or personally, and the participle in the nominative plural masculine, thus -

avphgge,lh Å Å Å le,gontej Gen. 38:24, 48:2: Josh. 2:2, 10:17: 1 K. 14:33 [1 Sam. 14:33], 15:12, 19:19, 23:1.

avnhgge,lh Å Å Å le,gontej Jdg. 16:2: Gen. 22:20.

dieboh,qh h` fwnh. Å Å Å le,gontej Gen. 45:16.

euvloghqh,setai VIsrah.l le,gontej Gen. 48:20.

An adjacent case is -

Ezk. 12:22 Ti,j h` parabolh. u`mi/n Å Å Å le,gontej ;

f. When the verb is active and finite, the construction presents itself as good Greek, as in -
3 K. 12:10 [1 Kings 12:10] evla,lhsan Å Å Å le,gontej ,

but this is a little better than an accident, for what immediately follows is -

Ta,de lalh,seij tw/| law/| tou,tw| toi/j lalh,sasi pro.j se. le,gontej ktlÅ

In Dt. 18:16 we have even h=th,sw Å Å Å le,gontejÅ

g. Where the principal verb is not one of saying, the divorce between it and the participle is complete, both in sense and grammar -

Ex. 5:14 evmastigw,qhsan Å Å Å le,gontej , 5:19 e`w,rwn Å Å Å le,gontej ,

where the ‘being beaten’ and the ‘seeing’ are predicated of one set of persons and the ‘saying’ of another. Cp. the complex case in 1 Mac. 13:17,18.

h. In the N.T. this Hebraism occurs only once -

Rev. 11:15 fwnai. Å Å Å le,gontej .

113. Idiomatic Use of prostiqe,nai .

a. Another very common Hebraism is the use of prostiqe,nai with the infinitive of another verb in the sense of doing a thing more or again, e.g. -

Gen. 37:8 prose,qento e;ti misei/n = they hated still more. Cp. Gen. 4:2,12, 8:21, 44:23. Ex. 8:29 mh. prosqh/|j e;ti Å Å Å evxapath/sai . Cp. Ex. 9:28, 10:28, 14:13.

Nb. 22:15,19,25: Dt. 3:26, 5:25: Josh. 7:12: Jdg. 8:28, 10:6, 13:1,21: 1 Mac. 9:1.

b. Sometimes tou/ precedes the infinitive, as -

Ex. 9:34 prose,qeto tou/ a`marta,nein .

Josh. 23:13 ouv mh. prosqh/| Ku,rioj tou/ evxoleqreu/saiÅ

Jdg. 2:21 ouv prosqh,sw tou/ evxa/rai . Cp. Jdg. 9:37, 10:13.

c. The same construction may be used impersonally in the passive -

Ex. 5:7 ouvke,ti prosteqh,setai dido,nai a;curon tw/| law/|Å

d. Sometimes the dependent verb is dropped after the middle or passive -

Nb. 22:26 kai. prose,qeto o` a;ggeloj tou/ Qeou/ kai. avpelqw.n u`pe,sthÅ Cp. 4 K. 1:11 [2 Kings 1:11].

Ex. 11:6 h[tij toiau,th ouv ge,gonen kai. toiau,th ouvke,ti prosteqh,setai .


Indexes

Index of Greek Words and Phrases

  • Base,aj
  • dido,asin
  • di,dwmi
  • du,o du,oÃ
  • di/na
  • kaq¾ e`ka,sthn h`me,ran
  • kalo,n soi evsti.n eivselqei/n Å Å Å h' Å Å Å blhqh/naiÅ
  • kata. mikro.n mikro,nÅ
  • kata. fula.j fula,jÅ
  • kai. pa/n ¿sicÀ oivke,thn h' avrgurw,nhton peritemei/j auvto,nÅ
  • leukoi. oi` ovdo,ntej auvtou/ h' ga,laÅ
  • ma
  • meq¾ h`me,raj
  • meq¾ h`me,raj polla,j
  • meta,
  • oi` pa,ntej ga.r ta. e`autw/n zhtou/siÅ
  • ouv ge,gonen toiau,th evxqe.j kai. tri,th/
  • peina,swmenÃ peina,shte
  • polu. to. e;qnoj tou/to h' evgw,Ã 9·1 e;qnh mega,la kai. ivscuro,tera ma/llon h' u`mei/jÅ
  • prasiai. prasiai,Å
  • pa/j oi=koj VIsrah,lÅ
  • pa/j avnh,r Å Å Å pa/sa de. gunh,Å
  • pa/sa ~Ieroso,lumaÅ
  • sumpo,sia sumpo,siaÃ
  • sune,kleise ga.r o` Qeo.j tou.j pa,ntaj eivj avpei,qeian
  • sunh,gagon auvtou.j qimwnia,j qimwnia,jÅ
  • tou.j ga.r pa,ntaj h`ma/j ktl
  • toi/j pa/si ge,gona pa,ntaÅ
  • te,rpein ga.r oi;omai, se tau/ta h' ta. tw/n muqolo,gwn bibli,aÅ
  • avnai,reaiÃ deuh,seaiÃ e;rceaiÃ eu;ceaiÃ i;dhaiÃ ke,leaiÃ le,xeaiÃ lilai,eaiÃ mai,neaiÃ ne,meaiÃ ovdu,reaiÃ pw,leaiÅ
  • evdi,doun
  • evkli,xeiÃ evkli,xaiÃ e;lixanÃ li,xousinÅ
  • evn tau,th| evgw. evlpi,zw
  • evn h`mi,sei h`merw/n
  • evne,dra
  • e;leoj qe,lw h' qusi,anÅ
  • e;leojÃ to,
  • e;leojÃ o`Å
  • e[toimoi ga.r avpoqnh,skein evsme.n h' patrw,|ouj no,mouj parabai,neinÅ
  • h`me,ran evx h`me,raj
  • h`me,raj
  • h=lqon ta,gmata ta,gmataÃ 4Å2 e;sthsan ta,gmata ta,gmataÅ
  • ivscu,ei ou-toj h' h`mei/jÃ
  • o` prosh,lutoj o` evn soi. avnabh,setai a;nw a;nwÃ su. de. katabh,sh| ka,tw ka,twÅ
  • w`sei. w[ran qusi,aj e`sperinh/j
  • ¿ouvÃ mh,Ã mhde,Ã ouv mh,
  • Äa
  • Äai/oj
  • Äen
  • Äei/a
  • Ähj
  • Äia
  • Äizw
  • Äma
  • Än
  • Äsan
  • Äf
  • Äw
  • Äa,zein
  • Äi,zein
  • Äh|Å
  • Å
  • Å Q
  • Å VAdelfo,j
  • Å VEke,rdana
  • Å VEti,qh
  • ÅÀ evx VWbw,qÃ kai, parene,balon evn Calgaei,
  • ÅÀÃ evfa,gosanÃ evfu,gosanÃ h;lqosanÃ h`ma,rtosanÃ h;rosan
  • Åevlea/n
  • 1 prose,qhke de. tessareskai,deka e;qnh
  • 18 eiv ga.r Å Å Å avpoktei,nh|
  • 18 evxagagei/n to.n skni/fa
  • 25 ouvai. u`mi/nÃ oi` evmpeplhsme,noi nu/n
  • 26 evpa,kouson h`mw/nÃ o` Ba,alÅ
  • 28 ouvc ou[twj e;stai evn u`mi/n Å Å Å e;stai u`mw/n dou/loj
  • 3 eva.n Å Å Å eivrhneu,ete
  • 45 ouvk e;sesqe w`j oi` u`pokritai,Ã
  • Ai` pa/sai
  • Auvto.j e;fh
  • Banai,aj
  • Bane,aj
  • Basai,aj
  • Basileu,ein
  • Ba,llaj
  • Grhgo,rioj
  • Gi,gnesqai
  • De,
  • Eiv prosqw/men e;ti evxelqei/n
  • Eiv avnabw/ eivj mi,an tw/n po,lewn VIou,da
  • Eiv avnabw/ evpi. tou.j avllofu,loujÈ
  • Ei=nai
  • Ei-j
  • Ze,lfaj
  • Zh/| Ku,rioj Å Å Å eiv e;stai Å Å Å u`eto,j· o[ti eiv mh. dia. sto,matoj lo,gou mouÅ
  • Zh/| Ku,rioj Å Å Å o[ti eiv mh. pro,swpon VIwsafa.q Å Å Å evgw. lamba,nwÃ ei¾
  • Zh/| Ku,riojÃ o[ti eiv mh. evla,lhsajÃ dio,ti to,te evk prwi,qen avne,bh o` lao,jÅ
  • Q
  • Qee, mou Qee, mou i`nati, me evgkate,lipejÈ
  • Qnhsimai/oj
  • Kai. tou/to,n te parelhlu,qesan oi` {EllhnejÃ kai. e[teron o`rw/sin e;mprosqen lo,fon kateco,menon
  • Kicra/n
  • Kuri,w|
  • Ku,re o` Qeo,jÃ o` pantokra,twr
  • Ku,rieÃ eiv evn tw/| cro,nw| tou,tw| ktl
  • Ku,rieÃ eiv ovli,goi oi` swzo,menoi
  • Ku,rieÃ o` Qeo,j mou
  • Ku,rieÃ o` ma,rtuj th/j ch,rajÃ
  • Lao,j
  • Lew,j
  • Lh,dajÃ VAndrome,dajÃ Komple,gaj
  • Mhni,ein
  • O
  • Oi[tinej Ê oi[
  • Ouv moiceu,seijÃ Ouv kle,yeij ktlÅ
  • Ouvk ei=pa pro.j se, Ouv profhteu,ei ou-to,j moi kala,Ã dio,ti avll¾ h' kaka,È
  • Ouvci,Ã avll¾ h' o[ti basileu.j basileu,sei evf¾ h`mw/nÅ
  • Ouvci,Ã avll¾ h' o[ti basile,a sth,seij evf¾ h`mw/n
  • Pie,zein
  • Poi/
  • Pou/ proeu,h|Ã kai. po,qen e;rch|È
  • Skni,y
  • Sousa,nnaj
  • Ta. pa,nta
  • Ta. pa,nta
  • Ta,de lalh,seij tw/| law/| tou,tw| toi/j lalh,sasi pro.j se. le,gontej ktlÅ
  • Ti, tou/to evpoih,samen tou/ evxapostei/lai tou.j ui`ou.j VIsrah.l tou/ mh. douleu,ein h`mi/n ¿Ê w`ste mh. douleu,einÀ
  • Ti,j h` parabolh. u`mi/n Å Å Å le,gontej
  • Fanero.n o[ti kathkolou,qhsen o` Pla,twn th/| kaq V h`ma/j nomoqesi,a|Ã kai. fanero,j evsti perieirgasme,noj e[kasta tw/n evn auvth/|Å Diermh,neutai ga.r pro. Dhmhtri,ou tou/ Falhre,wj di V e`te,rwn pro. th/j VAlexa,ndrou kai. Persw/n evpikrath,sewj ktlÅ Å Å Å Ge,gone ga.r polumaqh.jÃ kaqw.j kai. Puqago,raj polla. tw/n par V h`mi/n metene,gkaj eivj th.n e`autou/ dogmatopoii<an katecw,risenÅ
  • a
  • av
  • añ
  • aivÃ
  • aivqa,lh
  • aivne,saisan
  • aivne,wÃ kale,wÃ tele,w
  • aivscro,teroj
  • aivscunthro,j
  • aivcmalwti,zein
  • ai` gunai/kejÃ u`pota,ssesqe
  • ai` pe,trai dieqru,bhsan avp¾ auvtou/
  • ai`reti,zein
  • ai`reti,zein evn
  • ai`reto,j
  • ai;qaloj
  • auvqwri,
  • auvto.j me.n feu,gwn evkfeu,gei
  • auvto.j avnh,negken evn tw/| sw,mati auvtou/
  • auvto,n
  • auvto,j
  • auvto,j
  • auvth/j evpibebhkui,hj evpi. th.n o;non
  • auvth/| th/| w[ra|
  • au[th me pareka,lesen
  • au[th evgenh,qh moi
  • b
  • basi,leia
  • basi,leuson auvtoi/j basile,a
  • basi,lissa
  • bdelu,gmati bdelu,ssein li,qoij liqobolei/n
  • bdelu,ssein
  • bdelu,ssesqai
  • bdelu,ssesqai avpo,
  • bebaptisme,noi u`ph,rcon
  • bebrw,kei
  • beba,rhtai h` kardi,a Faraw. tou/ mh. evxapostei/lai to.n lao,nÅ
  • biazome,nwn de. kai. avntiteino,ntwn avllh,loij Å Å Å w`molo,ghsan
  • biba,zein
  • bibw/Ã evxetw/
  • bou,leiÃ oi;eiÃ o;yei
  • boa/n evn
  • bou/j
  • brach,setai ¿Bre,cw
  • brw,sei fagh/|
  • g
  • gaiw/n
  • gaiw/nÃ gai,aij
  • gai,aij
  • gai/j
  • gegwnei/n
  • genome,nwn de. h`mw/n eivj ~Ieroso,luma avsme,nwj avpede,xanto h`ma/j oi` avdelfoi,Å
  • gene,sqai
  • gene,tij
  • grafh,sontai
  • grhgorei/n
  • grhgorei/te
  • grhgorou,ntwn
  • grhgorh,sate
  • grhgorh,sw
  • grhgorw/Å
  • grhgorw/men
  • grhgo,rhsij
  • gunh. mi,aÅ
  • ge,gwna
  • ge,nesqe eivj a;ndrajÅ
  • gh,rei
  • gh,rouj
  • gh,roujÃ gh,rei
  • gh,rwj
  • gh,rwjÃ gh,ra|Ã
  • gi,nou grhgorw/n
  • ga/j
  • gh/
  • gh/n evf¾ h]n ouvk evkopia,sate evp¾ auvth/j
  • gh/raj
  • gh/jÀ
  • darh,setai polla,j Å Å Å ovli,gaj ¿plhga,jÀÅ
  • dedome,noi do,ma
  • dedw,kei
  • dedw,kein
  • dedw,keisan
  • desmw/| dei/n lu,troij lutrou/n
  • dei/ h`ma/j evre,sqai e`auvtou,j
  • diaggelh,sontai
  • diako,sioi a;ndrej oi[tinej evka,qisan pe,ran tou/ ceima,rrou
  • dialu,sei dialu,ein mnei,a| mnhsqh/nai
  • diamarturi,a| diamarturei/n oivwnismw/| oivwni,zesqai
  • diaskeda,sw
  • diafqei,rein fqora/| ovrgi,zesqai ovrgh/|
  • didoi/
  • didoi/Ã
  • dido,nai
  • dido,w
  • dieboh,qh h` fwnh. Å Å Å le,gontej
  • dieqru,bhsan
  • diesw,zontoÃ i[na mh. Å Å Å ge,nwntai
  • diethrh,qhj i[na evndei,xwmaiÅ
  • diei,lanto
  • dihnoigme,nouj
  • dicoto,mhma
  • diya/n
  • diya/|
  • dia. zh/lon
  • dia,lektoj
  • dia,foron perissw/j para. pa,nta ta. qh,riaÅ
  • dih,noixe
  • dio,ti
  • dokimw,tera u`pe.r crusi,on ovsta/ auvtou/
  • doi,h
  • dou/nai do,ma
  • duei/n
  • dunatw,teroi eivsin u`pe.r auvto,nÅ
  • duoi/n
  • dusi,¿nÀ
  • da,nion danei,zeinÃ diaqe,sqai diaqh,khnÃ dihgei/sqai dih,ghaÃ evnu,pnion evnupnia,zesqaiÃ evpiqumei/n evpiqumi,anÃ qu,ein qusi,anÃ nhsteu,ein nhstei,anÃ o`rismo.n o`ri,zesqaiÃ plhmmelei/n plhmme,lhsin
  • de,
  • de,Ã
  • de,Å
  • de,ka du,o
  • de,ka pe,nte
  • de,ka trei/j
  • de,ka te,ssarej
  • de,ka e`pta,
  • de,ka e[x
  • de,ka ovktw,
  • di,ÄdoÄsaiÃ le,ÄluÄsai
  • di,dou
  • di,dwj
  • di,dwsi
  • di,kh| evkdikei/n o[rkw| o`rki,zein
  • di,nh
  • do,ma dedome,non
  • du,nasai
  • du,na|
  • du,nh|
  • du,o
  • du,o du,o
  • dw,deka
  • dw,sw auvto.n evnw,pio,n sou doto,n
  • dw,|h
  • dw,|hj
  • dw/
  • dw/si
  • dw/te
  • dw/|
  • dw/|j
  • e
  • ei
  • eiðla
  • eiðlon
  • ei¾ mh,
  • ei¾ mh,n
  • eiv
  • eiv
  • eiv Ä eiv evpistre,fete, me u`mei/j parata,xasqai evn ui`oi/j VAmmw.n kai. paradw/| Ku,rioj auvtou.j evnw,pion evmou/
  • eiv Å Å Å avsqenh,sh|
  • eiv kaka, moi sumbh/|
  • eiv katabw/ ovpi,sw tw/n avllofu,lwn
  • eiv kai. katala,bwÅ
  • eiv kai. sumbh/|Å
  • eiv me.n avfei/j Å Å Å a;fej
  • eiv mh. pepoiqw.j u[parcoi
  • eiv mh. hvrotria,sate evn th/| dama,lei mou
  • eiv mh.n euvlogw/n euvlogh,sw se
  • eiv mh.n euvlogw/n euvlogh,sw seÃ kai. plhqu,nwn plhqunw/ to. spe,rma sou
  • eiv mh,
  • eiv mh,Ã
  • eiv mh,Å
  • eiv mh,n
  • eiv polemw/sin
  • eiv tu,coi
  • eiv e;mmisqoj h=|Å
  • eiv h=| a;nqrwpoj
  • eivÃ
  • eivde,ai
  • eivpa,tw
  • eivpo,n
  • eivj
  • eivj dou/lon evpra,qh VIwsh,fÅ
  • eivj h§n eivsporeu,h| eivj auvth,n
  • eivj kri,ma kai. eivj shmei,wsin Å Å Å gi,nontai
  • eivj oi=kon
  • eivj th.n u`yhlh,n ¿cw,ranÀ
  • eivj ti, Å Å Å evgenh,qh au[thÈ
  • eivj cei/raj basile,wj
  • eivj a]j diesko,rpisaj auvtou.j evkei/Å
  • eivj h]n eivsh/lqen evkei/Å
  • eivsakousqei.j avpo. th/j euvlabei,aj
  • eivselqa,twsan
  • eivsh,lqamen
  • eivsi. gegono,tej
  • eivsi.n Å Å Å e`stw/tej kai. dida,skontej
  • ei; pwj katanth,sw eivj th.n evzana,stasin
  • ei; pwj parazhlw,swÅ
  • ei; tij prosqh/|
  • ei; ti, pou a;lsoj Å Å Å avneime,non h=|Å
  • ei;damen
  • ei;dosan
  • ei;paimen
  • ei;pamen
  • ei;paj
  • ei;pate
  • ei;paton
  • ei;poisan
  • ei;posanÃ evkri,nosanÃ evla,bosanÃ evpi,osanÃ eu[rosanÃ evfe,rosan
  • ei;selqe Å Å Å i[na teknopoih,seij
  • ei;ceto tou/ ploo,j
  • ei[lato
  • ei= mh,n
  • ei=dan
  • ei=dan Å Å Å e;fugan Å Å Å eivsh/lqan Å Å Å avne,streyan
  • ei=don
  • ei=nai
  • ei=nai Å Å Å leitourgou/san
  • ei=nai eivj h`gou,menon
  • ei=pÄaÃ h;negkÄaÃ e;ceÄa
  • ei=pa
  • ei=pan
  • ei=pan avnh.r VIou,daÅ
  • ei=paj
  • ei=pen Å Å Å Samyw,n Å Å Å o[ti eiv mh.n evkdikh,sw evn u`mi/nÅ
  • ei=pen Å Å Å o[ti tau,thn th.n w[ran ktlÅ
  • ei=pen avfei/naiÃ avfi,ousinÅ
  • ei=pon
  • ei-j
  • ei-j
  • ei-j grammateu,jÃ
  • ei-j ei-j
  • ei-j aveto,j
  • ei-j avpo. avdelfw/n mou
  • ei-j a;ggeloj
  • euvaggeli,zein
  • euvdokei/n evn
  • euvqhnou/n
  • euvqhnou/san
  • euvqh,jÃ euvqe,jÃ
  • euvqu,jÃ euvqei/aÃ euvqu,Ã
  • euvloghqh,setai VIsrah.l le,gontej
  • euvlogou/san
  • euvlogh,saisan
  • euvstaqou/san
  • eu[rema
  • eu[roisan
  • ei,a
  • zhlou/te
  • zh,seij meÅ
  • zh/lojÃ to,
  • zh/| Ku,rioj Å Å Å o[ti sh,meron ovfqh,somai soi
  • zh/| Ku,riojÃ eiv evzwogonh,keite auvtou,jÃ ouvk a'n avpe,kteina u`ma/jÅ
  • zh/| Ku,riojÃ o[ti euvqh.j su. kai. avgaqo.j evn ovfqalmoi/j mou
  • zh/| h` yuch, souÃ evgw. h` gunh. ktlÅ
  • h
  • qana,tw| teleuta/n
  • qana,tw| avpoktenw/Å
  • qana,tw| ovleqreuqh,setai
  • qarsei/teÃ lao,j mouÅ
  • qelh,sei qe,lein fernh/| ferni,zein
  • qeri,sei
  • qewrei/n evn
  • qewrw/n h;mhnÅ
  • qee,Å
  • qeo,j
  • qhreu,saisan
  • qe,lein evn
  • qe,maÃ e;kqemaÃ evpi,qemaÃ para,qemaÃ pro,sqemaÃ su,nqemaÅ
  • qh,ran
  • qa/sson proi?o,ntwn Å Å Å dro,moj evge,neto toi/j stratiw,taijÅ
  • i
  • iHscu,ei u`pe.r h`ma/jÅ
  • kaqaire,sei kaqai,rein fqora/| fqarh/nai
  • kaqarismw/| kaqari,zein cai,rein cara/|
  • kaqari,zein
  • kaqesta,kamen
  • kaqei/lan
  • kaqhme,nou auvtou/ eivj to. o;roj tw/n evlaiw/n
  • kaqista,nein
  • kaqista/|Å Å Å Å Å meqista/|
  • kaqistw/n
  • kaqa,rh|
  • kaqa,rh|j
  • kaqe,staka
  • kaqh,menon evpi. to. telw,nion
  • kaqh,reien
  • kaqi,zein
  • kaqo. eva,n
  • kaqw.j eva,n
  • kalei/n
  • kale,sei
  • kale,seij
  • kale,sete
  • kale,sousin
  • kale,sw
  • kataba,tw
  • katakauca/sai
  • katafronei/n evpi,
  • katafa,goisan
  • katenoou/san
  • katenw,pion
  • katerga,zetai h`mi/nÃ mh. skopou,ntwn h`mw/n
  • katerga/|
  • kata. ti, e;ptaisen h`ma/j ku,rioj sh,meronÈ
  • kata,
  • kata,Å
  • kata,ba
  • kata,leimma
  • kate,enanti
  • kate,fagen katabrw,sei
  • kato,pisqe¿nÀ
  • kath/liy
  • kat¾ evmautou/ ovmnu,wÃ eiv mh. evxeleu,setai evk tou/ sto,mato,j mou dikaiosu,nh
  • kat¾ evniauto.n evniauto,n
  • kauca,esai Ê kauca,sai
  • kauca/sai
  • kai.
  • kai. Bara.k diw,kwn
  • kai. Lusi,maconÅ
  • kai. Manw/e kai. h` gunh. auvtou/ ble,pontej
  • kai. ga.r avsqenh,santoj auvtou/ ouvde,pote avpe,leipe to.n pa,ppon
  • kai. diabebaiou/mai pa,nta a;nqrwpon proselqo,nta th/| qewri,a| tw/n proeirhme,nwn eivj e;kplhxin h[xein kai. qaumasmo.n avdih,ghtonÃ metatrape,nta th/| dianoi,a| dia. th.n peri. evkasth.n a`gi,an kataskeuh,nÅ
  • kai. dh,somen auvto.n tou/ tapeinw/sai auvto,nÅ
  • kai. dw,sete, moi th.n pai/da tau,thn eivj gunai/ka
  • kai. eiv mh. evxe,klinenÃ nu/n ou=n se. me.n avpe,kteinaÃ evkei,nhn de. periepoihsa,mhn
  • kai. eivsh/lqen VEliakei.m ktlÅ
  • kai. ei=den Golia.d
  • kai. ei=pen VAga,g Eiv ou[twj pikro.j o` qa,natojÈ
  • kai. ei=pen VEliakei.m Å Å Å kai. So,mnaj kai. VIw,aj
  • kai. ei=pen h` gunh, Eiv su. ei= VIwa,bÈ
  • kai. ei=penVAcaa.b pro.j VHleiou, Eiv eu[rhka,j meÃ o` evcqro,j mou
  • kai. kateste,naxan oi` ui`oi. VIsrah.l avpo. tw/n e;rgwn
  • kai. kate,bh Samyw.n eivj Qamna,qaÃ kai. ei=den gunai/ka eivj Qamna,qaÅ
  • kai. lh,myomai evmautw/| u`ma/j lao.n evmoi,Ã
  • kai. oi` trei/j eivj to. e[n eivsinÅ
  • kai. ouv mh. bdelu,xhte ta.j yuca.j u`mw/n
  • kai. ouv mh. gnw/|j poi,an w[ran h[xw evpi, se
  • kai. ouvk eivsh,kousen evxapostei/lai tou.j ui`ou.j VIsrah,l
  • kai. ouvk ei=den ouvdei.j to.n avdelfo.n auvtou/
  • kai. ouvk evpignwsqh,setai h` euvqhni,a evpi. th/j gh/j avpo. tou/ limou/Å
  • kai. prose,qeto o` a;ggeloj tou/ Qeou/ kai. avpelqw.n u`pe,sthÅ
  • kai. pro.j evpi. tou,toij
  • kai. pa,ntej eivj to.n Mwsh/n evbapti,santo
  • kai. tou/to h=n ma,lista ta,rassonVAnti,patron
  • kai. ta. pneu,mata ta. avka,qartaÃ o[tan auvto.n evqew,reiÃ prose,pipten auvtw/|Ã
  • kai. ta. sku/la tw/n po,lewn evpronomeu,samen e`auvtoi/jÅ
  • kai. th.n a;rkon e;tupten o` dou/lo,j sou kai. to.n le,ontaÅ
  • kai. th/j Manassi,tidoj h`mi,seiaÅ
  • kai. th/j kraugh/j auvtw/n avkh,koa avpo. tw/n evrgodiwktw/n
  • kai. th/|de h=n di,duma evn th/| koili,a| auvth/j
  • kai. tw/| Salpaa.d ui`w/| :Ofer ouvk evge,nonto auvtw/| ui`oi,Å
  • kai. avkhdia,saj evgw. Å Å Å evta,rasso,n meÅ
  • kai. avnasta.j Faraw, Å Å Å kai. evgenh,qh kraugh,Å
  • kai. avnh,gagen auvth.n ¿th.n avkri,daÀ evpi. pa/san gh.n Aivgu,ptouÃ kai. kate,pausen evpi. pa,nta ta. o[ria Aivgu,ptou pollh. sfo,draÅ
  • kai. avnh,ggeilan auvth/| th.n pa/san kardi,an auvtou/ Å Å Å kai. ei=den Daleida. o[ti avph,ggeilen auvth/| pa/san th.n kardi,an auvtou/
  • kai. avrgu,rion e[teron hvne,gkamen meq¾ e`autw/nÅ
  • kai. evgenh,qh th/| evpau,rionÃ e;rcontai oi` avllo,fuloi
  • kai. evge,neto pa/j o` ble,pwn e;legen Å Å Å
  • kai. evge,neto evn tw/| avkou/sai to.n basile,a ~Ezeki,anÃ e;scisen ta. i`ma,tia
  • kai. evge,neto o[tan e;daknen o;fij a;nqrwponÃ kai. evpe,bleyen evpi. to.n o;fin to.n calkou/nÃ kai. e;zh
  • kai. evge,neto w`j evxh,lqosan Å Å Å au[th de. avne,bh
  • kai. evge,neto w]j h;kousen basileu.j ~Ezeki,ajÃ kai. die,rrhxen ta. i`ma,tia e`autou/
  • kai. evkra,thsen e[na th/| dexi,a| auvtou/ kai. e[na th/| avristera/| auvtou/
  • kai. evmi,shsa su.n th.n zwh,nÅ
  • kai. evn tw/| kairw/| evkei,nw| oi` avllo,fuloi kurieu,ontej evn VIsrah,l
  • kai. evxila,setai o` i`ereu,jÅ
  • kai. evxa,rantej
  • kai. evxh,marten auvtou.j a`marti,an mega,lhnÅ
  • kai. evxh/lqon oi` maqhtai,Ã kai. h=lqon eivj th.n po,linÃ kai. eu-ren kaqw.j ei=pen auvtoi/j· kai. h`toi,masan to. pa,scaÅ
  • kai. evpei. sunete,lesen pa/j o` lao.j diabai,nwn to.n VIorda,nhnÃ kai. ei=pen Ku,rioj
  • kai. eva,n tij u`mi/n ei;ph| tiÃ evrei/te ktlÅ
  • kai. e;klausen pro.j auvto.n evpi. ta.j e`pta. h`me,raj a]j h=n auvtoi/j o` po,tojÅ
  • kai. e;stai evn tw/| ivdei/n auvto.n mh. o'n to. paida,rion meq¾ h`mw/nÃ teleuth,seiÅ
  • kai. e;stai eva.n evgw. avpe,lqw avpo. sou/Ã kai. pneu/ma Kuri,ou avrei/ se eivj th.n gh/n h]n ouvk oi=daj
  • kai. e;sth o` a;ggeloj tou/ Qeou/ evn tai/j au;laxin tw/n avmpe,lwnÃ fragmo.j evnteu/qen kai. fragmo.j evnteu/qenÅ
  • kai. h;gagen auvtou.j meta. bi,aj
  • kai. ivdou/sa h` o;noj Å Å Å kai. evxe,klinen
  • kai. ivdw.n Bala,k Å Å Å kai. evfobh,qh Mwa,b
  • kai. ivdw.n auvto,nÃ to. pneu/ma euvqu.j sunespa,raxen auvto,nÅ
  • kai. ovstou/n ouv suntri,yete avp¾ auvtou/
  • kai. o` a;nemoj o` no,toj avne,laben th.n avkri,da
  • kai. o` a;nqrwpoj Mwush/j prau.j sfo,dra para. pa,ntaj tou.j avnqrw,pouj
  • kai. o`do,n te ou;pw pollh.n dihnu,sqai auvtoi/j kai. to.n Mh/don h[kein
  • kai. o[tan kate,bh h` dro,soj
  • kai. w`j ouv mo,non Å Å Å crhsi,mouj ei=naiÅ
  • kai.Ã
  • kai.Å
  • kai,
  • kai,Å
  • ke¿nÀÃ
  • kekatarame,noj
  • kekath,rantai
  • kekri,kei
  • kerati,zein
  • kecarisme,noj e;sh|
  • kei; tij h=| sofo,jÅ
  • kleyimai/oj
  • kli,banoj
  • koima/sai
  • koima/tai
  • koima/|
  • koinh,Ã
  • komi,zein
  • krei,sswn Å Å Å u`pe.r tou.j pate,rajÅ
  • kra,zein
  • kri,banojÅ
  • kru,bhqi
  • kta/sai
  • kuklo,qen
  • kuklo,qen tou/ qro,nouÅ
  • kunomui,hjÃ macai,rh|Ã evpibebhkui,hj
  • kuno,muian Å Å Å kunomui,hj
  • ka,qema
  • ka,qhso
  • ka,qou
  • ka,lumma evpi. th.n kardi,an auvtw/n kei/taiÅ
  • kh,antej
  • ki,crhm
  • ku,klw|
  • ku,rioj basileu,wn to.n aivw/naÅ
  • lÃ rÃ mÃ n
  • lamba,nein m
  • latreu,ein auvtw/|
  • leitourgei/n ta.j leitourgi,aj th/j skhnh/j tou/ marturi,ou
  • lei,cw
  • logi,zesqai eivj
  • luphqh,sh|
  • le,ÄluÄsaiÃ di,ÄdoÄsai
  • le,gwn
  • le,gwn Eiv e;ti o` path.r u`mw/n zh/È eiv e;stin u`mi/n avdelfo,j Å Å Å mh. h;|deimen eiv evrei/ h`mi/n ktlÅ
  • le,gwn :Oti e;somai meta. sou/
  • lh,myomaiÃ lh,yh|Ã lh,myesqeÃ evlh,mfqhÃ katalh,myh|Å
  • lo,gw| le,gein
  • lu,ouÅ Ka,qhso
  • lu,saj de. ei-j to.n ma,rsippon auvtou/
  • lu,cnojÃ to,
  • lu,h|
  • m
  • maima,ssein
  • meqista,nei
  • meqista,nein
  • meqista/n
  • meqistw/n Å Å Å Å Å kaqistw/n
  • meqistw/si
  • meli,zein
  • memenh,keisan
  • memestwme,noi eivsi,Å
  • meri,da memerisme,nhn
  • meri,zein
  • meta. duna,mewj pollh/jÅ
  • meta,
  • meta,Å
  • met¾ evmou/ ga.r fa,gontai oi` a;nqrwpoi a;rtouj th.n meshmbri,an
  • mei,zona para. th.n prw,thn
  • mhdei,j
  • mhde.n ple,on para. to. diatetagme,non u`mi/n pra,sseteÃ
  • mhniei/
  • mhniei/j
  • mhniw/
  • mi
  • mianÄÃ evmi,avnaÃ peranÄÃ evpe,ravna
  • miero,jÃ mierofagi,aÃ mierofagei/nÃ mierofoni,a
  • mia/| Å Å Å a;llh|
  • mia/| kai. eivka,di tou/ mhno,jÅ
  • mnhsteuqei,shj th/j mhtwo.j Å Å Å euvre,qhÅ
  • mnh,sqhti, mou Å Å Å kai. poih,seij
  • mp
  • mukthri,zein evn
  • me,gan
  • me,gan ivdei/nÅ
  • me,gaj Ku,rioj para. pa,ntaj tou.j qeou,j
  • me,mhka
  • me,n
  • me,cri ou-Å
  • me,cri j
  • me,cri o[tou
  • me,cri u`mw/n
  • me,crij ai[matoj
  • me,crij ou-
  • me,crij ou-Å
  • mh. gi,nesqe e`terozugou/ntej
  • mh. gi,nou Å Å Å sumbolokopw/n
  • mh. makra.n gi,nesqe Å Å Å kai. e;sesqe pa,ntej e[toimoi
  • mh. maco,menoj evmace,sato meta. VIsrah.l h' polemw/n evpole,mhsen auvto,nÈ
  • mh. prosqh/|j e;ti Å Å Å evxapath/sai
  • mh. prosqh/|j e;tiÃ Faraw,Ã evxapath/sai tou/ mh. evxapostei/lai to.n lao,n
  • mh. fa,gh|j pa/n avka,qarton
  • mh. avpostre,yh|j to. pro,swpo,n sou avpo. panto.j ptwcou/Å
  • mh, tina wðn avpe,stalka pro.j u`ma/jÃ di¾ auvtou/ evpleone,kthsa u`ma/j
  • mh,Å
  • mh,n
  • mi,a paidi,skhÃ
  • mi,a h`me,ra evgenh,qh pro.j du,oÅ
  • mi,an h=thsa,mhn Å Å Å tau,thn evkzhth,sw
  • mo,liboj
  • mo,libojÃ ca,lkeiojÃ cei,marrojÃ polemisth,j
  • mo,lubdojÅ
  • mu,stij
  • ma/llon
  • n
  • n evfelkustiko,n
  • nai,Ã o` path,rÅ
  • nao,j
  • new,j
  • nea/nij
  • nohtw/j no,eiÃ 27·23 gnwstw/j evpignw,sh|
  • nh. th.n u`gi,an Faraw,Ã eiv mh.n kata,skopoi, evsteÅ
  • ni,kh
  • ni,fa
  • ni/kojÃ to,
  • xuniei/j
  • xurh,swmai
  • o§n avne,pemya, soi auvto,n
  • on
  • ow
  • oivkodomou/san
  • oivktei,rmwn oivkteirh,seiÅ
  • oivwni,zein
  • oi` O´
  • oi` ga.r pa,ntej evk tou/ e`no.j a;rtou mete,comenÅ
  • oi` pa,ntej
  • oi` pa,ntej bo,ej
  • oi` pa,ntej ou-toi
  • oi` pa,ntej a;ndrejÅ
  • oi` pa,ntej a;nqrwpoiÅ
  • oi` po,tamoiÃ eiv kai. pro,sw tw/n phgw/n a;poroi w=siÅ
  • oi` sunie,ntej
  • oi` h`mi,seij fulh/j Manassh,Å
  • oi[aj ouvk ei=don toiau,taj
  • oi=koj VIsrah,l
  • oi=sqaj
  • oi-Ã
  • oi-on evpi. me.n tw/n a;llwn ouvk a'n e;coi tij to. toiou/to proenegkei/n
  • oi-j ei=pen auvtoi/jÅ
  • ouv
  • ouv ga.r a;lla gra,fomen u`mi/nÃ avll¾ h' a] avnaginw,sketeÅ
  • ouv ge,gonen toiau,th avkri,jÅ
  • ouv dikaiwqh,setai evnw,pio,n sou pa/j zw/n
  • ouv luphqh,sh| th/| kardi,a| sou dido,ntoj sou auvtw/|Å
  • ouv mh. ge,nh| evpiqumw/nÅ
  • ouv mh. eivse,lqh| eivj auvth.n pa/n koino,n
  • ouv mh. kru,yw avf¾ u`mw/n pa/n r`h/ma
  • ouv mh. paradoqh/| ~Ierousalh.m evn ceiri. basile,wj
  • ouv mh. prosqh/| Ku,rioj tou/ evxoleqreu/saiÅ
  • ouv mh,
  • ouv poih,sete evn auvth/| pa/n e;rgon
  • ouv poih,sete u`mi/n e`auvtoi/jÅ
  • ouv prosqh,sw tou/ evxa/rai
  • ouvdei,j
  • ouvde. ga.r pa/san evkei/noj
  • ouvde. evgw. h;kousa avlla. sh,meronÅ
  • ouvde,pote e;fagon pa/n koino,nÅ
  • ouvd¾ ouv mh. evpistre,yh| eivj to.n i;dion oi=kon
  • ouvk eivj makra,n
  • ouvk eivsi.n evpiginw,skontej
  • ouvk ei= su. evsqi,wn a;rton
  • ouvk avdunath,sei para. tou/ Qeou/ pa/n r`h/ma
  • ouvk avpolei,yetai av¾ auvtou/ e[wj prwi,Ã kai. ovstou/n suntri,yetai avp¾ auvtou/
  • ouvk evkpeira,seij Ku,rion to.n Qeo,n sou
  • ouvk evlattwqh,sontai panto.j avgaqou/
  • ouvk e;gnwsan pa/n r`h/ma
  • ouvk e;stin pa/n pro,sfaton u`po. to.n h[lion
  • ouvk hvduna,sqhn tou/ ble,pein
  • ouvk hvdu,nato avpo. tou/ o;clou
  • ouvk h=n r`h/ma avpo. pa,ntwn w-n evnetei,lato Mwush/j tw/| VIhsoi/ o] ouvk avne,gnw VIhsou/jÅ
  • ouvke,ti auvto. e`lku,sai i;scuon avpo. tou/ plh,qouj tw/n ivcqu,wn
  • ouvke,ti prosteqh,setai dido,nai a;curon tw/| law/|Å
  • ouvrane,Ã kai. oi` a[gioiÅ
  • ouvci,Ã le,gw u`mi/nÃ avll¾ h' diamerismo,n
  • ou] evtelei,wsen ta.j cei/raj auvtw/n i`erateu,einÅ
  • ou] eva,n
  • ou;te kata,rasij katara,sh| moi auvto,nÃ ou;te euvlogw/n mh. euvlogh,sh|j auvto,n
  • ou-
  • ou- die,speiraj auvtou.j evkei/Å
  • ou- to. spe,rma auvtou/ evn auvtw/|Å
  • ou- evneteila,mhn soi tou,tou mo,nou mh. fagei/n
  • ou- eva.n badi,sh|j evkei/Å
  • ou- eva.n evponoma,sw to. o;noma, mou evkei/Å
  • ou- eva,n
  • ou- e;sthsen evkei/ th.n skhnh.n auvtou/
  • ou- h` pnoh. auvtou/ evn h`mi/n evsti,nÅ
  • p
  • paideu,sai
  • paideu,sh|
  • paidi,a| pepai/sqaiÅ
  • panto.j ou- eva.n a[yhtai auvtou/ o` avka,qartojÅ
  • paraggeli,a| parhggei,lamen
  • paraggei,laj tai/j pa,saij duna,mesin
  • parela,bosan
  • parethrou/san
  • parei,lato
  • parqe,noj
  • paristh,kei
  • para. Kuri,ou evge,neto au[th
  • para. qeode,ktou Å Å Å mete,labon evgw,
  • para,
  • para,Å
  • pare,dwken auvtou.j Ku,rioj evn ceiri. Fulistiei,m
  • pa/sa oivkodomh,Å
  • pata,ssein evn
  • pedia,j te kai. ovreinh,
  • peina,sei
  • peina,seteÃ peina,sousiÃ evpei,nasenÃ evpei,nasanÃ peina,sw
  • peina,w
  • peina/n
  • peina/|
  • peina/| Å Å Å Å Å diya/|
  • pepisteu,keisan
  • pepoiqei/n
  • pepoiqo,tej w=men
  • pepoiqw.j evge,nou
  • pepoiqw.j e;somai
  • pepoiqw.j e;stai
  • pepoiqw.j h=|jÅ
  • pepoih,keisan
  • pepoi,qate
  • pepoi,qhsij
  • pepronomeume,noj
  • pepw,kei
  • periepla,khsan
  • peripatou/nta evpi. th/j qala,sshjÀÅ
  • peripath,saisan
  • peripatw/n evpi. th.n qa,lassan
  • perie,stakaj
  • peri. toi/n pole,oin tou,toinÅ
  • pesa,tw
  • pia,zein
  • pie,zein
  • pleonasto,n se poih,sei
  • plei,ona Å Å Å para,Å
  • plhqu,nei u`pe.r avkri,da
  • plhmmeli,nÃ profasi,zesqai profa,seijÅ
  • plhsiai,teron
  • plhsie,steron
  • plouth,sei plou/ton me,gan
  • plou/j
  • plou/tojÃ to,
  • pneu/ma zwh/j evk tou/ Qeou/ eivsh,lqen evn auvtoi/jÅ
  • pneu/ma a[gion h=n evp¾ auvto,n
  • poiei/n e;leoj meta,
  • poiei/n e;leoj evn
  • poimai,nwn h=n
  • poih,saisan
  • poih,sw se eivj e;qnoj me,ga
  • polemei/n evn
  • polu.n u`pe.r to.n pro,teron
  • ponei/nÃ fqonei/nÃ forei/n
  • poreuqh/nai evn ~Ra,goij
  • poreuqw/men eivj Dwqa,eim Å Å Å kai. eu-ren auvtou.j eivj Dwqa,eimÅ
  • poreu,qhti kai. o;fqhti tw/|VAcaa,b
  • porqhtai. ga.r h=san kai. evpiqumhtai. kata. spa,nin gh/jÅ
  • pote. me.n ou[toj
  • poi/
  • pou/ Ê poi/
  • pou/Å
  • proefh,teuon
  • proefh,teusan
  • proefh,teuse
  • proefh,teusen
  • proefh,teu,samen
  • pronomeu,ein
  • proseuch/| proshu,xato
  • proshu,xato tou/ mh. bre,xai
  • prosocqi,zein avpo,
  • prostiqe,nai
  • prosti,qesqai
  • prose,qento e;ti misei/n
  • prose,qeto tou/ a`marta,nein
  • prose,cein eivj
  • prose,cete e`auvtoi/jÅ
  • profhteu,ein
  • profh,thj
  • proe,kopton Å Å Å u`pe.r pollou,jÅ
  • proi,esai
  • proi,h|
  • pre,pei
  • pre,pon evsti,
  • pro. th/j evcqe.j kai. pro. th/j tri,thj
  • pro. th/j evcqe.j kai. pro. th/j tri,thj h`me,raj
  • pro. th/j evcqe.j kai. tri,thj
  • pro. th/j evcqe.j ouvde. pro. th/j tri,thj
  • pro. th/j evcqe.j ouvde. pro. th/j tri,thj h`me,raj
  • pro.j pa/san sunagwgh.n ui`w/ VIsrah,lÅ
  • pro,ba
  • pro,idon
  • pro,j
  • purseu,saisan
  • pa,nta de,dwken evn th/| ceiri. auvtou/
  • pa,nta ta. te,rata a] e;dwka evn tai/j cersi,n sou
  • pa,ntej Å Å Å ouvk avsqenh,sousin
  • pe,mpth| kai. eivka,di tou/ mhno,jÅ
  • pe,nte kai. de,ka
  • pe,sate
  • pi,ÄeÄsai
  • pi,eai
  • pi,esai
  • pi,etai avnh.r th.n a;mpelon auvtou/Ã kai. avnh.r th.n sukh/n auvtou/ fa,getai
  • pi,h|
  • po,ria
  • pa/n pneu/ma ouvk e;stin evn auvtw/|Å
  • pa/n yeu/doj evk th/j avlhqei,aj ouvk e;sti
  • pa/n e;rgon ouv poih,sete
  • pa/n o] eva.n evka,lesenÅ
  • pa/n r`h/ma o`768È eva.n evxeleu,setai
  • pa/j
  • pa/j oi=koj VIsrah,l
  • pa/j tecni,thj Å Å Å ouv mh. eu`reqh/| evn soi. e;ti
  • pa/j avllogenh.j ouvk e;detai avp¾ auvtou/
  • pa/j a;nqrwpoj ouv du,natai
  • pa/j o` pisteu,wn evp¾ auvtw/| ouv kataiscunqh,setai
  • pa/sa profhtei,a grafh/j ivdi,aj evpilu,sewj ouv gi,netaiÅ
  • pa/sa po,lij
  • pa/sa h` po,lij
  • pa/san ch,ran kai. ovrfano.n ouv kakw,sete
  • r
  • s
  • sa
  • sabbati,zein
  • sai
  • san
  • seu/a
  • sighro,j
  • skeda,nnumi
  • skedw/Ã
  • sknipÄÅ
  • skni,y
  • skuqrwpa. para. ta. paida,ria ta. sunh,lika u`mw/n
  • sko,tojÃ to,
  • sofwte,rouj dekaplasi,wj u`pe.r tou.j sofista,jÅ
  • sperei/jÃ temei/jÃ r`anei/Å
  • spei,raj
  • spei,rhj
  • spa,w
  • strathgoi,
  • strathgoi,
  • strathgo,j
  • ste,nwn kai. tre,mwn e;sh|
  • sth,kei
  • sth,kein
  • sth,kete
  • sth,khte
  • sth,kw
  • sukh/n mi,anÃ
  • sullogi,zein
  • sumbiba,sw
  • sumbh,setai
  • sumbh/|
  • sumye,lion
  • sunane,bainon
  • sunbibasa,tw
  • suneti,zein
  • sunefru,ghsan
  • suniei,j
  • suniei/n
  • suniou/si
  • suniou/sin
  • sunista,nein
  • sunistw/n
  • sunistw/ntej
  • sunie,nai eivj
  • sunie,ntaj
  • sunio,ntaj
  • sunio,ntoj
  • sunio,ntwn
  • suniw,n
  • suniw/n
  • suntele,sei
  • suntele,seij
  • suntele,sete
  • suntele,sousin
  • suntele,sw
  • sunh,nthsan de. Å Å Å evrcome,noij Å Å Å evkporeuome,nwn auvtw/nÅ
  • suni,ei
  • suni,ein
  • suni,eij
  • suni,ousin
  • suni,w
  • suni,wn
  • sfo,dra sfodrw/j
  • sfo,dra sfo,dra
  • su. de. dediw.j a;nÅÅÅ th.n e`auvtou/ skia,nÅ
  • su. de. th,rhson to.n no,mon Å Å Å i[na soi kalw/j h=nÅ
  • su,gkrisijÃ suggeni,aÅ
  • su,n
  • su,nie
  • su,stema
  • sw,sw auvtou.j evn kuri,w| Qew/| auvtw/nÃ kai. ouv sw,sw auvtou.j evn to,xw| ouvde. evn r`omfai,a| ouvde. evn pole,mw| ouvde. evn i[ppoij ouvde. evn i`ppeu/sinÅ
  • tamei/on
  • tamiei/on
  • tau,thn
  • telei/n
  • tessareskai,deka
  • tessareskai,deka ¿trih,reajÀ
  • tessera,konta
  • tetrakosi,aj nea,nidaj parqe,noujÃ ai[tinej ouvk e;gnwsan a;ndraÅ
  • tecni/tij
  • tiqe,nai
  • tiqe,w
  • to avkousto.n gene,sqai
  • tomw,teroj u`pe.r pa/san ma,cairan
  • tou.j kua,qoujÃ oi-j spei,seij evn auvtoi/j
  • tou,tou ca,rin avpe,lipon se evn Krh,th|Ã i[na ta. lei,ponta evpidiorqw,sh|Å
  • toi/j dusi. shmei,oij tou,toijÅ
  • toi/j de. pa/si safe.j evge,neto
  • toi/j pa/si Å Å Å poli,taijÅ
  • toi/j h`mi,sesi tw/n i`ppe,wnÅ
  • tou/
  • tou/ de. basile,wj evperwth,santoj to.n ~Hlio,dwronÃ poi/o,j tij ei;h evpith,seioj
  • tou/ de. mh. e;contojÃ kai. o] e;cei avrqh,setai avp¾ auvtou/Å
  • tou/ katafane.j gene,sqai
  • trei/j kai. de,kaÃ triskai,deka
  • tri,bojÃ ouvk e;gnw auvth.n peteino,n
  • ta. ga.r pa,nta avgaqa. Aivgu,ptou u`mi/n e;stai
  • ta. de. ku,klw| th/j kw,mhjÅ
  • ta. te,knaÃ u`pakou,eteÅ
  • ta. evle,h
  • ta. h[misu
  • ta. o;rh
  • ta.j perioi,kouj ¿po,leijÀ
  • ta.j h`mi,seij tw/n duna,mewn
  • ta.j h`mi,seij tw/n a`martiw/n
  • te,ssarej
  • te,ssarej kai. de,ka
  • th.n au;rion
  • th.n gh/n eivj h] u`mei/j katoikei/teÅ
  • th.n gh/n h§n u`mei/j avpe,sthte avp¾ auvth/j
  • th.n dikai,an kri,sin kri,nate
  • th.n pleonezi,anÃ h[tij evsti.n eivdwlolatrei,a
  • th.n pro.j qa,naton ¿o`do,nÀ
  • th.n su,mpasan ¿gh/nÀ
  • th.n a[lwna
  • th.n :Annan hvga,pa VElkana. u`pe.r tau,thn
  • th.n o`do,n mouÃ h§n nu/n evgw. poreu,omai evp¾ auvth,nÅ
  • th.n u`p¾ ouvrano,n
  • ti, paro,ntej ei;hmen
  • ti, poiou/menÈ
  • ti, evmoi. kai. soi,Ã o` a;nqrwpoj tou/ Qeou/
  • ti,j h` gh/ eivj h]n ou-toi evnka,qhntai evp¾ auvth/j Å Å Å ti,nej ai` po,leij eivj a] ou-toi katoikou/sin evn auvtai/j
  • to. ba,ptisma o] evgw. bapti,zomai
  • to. kat¾ evniauto.n evniauto,n
  • to. kat¾ evniauto.n evniauvtw/|
  • to. pneu/ma to. a;lalon Å Å Å e;xelqe
  • to. prwi. prwi,
  • to. pa/n th/j VIoudai,aj Å Å Å ge,noj
  • to. tw/n e`pta. stadi,wn avna,cwma th/j qala,sshj
  • to. e;qnojÃ w-| eva.n douleu,sousi
  • to. h[misu
  • to. h[misu auvth/j
  • to. h[misu tou/ ai[matoj
  • to. h[misu tou/ si,klou
  • to. h[misu tw/n u`parco,ntwn
  • to. h[misu fulh/j Manassh,
  • to.n Dauei.d kai. hvti,masen auvto,nÃ o[ti auvto.j h=n paida,rion kai. auvto.j purra,khj meta. ka,llouj ovfqalmw/nÅ
  • to.n Ku,rion
  • to.n Pe,tron kai. VIwa,nnhn· oi[tinej kataba,ntej ktl
  • to.n qlimmo.n o]n oi` Aivgu,ptioi qli,bousin auvtou,jÅ
  • to.n no,mon mou fula,xesqe
  • to.n a[lwna
  • th/j gh/j h]n kateske,yanto auvth,nÅ
  • th/j klh,sewj h-j evklh,qhte
  • th/j logi,aj th/j eivj tou.j a`gi,ouj
  • th/j platei,aj
  • th/j a[lwoj
  • th/j i[ppou
  • th/j u`po. to.n ouvrano,n
  • th/j u`p¾ ouvrano,n
  • th/| gh/| h-| su parw,|khsaj evn auvth/|
  • th/| macai,rh|Å
  • th/| patri,w| ¿glw,ssh|À
  • th/| pe,mpth| kai. eivka,di tou/ auvtou/ mhno,jÅ
  • th/| a[lwni
  • th/| evleuqeri,a| h`ma/j Cristo.j hvleuqe,rwseÅ
  • th/| u`p¾ ouvrano,n
  • tu/fojÃ to,
  • tw/n de. basilei,wn me,roj evsti kai. to. Mousei/onÃ e;con peri,paton kai. evxe,dran kai. oi=kon me,ganÃ evn w-| to syssi,tion tw/n meteco,ntwn tou/ Mousei,ou filolo,gwn avndrw/nÅ
  • tw/n du,o ovfqalmw/nÅ
  • tw/n sunie,ntwn
  • tw/n u`parco,ntwn
  • tw/| nikw/nti dw,sw auvtw/|Å
  • tw/| e`ptastadi,w| kaloume,nw| cw,matiÅ
  • ui`ou.j tessareskai,deka
  • fanÄÃ e;fhna
  • fei,desqai evpi,
  • feu,gwn fuge×| to. gh/raj
  • fobei/sqai avpo,
  • fronimw,teroi u`pe.r tou.j ui`ou.j tou/ fwto,j
  • fula,kissa
  • fula,xeij Å Å Å i[na poih,seijÅ
  • fula,ssesqai avpo,
  • fusiou/sqe
  • fwnai. Å Å Å le,gontej
  • fwnh.n mi,anÃ
  • fa,gesai
  • fa,gesai kai. pi,esai su,
  • fa,gh|
  • fu,sei Å Å Å pefukui/an
  • fu,sei Å Å Å pefuko,ta
  • calepw,teron para. pa,nta ta. qh,riaÅ
  • calkei,oij
  • calkou/jÃ calkh/Ã calkou/nÃ
  • calki,oij
  • cala,w
  • cara/| cai,rei
  • ceima,rroujÅ
  • cei,marroj
  • cqe.j w[ran e`bdo,mhn avfh/ken auvto.n o` pureto,jÅ
  • cili,ouj evk fulh/jÃ cili,ouj evk fulh/j
  • cri,seij to.nVAzah.l eivj basile,a
  • cru,seoj
  • ca,lkeiojÃ ÄaÃ ÄonÃ
  • ca,rij de. tw/| Qew/| tw/| dido,nti th.n auvth.n spoudh.n u`pe.r u`mw/n evn th/| kardi,a| Ti,touÅ
  • ce,w
  • cu,ma
  • cw,ra
  • yalw/Ã
  • yhlafh,saisan
  • ywmiou/sin
  • ywmi,sousi
  • w
  • avgaqwte,ra u`pe.r auvth,n
  • avgaqh. h` po,lij
  • avgaqo,jÅ VAgaqw/j
  • avgaqw,teroj
  • avgaph,sei avgapa/sqai kaki,a| kakopoiei/n
  • avgaph,seij to.n plhsi,on sou w`j seauto,nÅ
  • avgno,hma
  • avdelfo,j
  • avdunatei/n avpo,
  • avqetei/n evn
  • avkousth. evge,neto
  • avkousth.n evpoi,hsen th.n fwh.n auvtou/
  • avkousto.n poiei/n
  • avkousto.n evge,neto
  • avkousto.n e;stai
  • avkou,ein
  • avkou,ontej h=san
  • avkoh/| avkou,einÃ zwh/| zh/nÃ qana,tw| avpoqanei/Ã qana,tw| qanatou/sqaiÃ sa,lpiggi salpi,zein
  • avlalagmw/| avlala,zein kaki,a| kakou/n
  • avlla. avpelou,sasqeÃ avlla. h`gia,sqhteÃ avll¾ evdikaiw,qhte
  • avlla. h;Ã
  • avlla,
  • avlla,Ã
  • avlla,Å
  • avll¾ h' o[ti
  • avll¾ h' o[ti qrasu. to. e;qnojÅ
  • avll¾ h;
  • avll¾ h; o[ti
  • avll¾ h;Å
  • avloifh/| evxalei,fein kata,raij katara/sqai
  • avle,asqai
  • avlw,pekaj
  • avlw,phkaj
  • avmnou.j evniausi,ouj de,ka te,ssarej avmw,mouj
  • avmfia,zein
  • avmfi,esaiÀ Ê avmfiennu,naiÅ
  • avmh.n le,gw u`mi/nÃ eiv doqh,setai th/| genea/| tau,th| shmei/on
  • avnaba,te
  • avnaggelh,setai
  • avnaqe,mati avnaqemati,samen
  • avndri. avndri,
  • avnebiba,sqh o` ba,tracoj
  • avneqemati,samen e`auvtou,j
  • avnelei/
  • avnei,lato
  • avnhgge,lh Å Å Å le,gontej
  • avnqrw,pouj e;sh| zwgrw/n
  • avntikru. Ci,ou
  • avnte,pesan
  • avnti,sta
  • avna,
  • avna,ba
  • avna,qema
  • avna,qhma
  • avna,sta
  • avna,sta Ê avna,staÄe
  • avna,sthqi
  • avna,sthqi Å Å Å avna,staÅ VApo,sta
  • avna,sthma
  • avne,bainan
  • avne,w|xa
  • avnh.r ei-jÃ
  • avnh.r peri. pa/san i`stori,an evpimelh,jÅ
  • avnh,r
  • avnh,r Ê e[kastoj
  • avno,mhma
  • avnw,gei
  • avpÈ#8217È evcqe.j kai. tri,thn
  • avpage,sqwsan kai. avpostrefe,twsan
  • avpeiqou/ntej h=te
  • avpeilh/| ¿marginÀ avpeilhsw,meqa
  • avpekate,sth
  • avpekate,sthsen
  • avpeleu,somaiÃ i[na mh. pata,xeij meÅ
  • avpexenou/sai
  • avpexe,nwsai
  • avpepesa,twsanÃ die,pesanÃ evne,pesanÃ evpe,pesanÅ
  • avpecenou/sai
  • avpei,lato
  • avphgge,lh Å Å Å le,gontej
  • avphgge,lh auvtw/| lego,ntwnÅ
  • avpistou,ntwn auvtw/n avpo. th/j cara/jÅ
  • avpoqanei/n eivj ~Ierousalh,mÅ
  • avpokaqista/|
  • avpoktenw/ evn qana,tw|Å
  • avpokte,nnein
  • avposkoraki,zein
  • avpostrafh,somai
  • avpotinnu,ein
  • avpwli,aÃ douli,aÃ latri,aÃ plinqi,aÃ suggeni,aÃ u`gi,aÃ farmaki,aÅ
  • avpwli,a| avpollu,nai klauqmw/| klai,ein
  • avpa,nwqen
  • avpa,rantej de. oi` ui`oi. VIsrah,lÃ
  • avpe,qanan
  • avpe,qanen eivj baituloua,Å
  • avpe,nanti
  • avph,ggeile Å Å Å le,gousaÅ
  • avph,ggeilen Å Å Å le,gwn
  • avph,lqosanÃ dih,lqosanÃ eivsh,lqosanÃ evxh,lqosanÃ parh,lqosanÃ perih,lqosanÃ prosh,lqosanÃ sunh,qosanÃ evneba,losanÃ pareneba,losanÃ evxeli,posanÃ kateli,posanÃ avpeqa,nosanÃ eivshga,gosanÅ
  • avpo. Å Å Å kai. e[wj Å Å Å kai. e[wj
  • avpo. makro,qen
  • avpo. prowi,qen
  • avpo. tessareskai,deka evtw/n
  • avpo. th/j talaipowri,aj tw/n ptwcw/n Å Å Å avnasth,somai
  • avpo. avnqrw,pou Å Å Å e[wj kth,nouj
  • avpo. evmprosqen h`mw/nÅ
  • avpo. i;cnouj tw/n podw/n sou e[wj th/j korufh/j souÃ
  • avpo. o;pisqen Kuri,ou
  • avpo,
  • avpo, Å Å Å e[wj
  • avpo,Å
  • avpo,kteino,n me avnai,resei
  • avpo,sta
  • avpo,sta Å Å Å avpo,sthqi
  • avpo,sthqi Å Å Å i[na mh. pata,xw seÅ
  • avph/lqan
  • avph/lqonÃ o` me.n eivj to.n i;dion avgro,nÃ o` de. evpi. th.n evmpori,an auvtou/
  • avp¾ evcqe.j kai. tri,thj h`me,raj
  • avrguriko,j
  • avsqenh/ para. tou.j suntrefome,nouj u`mi/n
  • avfagni,zein
  • avfanismw/| avfani,zein lh,qh| laqei/n
  • avfani,zein
  • avfai,rema
  • avfelw/
  • avfei/j
  • avfie,nai
  • avfori,zein
  • avfe,staka
  • avfe,w
  • avfi,hmi
  • avfi,ousi
  • avfi,ousin
  • avfi,w
  • avfi,wn
  • avfh/kan
  • a`drunqe,ntoj de. tou/ paidi,ouÃ eivsh,gagen auvto,Å
  • a`martwloi. para. pa,ntaj tou.j Galilai,ouj
  • a`marta,nonta a`marti,an mh. pro.j qa,naton
  • a`rpa/|
  • a`rpw/mai
  • a;ggia
  • a;ggoj e]n ovstra,kinonÅ
  • a;llo h;Å
  • a;lloj
  • a;n
  • a;nqrwpoj a;nqrwpoj
  • a;nqrwpojÃ w[sei co,rtoj ai` h`me,rai auvtou/
  • a;ntiñkruj
  • a;ntikruj avnakliqh/nai auvtou/
  • a;nwga
  • a;na,stema
  • a;rkoj
  • a;rkouÅ
  • a;rktoj
  • a;rxh|
  • a;rcwn ei[jÃ
  • a;fema
  • a;fron
  • a;frwn
  • a;cri
  • a;cri aivw/noj
  • a;cri ou-Å
  • a;crij ou-
  • a;crij :Arnwn
  • a[lwn
  • a[lwj
  • a[lwjÃ a[lw
  • a[rma VIsrah.l kai. i`ppeu.j auvtou/
  • a[tina, evstin avllhgorou,mena
  • a[wnoj
  • VAda.m ge,gonen w`j ei=j evx h`mw/nÃ tou/ gignw,skein kalo.n kai. ponhro,n
  • VAisci,wn
  • VAntivkru,
  • VAna,sta
  • VApoqa,nwmen oi` pa,ntej evn th/| a`plo,thti h`mw/n
  • VAristai/oj
  • VAra,bissa
  • ~Ambakou,m
  • :Alla me,ntoi duna,mei ge du,nantai oi` duna,menoi· ouv ga,r pou avdunami,a| ge
  • :Anqrwpoj a;nqrwpoj o] eva.n ge,nhtai avka,qartoj evpi. yuch/| avnqrw,pouÃ h' evn o`dw/| makra.n u`mi/n h' evn tai/j geneai/j u`mw/nÃ kai. poih,sei to. pa,sca Kuri,w|Å
  • evbapti,sato
  • evbapti,sqh
  • evbasi,leusa to.n Saou.l eivj basile,aÅ
  • evbasi,leusan to.nVAbeime,lec
  • evbdelu,xate th.n ovsmh.n h`mw/n evnanti,on Faraw,Å
  • evbouleu,eto Å Å Å eiv pe,mpoie,n tinaj h' pa,ntej i;oienÅ
  • evba,skanen
  • evbo,hsen mega,lh| ¿th/| fwnh/|À
  • evggi,zein
  • evggi,wn
  • evggi,wn u`pe.r evme,Å
  • evggu,tatoj
  • evgennw/san
  • evgenh,qh auvth/| eivj ui`o,nÅ
  • evgenh,qh eivj kefalh.n gwni,aj
  • evgenh,qh r`h/ma Kuri,ou Å Å Å le,gwnÅ
  • evgenh,qhmen euvfraino,menoi
  • evgeno,mhn memastigwme,noj
  • evghgo,rei
  • evgkate,lipan
  • evglu,kanajÃ evkka,qaronÃ evxeka,qaraÃ evpe,carajÃ evpi,fanonÃ evpoi,manenÃ evsh,manenÃ shma,nh|Ã u`fa/naiÃ u[fanenÃ u`fa,nh|jÃ ya,late
  • evgrhgorhse¿nÀ
  • evgrhgorh,qh
  • evgrhgo,roun
  • evgrh,gora
  • evge,grapto Å Å Å le,gwnÅ
  • evge,neto
  • evge,neto de. prwi. kai. evtara,cqh h` yuch. auvtou/
  • evge,neto de. w`j h;kousen Å Å Å kai. evqumw,qh ovrgh/|
  • evge,neto eivj de,ndron
  • evge,neto skia,zousa
  • evge,neto o` a;nqrwpoj eivj yuch.n zw/sanÅ
  • evge,netoÃ evgenh,qh
  • evge,nonto Å Å Å evsthrigme,nai
  • evgw. Ku,rioj evla,lhsaÃ eiv mh. ou[twj poih,sw
  • evgw. de. pou/ poreu,omai e;tiÈ
  • evgw. kri,nw i[na pa/n e;qnoj Å Å Å diamelisqh,setaiÅ
  • evdokou/san
  • evdoliou/san
  • evdi,dosan
  • evdi,dou
  • evdi,doun
  • evdi,douj
  • evzh,tei pw/j euvkai,rwj auvto.n paradw/|Å
  • evqnw/n tessareskai,deka
  • evk prwi,qen
  • evk th/j a[lw
  • evkbeblh,kei
  • evkba,llein evkbolh/| parado,sei paradoqh/nai
  • evkdidu,skein
  • evkdikei/n evk
  • evkdika/tai
  • evkei/
  • evkei/qen
  • evkzhth,sw· tou/ katoikei/n me ktl
  • evkqeri,seij
  • evkqli,bein evkqlibh/| peripi,ptein periptw,mati
  • evkko,yaisan
  • evklegh/nai
  • evklexa,menoj avp¾ auvtw/n dw,deka
  • evklei,poisan
  • evklei,yei evklei,pein plhmmeli,a| plhmmelei/n
  • evkle,gein evn
  • evkle,xasqe e`autoi/j a;ndraÅ
  • evkrerimme,nhn
  • evkri,qh tou/ avpoplei/n
  • evktinacqh,somai
  • evktribh/| evktribh/nai pronomh/| pronomeuqh/nai
  • evkceei/
  • evkceei/te
  • evkceou/si
  • evkcew/
  • evkcew/ avpo. tou/ pneu,mato,j mouÅ
  • evka,qeudonÃ evka,qizonÃ evkaqh,mhnÅ
  • evka,qisan de. fagei/n a;rton
  • evka,qou
  • evka,kwse tou.j pate,raj h`mw/nÃ tou/ poiei/n e;kqeta ta. bre,fh auvtw/n
  • evke,kragen
  • evke,kragon
  • evke,kraxa
  • evku,klwsen
  • evlamba,nosan
  • evlai?ko,jÃ sitiko,jÃ caristiko,j
  • evlau,nw
  • evleei/n
  • evlqa,tw
  • evlou,sqhj
  • evlpiw/Å
  • evlpi,zein
  • evlpi,zein evpi,
  • evlpi,sw
  • evla,lhsan Å Å Å le,gontej
  • evla,seij
  • evmastigw,qhsan Å Å Å le,gontej
  • evmba,late
  • evmegalu,nqh de. h` meri.j Beniamei.n para. ta.j meri,daj pa,ntwnÅ
  • evme,mhkon
  • evn
  • evn auvth/| th/| w[ra|
  • evn auvth/| th/| w[ra| evkei,nh|
  • evn auvtw/| tw/| kairw/|
  • evn ga.r ceiri. krataia/| ktl
  • evn duna,mei barei,a|Å
  • evn do,sei ga.r e;dwken do,ma toi/j i`ereu/sinÅ
  • evn macai,ra| avpolou/ntai
  • evn oi[j evgw. paroikw/ evn th/| gh/| auvtw/nÅ
  • evn oi-j ei=mi evn auvtoi/j
  • evn pa/sh| gh/| Aivgu,ptou
  • evn th/| euvqei,a|
  • evn tw/| Ba,al mui/an qeo.nVAkkarw,n
  • evn tw/| zhlw/sai zh/lon no,mou
  • evn tw/| oi;kw| Nasara.c to.n pa,trarcon auvtou/
  • evn tw/| to,pw| w-| h;leiya,j moi evkei/ sth,lhn
  • evn tw/| a;rconti tw/n daimoni,wn evkba,llei ta. daimo,nia
  • evn tw/| a[lw|
  • evn tw/| evxagagei/n Å Å Å kai. latreu,seteÅ
  • evn avgaqw/| avgaqw,teroj
  • evn avnqrw,pou fwnh/|
  • evn evmpaigmonh/| evmpai/ktai
  • evn w[ra|ÀÅ
  • evn w-| auvto.j evka,qhto evkei/Å
  • evn r`a,bdw| e;lqw pro.j u`ma/j
  • evnanti,on
  • evnanti,on tou/ panto.j ge,nouj VIsrah,l
  • evndedu,kei
  • evndedu,kein
  • evndo,xwj ga.r dedo,xastai
  • evnedreu,ei tou/ a`rpa,sai ptwco,n
  • evnedreu,ein evpi,
  • evnedreu,ontej i[na qanatw,sousin auvth,nÅ
  • evnefra,gh
  • evniauto.n kat¾ evniauto,n
  • evniauto.n evx evniauvtou/
  • evniauto.j evco,menoj evniautou/
  • evnka,qhtaiÃ evnkratei/jÃ evnkrou,sh|jÃ evnkrufi,ajÃ evnpoi,h|Ã evncwri,w|Å
  • evnne,a kai. de,ka
  • evntolh. prw,th evn evpaggeli,a|Å
  • evntre,pesqai avpo,
  • evnti,mwj ga.r timh,sw se
  • evne,gkaisan
  • evne,gkate avpo. tw/n ovyari,wn wðn evpia,sate nu/n
  • evnw,pion
  • evx e;rgwn no,mou ouv dikaiwqh,setai pa/sa sa,rx
  • evx w-n ouvk o;yh| auvto.n evkei/qen
  • evxalei,yw to. o;noma auvtw/n u`poka,twqen tou/ ouvranou/
  • evxalifh/nai
  • evxamarta,nein
  • evxeila,mhn
  • evxelei/sqe
  • evxepauna/n evxeraunh,sei ptw,sei pi,ptein
  • evxepe,sate
  • evxeri,fhsan
  • evxeri,fhsanÃ e;ranenÃ evra,pizonÃ e;riyenÅ
  • evxestake,nai
  • evxeta,zein
  • evxei,lato
  • evxoleqreu/sai de. auvtou.j ouvk evxwle,qreusan
  • evxoudenw,sei evxoudenou/n talaipwri,a| taleipwrei/n
  • evxurh,sato
  • evxe,sth de. VIsaa.k e;kstasin mega,lhn sfo,dra kai. ei=pen ¹Ti,j ou=n o` qhreu,saj moi qh,ranÈ¹
  • evxo,dw| evxe,lqh|
  • evxh/lqen o` spei,rwn tou/ spei,rein
  • evxh/lqen o` spei,rwn tou/ spei/rai to.n spo,ron auvtou/
  • evpaei,dwn evpaoidh,n
  • evpaoido,j
  • evpaoido,jÃ e;sqeinÃ evta,nusan
  • evpebebh,kei
  • evpepoi,qhsa
  • evpeske,phsan
  • evpei,
  • evpei,naj
  • evphxonou/san
  • evphrw,ta auvto,nÃ Ei; ti ble,peij
  • evphrw,thsan auvto.n le,gontejÃ Eiv e;xesti toi/j sa,bbasi qerapeu,ein
  • evpiqumi,aj Å Å Å ai[tinej buqi,zousi tou.j avnqrw,pouj
  • evpiqumi,a| evpequ,mhsa
  • evpiqumi,a| evpiqumei/n tarach/| tara,ssein
  • evpiqh,sousin qumi,ama evn ovrgh/| souÃ dia. panto.j evpi. to. qusiasth,rio,n souÅ
  • evpikalei/sqai evn
  • evpiskoph/| evpiske,ptesqai u`perora,sei u`peridei/n
  • evpispa/saiÃ plana/saiÃ cra/sai
  • evpistei/lai Å Å Å tou/ avpe,cesqaiÃ
  • evpisthricqh,somai
  • evpisthri,zein
  • evpitiqou/san
  • evplhqu,nqhsan u`pe.r ta.j tri,caj th/j kefalh/j mou
  • evpoiou/san
  • evpronomeu,samen
  • evprono,meusan
  • evpra,qh
  • evpunqa,neto ti, ei;h tou/to
  • evpa,nwqen
  • evpa,taxen Å Å Å plhgh.n mega,lhn
  • evpe,bleya pro.j se,Å
  • evpe,sthsen Å Å Å i[na kakw,swsin
  • evpi. duoi/n diaforai/nÅ
  • evpi. xe,nhj ¿cw,raj
  • evpi. toi/j dusi.n euvnou,coij auvtou/Å
  • evpi. tou/ ivdei/n
  • evpi. to. dw/ma
  • evpi. to. proskefa,laion kaqeu,dwn
  • evpi. th/| h`misei,a| th/j gh/jÅ
  • evpi,
  • evpi,Å
  • evpi,ba
  • evpi,stasai
  • evpi,sth|
  • evpw|do,j
  • evp¾ euvqei,aj
  • evp¾ euvqei,aj ¿o`dou/À
  • evrauna/n
  • evrgasi,a| kai. evrgasi,a|
  • evrga/tai
  • evrga/|
  • evrgw/ntai
  • evreuna/n
  • evrrhgw,j
  • evrrwgw,j
  • evrre,qh Å Å Å le,gwnÅ
  • evrri,fh
  • evrwtw/ntej eiv lh|stai, eivsinÅ
  • evsqi,ein
  • evsqi,ein avpo,
  • evsme.n Å Å Å kaphleu,ontej
  • evsme.n euvhggelisme,noi
  • evstere,wsan Å Å Å u`pe.r pe,tran
  • evsti Å Å Å e;conta
  • evstin Å Å Å kaqh,menoj
  • evsti. karpoforou,menon kai. auvxano,menon
  • evsti. pepoihkw,j
  • evsti. prosanaplhrou/sa
  • evsti.n fobou,menoj
  • evsti.n r`e,ousa
  • evsh,mana
  • evsh,manen
  • evso,meqa u`mi/n eivj dou,loujÅ
  • evsw,teron th/j kolumbh,qraj
  • evtapeinou/san
  • evtri,yei evktribh/nai prosocqi,smati prosocqi,zein
  • evta,cunen tou/ poih/sai auvto,Å
  • evti,qei
  • evti,qeij
  • evti,qhn
  • evfai,nosan
  • evfisth,kei
  • evfore,samen Å Å Å Å Å fore,somen
  • evfa,gamen
  • evfo,resan
  • evf¾ oi-j o` oi=koj sth,kei evp¾ auvtou,j
  • evf¾ ou] evpike,klhtai to.n o;noma, mou evp¾ auvtou,j
  • evf¾ h-j ouvk e;stai evkei/Å
  • evceei/j
  • evcqe.j kai. tri,thn
  • evcqe.j kai. tri,thn h`me,ran
  • evcqe.j kai. tri,thj
  • evcqe.jÄkai.Ätri,thn
  • evca,rhsan cara.n mega,lhn sfo,dra
  • evco,mena pe,traj
  • eva.n Å Å Å metanoh,sousinÅ
  • eva.n de. polemh,somen auvtou.j kat¾ euvqu,Ã eiv mh. krataiw,somen u`pe.r auvtou,j
  • eva.n de. polemh,somen auvtou.j kat¾ euvqu,Å
  • eva.n de. avkou,sh|j Å Å Å lego,ntwnÅ
  • eva.n de. evrwth,sh| Å Å Å kai. evrei/j ktl
  • eva.n eivsporeu,omaiÅ
  • eva.n krath,sh| u`pe.r evme. Su,roj
  • eva.n mh. meta. ceiro.j krataia/j
  • eva.n oi;damenÅ
  • eva.n ou=n la,bhte Å Å Å kai. kata,xete ktl
  • eva.n peina/| Å Å Å eva.n diya/|
  • eva.n poih,shte ou[twj tau,thn
  • eva.n su. h=sqaÅ
  • eva.n tij diya/|
  • eva.n e;speiran
  • eva,n
  • e`auto,n Ê seauto,n
  • e`kkai,dekaÃ e]x kai. de,ka
  • e`ligh,setai
  • e`lw/Ã
  • e`no.j avetou/Ã
  • e`pta. kai. de,ka
  • e`pta. e`pta,
  • e`sta,kamen
  • e`sta,nai evpi. to. cei/loj tou/ potamou/
  • e`sth,kate
  • e`stw,j eivmi
  • e`o,rakaj
  • e`w,rwn Å Å Å le,gontej
  • e;ÄdoÄsanÃ evÄti,ÄqeÄsanÃ evÄleÄlu,kÄeÄsan
  • e;ÄlusÄaÄnÃ e;ÄlabÄoÄnÃ evla,mbanÄoÄnÃ
  • e;arÅ
  • e;balan
  • e;ban
  • e;bhsan
  • e;ggistoj
  • e;grayan evpistolh.n mi,an
  • e;dramon eivj th.n skhnh.n Å Å Å kai. tau/ta h=n evnkekrumme,na eivj th.n skhnh,nÅ
  • e;dwkan
  • e;qeto evn fulakh/|
  • e;qhkan
  • e;qou
  • e;kruya avpo. tw/n profhtw/n Kuri,ou e`kato.n a;ndraj
  • e;laban
  • e;legon de. kai. tw/n dorufo,rwn tinej w`j Å Å Å i[na mh. yau,seie,n ti tou/ sw,matoj auvth/jÃ e`au,thn e;rriyen kata. th/j pura/jÅ
  • e;lqate
  • e;lqoisan
  • e;mba
  • e;meinen evp¾ auvto,nÅ
  • e;nanti
  • e;ndoxoj u`pe.r tou.j avdelfou.j auvtou/
  • e;nedron
  • e;pesa
  • e;pesan
  • e;pesaj
  • e;sba
  • e;sei
  • e;sesqe Å Å Å lalou/ntej
  • e;sesqe ou=n u`mei/j te,leioi
  • e;sesqe, moi eivj ui`ou,j kai. qugate,raj
  • e;sqein
  • e;somai auvtoi/j eivj Qeo,nÃ kai. auvtoi. e;sontai, moi eivj lao,nÅ
  • e;somai pepoiqw,j
  • e;somai ste,nwn kai. tre,mwn
  • e;somai a;rcousa
  • e;somai e`wrakw,j Å Å Å avkhkow,j
  • e;sontai Å Å Å prosa,gontej
  • e;sontai do,xan do,ntej
  • e;sontai eivj e] pneu/maÃ eivj e]n sw/ma
  • e;sontai oi` du,o eivj sa,rka mi,an
  • e;sontai pepoiqo,tej
  • e;sontai avpollu,menoi
  • e;sontai evpikrema,menoi
  • e;stai
  • e;stai Å Å Å pefulagme,na
  • e;stai Å Å Å proeggi,zwn
  • e;stai Å Å Å pa,roikon
  • e;stai moi eivj kh/pon laca,nwn
  • e;stai ta. skolia. eivj euvqei,aj
  • e;stai evkei/ ivcqu.j polu.j sfo,dra
  • e;stai u`mi/n diatethrhme,non
  • e;stin ga.r euvloghme,noj
  • e;stin mishto.j avpo. pollh/j lalia/jÅ
  • e;stw
  • e;stw avkou,wn
  • e;stwn
  • e;stwsan
  • e;stwsan eivj shmei/a
  • e;stwsan proskunou/ntej
  • e;sfalen
  • e;sh| Å Å Å forw/n
  • e;sh| Å Å Å avdikou,menoj
  • e;sh| eu`risko,menojÃ
  • e;sh| pepoiqw,j
  • e;sh| tetelekw,j
  • e;sh| tre,mwn
  • e;ustron
  • e;fh
  • e;fhsen avkhkoe,nai qeopo,mpou
  • e;fugan
  • e;crise, se o` Qeo,j Å Å Å para. tou.j meto,couj souÅ
  • e[na a;ggelonÅ
  • e[staka
  • e[stamai
  • e[sthka
  • e[teroj
  • e[yema
  • e[wj
  • e[wj gh,roujÅ
  • e[wj th/j sh,meron ¿h`me,rajÀ
  • e[wj o[tou
  • VEggu,teroj
  • VEgw, eivmi Ku,rioj Å Å Å o[stij evxh,gago,n se
  • VEdi,doun
  • VEqh,kamen
  • VElea,zarojÀ e;fqh labei/n th.n avnagrafh.nÃ avll¾ auvta. mo,na ta. tou/ no,mou pare,dosan oi` pemfqe,ntej evpi. th.n evxh,ghsin eivj th.n VAlexa,ndreianÅ
  • VEnw.c metete,qh tou/ mh. ivdei/n qa,natonÅ
  • VEpre,sbeuse de. kai. pro.j Ptolemai/on
  • :Epemye, meVAriai/oj kai'Arta,ozojÅ
  • :Estin e;qnoj VIoudai,wn lego,menonÃ oi` po,lin ovcura.n kai. mega,lhn e;contej VIeroso,lumaÃ tau,thn u`perei/don u`po. Ptolemai,w| genome,nhnÃ o[pla labei/n ouv qelh,santejÃ avlla. dia. th.n a;kairon desidaimoni,an calepo.n u`pe,meinan e;cein despo,thnÅ
  • hvgge,lhn
  • hvga,phsaj pa,nta ta. r`h,mata kataponti,smouÃ glw/ssan doli,anÅ
  • hvkatasta,thsan
  • hvlpiko,tej evsme,n
  • hvla,ttwsaj auvto.n bracu, ti par¾ avgge,louj
  • hvnecu,rasan
  • hvnew|gme,na
  • hvnew|gme,non
  • hvnew|gme,nouj
  • hvnew,|cqhsan
  • hvnoigme,na
  • hvnomou/san
  • hvnoi,geto
  • hvnoi,gh
  • hvnoi,cqh
  • hvnoi,cqhsan
  • hvnwclh,qhn
  • hvne,w|xe
  • hvfani,sqh avpo. Beniamei.n gunh,Å
  • hvfi,ein
  • h` gh/ evf¾ h-j su. kaqeu,deij evp¾ auvth/jÅ
  • h` kli,nh evf¾ h-j avne,bhj evkei/Å
  • h` ka,minoj evxekau,qh u`pe.r to. pro,teron e`ptaplasi,wj
  • h` lu,ph u`mw/n eivj cara.n genh,setai
  • h` makroqumi,a glukuta,th evsti.n u`pe.r to. me,liÅ
  • h` pai/jÃ evgei,rou
  • h` pa/sa po,lij
  • h` avga,ph h]n hvga,phka,j me
  • h` avkoh. h]n evgw. avkou,w
  • h` avstraph. avstra,ptousa evk th/j u`po. to.n ouvrano.n eivj th.n u`p¾ ouvrano,n la,mpei
  • h` evpi,skeyij h]n evpeske,yanto
  • h` h`me,ra h` evcqe.j h[tij dih/lqen
  • h` u`p¾ ouvrano,n
  • h`giasme,noi evsme,n
  • h`marthkw.j e;somai
  • h`mei/j dw,some,n soi avnh.r cili,ouj kai. e`kato.n avrguri,ou
  • h`me,ra| kai. h`me,ra|Å
  • h`mi,seia
  • h`ni,ka d¾ a'n eivseporeu,eto Mwsh/j
  • h`ni,ka d¾ a'n avne,bh avpo. th/j skhnh/j h` nefe,lhÅ
  • h`ni,ka eva,n
  • h`toimasme,nh h=n
  • h;
  • h;kousen Å Å Å le,gwn
  • h;lqamen
  • h;lqate
  • h;meqa
  • h;meqa avpeiqou/ntej
  • h;mhn
  • h;mhn katanenugme,noj
  • h;mhn penqw/n
  • h;mhn peptwkw,j
  • h;mhn proseuco,menoj
  • h;noigon
  • h;noixa
  • h;noixe
  • h;nustronÅ
  • h;reto ga.r dh,Ã ei; tij evmou/ ei;h sofw,terojÅ
  • h;rxato tou/ oivkodomei/nÅ
  • h;tw
  • h;fie¿nÀ
  • h[ evstin avgaqh, soi u`pe.r e`pta. ui`ou,j
  • h[kamen
  • h[kasi
  • h[kasi¿nÀ
  • h[kate
  • h[kein
  • h[misu
  • h[misu avrco,ntwn
  • h[misuj
  • h[misujÃ Äu
  • h[tij toiau,th ouv ge,gonen
  • h[tij toiau,th ouv ge,gonen kai. toiau,th ouvke,ti prosteqh,setai
  • h=
  • h= mh,n
  • h=Å
  • h=lqan
  • h=lqen Å Å Å evn grafh/| Å Å Å le,gwn
  • h=lqon
  • h=lqon tou/ avpaggei/lai, soi
  • h=men
  • h=men Å Å Å diatri,bontej
  • h=men pepoiqo,tej
  • h=moj
  • h=n
  • h=n Å Å Å avnairou,menoj
  • h=n Å Å Å avpofortizo,menon
  • h=n Å Å Å evxesthkui/a
  • h=n auvtoi/j eivj a;rconta
  • h=n ginome,nhÅ
  • h=n diapepetako,ta
  • h=n khru,sswn
  • h=n pepoiqui/a
  • h=n poimai,nwn
  • h=n tre,monta
  • h=n fobou,menoj
  • h=n evnkekrumme,na
  • h=n e`sthkw,j
  • h=j
  • h=san katame,nontej
  • h=san pepoihko,tej auvta,Å
  • h=san sulle,gontej
  • h=sqa
  • h=sqa oivnocow/n
  • h=th,sw Å Å Å le,gontejÅ
  • h-ka
  • h-kan
  • h-ke
  • h-xa
  • h-j ei=ce to. quga,trion auvth/j pneu/ma avka,qartonÅ
  • VH fwnh. fwnh. VIakw,bÃ ai` de. cei/rej cei/rej VHsau,Å
  • VHfi,eij
  • [Hkein
  • ivdou. evgw. u[w tau,thn th.n w[ran au;rion ca,lazan
  • ivdou. h` parqe,noj evn gastri. lh,myetai
  • ivde,a
  • ivde,ai
  • ivdw.n de. Faraw, Å Å Å evbaru,nqh h` kardi,a auvtou/
  • ivdw.n ei=don
  • ivscurote,ra para. pa,ntaÅ
  • ivscu/o,n evsti
  • i`larwte,ran para. to. pro,teron
  • i`sta,nai
  • i`sta,nein
  • i`sta,w
  • i`sth,kei
  • i`stw/men
  • i`stw/n
  • i`stw/sin
  • i`e,nai
  • i;den
  • i;dej
  • i;dioj
  • i;doisan
  • i;don
  • i;dosan
  • i;sqi euvnow/n
  • i;sqi pepoiqw,j
  • i;ste ginw,skontej
  • i[hnÃ i[eijÃ i[ei
  • i[na
  • i[na Å Å Å qh,sw
  • i[na Å Å Å kerdhqh,sontai
  • i[na auvtou.j zhlou/te
  • i[na ge,nhtai Å Å Å prwteu,wn
  • i[na mh. Å Å Å fusiou/sqeÅ
  • i[na mh. h`mi/n eivj kri/ma ge,nhtai
  • i[na pa/n sto,ma fragh/|Ã kai. u`po,dikoj ge,nhtai pa/j o` ko,smoj tw/| Qew/|Å
  • i[na avfi,ousiÅ
  • i[na e;stai Å Å Å kai. Å Å Å eivselqwsinÅ
  • i[na h`ma/j katadoulw,sousinÅ
  • i[sthmi
  • :Isqi me,ntoi geÃ w= basileu/Ã w`j ou;te ge,nei prosh,kwn auvtoi/jÃ ou;te o`mo,fuloj auvtw/n w'n tau/ta peri. auvtw/n avxiw/Å
  • ov w'n eivj to.n ko,lpon tou/ patro,jÅ
  • ovduna/sai
  • ovktw. kai. de,ka
  • ovlei/
  • ovlei/tai
  • ovlou/ntai
  • ovle,saisan
  • ovle,sw
  • ovxu,teroi u`pe.r lu,kouj
  • ovpi,sw
  • ovrugh/|
  • ovste,oij
  • o`
  • o` Å Å Å pa/j no,mojÅ MtÅ 8·34 pa/sa h` po,lij evxh/lqenÅ
  • o` Qeo.j o` Qeo,j mou pro,scej moi i`nati, evgkate,lipe,j meÈ
  • o` ga.r Mwsh/j ou-toj Å Å Å ouvk oi;damen ti, evge,neto auvtw/|Å
  • o` de. mikro,teroj Å Å Å eivj gh/n Cana,an
  • o` eiðj kai. eivkosto,j
  • o` eivkosto.j prw/toj
  • o` le,wn kai. h` a;rkoj
  • o` nikw/nÃ poih,sw auvto.n stu/lon evn tw/| naw/| tou/ Qeou/ mou
  • o` poih,saj to. e;leoj met¾ auvtou/
  • o` pa/j ki,ndunoj
  • o` pa/j cruso,j
  • o` pa/j cro,noj
  • o` pa/j avnqrw,pinoj bi,oj
  • o` suniw/n
  • o` filw/n pate,ra h' mhte,ra u`pe.r evme,Å
  • o` a;nqrwpoj o§n eva.n evkle,xwmai auvto,nÃ
  • o` a;rcwn th/j h`mi,souj
  • o` h[misuj tou/ avriqmou/ a[paj
  • o`po,tan kaqei/lenÅ
  • o`po,te eva.n eivseporeu,onto
  • o] de. mh. prose,scen th/| dianoi,a| eivj to. r`h/ma kuri,ou ktlÅ
  • o] kai. evspou,dasa auvto. tou/to poihsai
  • o] me.n kri,nei h`me,ran par¾ h`me,ran
  • o] ouvk evmme,nei evn pa/si toi/j gegramme,noij Å Å Å tou/ poih/sai auvta,Å
  • o] evxh,marten to.n VIsrah,lÅ
  • o] eva.n qe,lh|
  • o] eva.n pa,qh|
  • o] eva,n
  • o] ov ku,rioj ovnoma,sei auvto,Å
  • o]n tro,pon eva.n fu,gh| a;nqrwpoj evk prosw,pou tou/ le,ontojÃ kai. evmpe,sh| auvtw/| h` a;rkojÅ
  • o]n e;crisan auvto,n
  • o]j a'n avpolu,sh| th.n gunai/ka auvtou/
  • o;ntwn
  • o;yei
  • o[ ti
  • o[ ti eva,n
  • o[qen evxh,gagej h`ma/j evkei/qen
  • o[qen eva,n
  • o[poi
  • o[pou Ê o[poi
  • o[pou tre,fetai evkei/Ã
  • o[pou eva,n
  • o[pou e;cei evkei/ to,pon
  • o[pou h` gunh. ka,qhtai evp¾ auvtw/n ¿Ê evkei/ÀÅ
  • o[pwj mh. kauch,shtai pa/sa sa,rx
  • o[pwj mh. evgw,ÅÅÅ a[ma e`auto,n te kai. u`ma/j evxapath,saj
  • o[j
  • o[sa eva,n
  • o[sa eva,n soi dei,xw
  • o[soi Îeva.nÐ evn tai/j evntolai/j mou tau,taij poreuqw/sin
  • o[stij
  • o[stij o[rasin qeou/ ei=denÃ evn u[pnw|Ã avpokekalumme,noi oi` ovfqalmoi. auvtou/
  • o[tan
  • o[tan Å Å Å katargh,sei
  • o[tan Å Å Å evte,qhsan
  • o[tan ble,pete
  • o[tan ga.r mhdemi,a e;rij evnh,reistai evn u`mi/nÅ
  • o[tan de. avkouto.n ge,nhtai
  • o[tan eivsh,rceto
  • o[tan maiou/sqe ta.j ~Ebrai,aj kai. w=sin pro.j tw/| ti,ktein
  • o[tan evla,loun auvtoi/jÅ
  • o[tan evpa,tassen
  • o[tan evph/ren Mwush/j ta.j cei,rajÅ
  • o[tan e;daknen o;fij a;nqrwponÅ
  • o[tan h;noixe
  • o[tan h;rceto o` le,wn kai. h` a;rkojÅ
  • o[tan ovye. evge,neto
  • o[tan o` h[lioj evpikekau,keiÃ xhrai. evge,nontoÃ
  • o[te
  • o[te h;mhn evn th/| cw,ra| mou Å Å Å newte,ruo mou o;ntoj
  • o[ti
  • o[ti eiv mh,
  • o[ti eiv mh,Å
  • o[ti ouvk h=n pa/j o` oi=koj tou/ patro,j mou avll¾ h' o[ti a;ndrej qana,touÅ
  • o[ti poiw/ evgw. met¾ auvtw/n ponhri,an
  • o[ti avll¾ h;
  • o[ti avll¾ h;Å
  • o[ti evntolh. tou/ basile,wj le,gwnÅ
  • o[tou me.n ou=n a'n o` dhmiourgo,j Å Å Å th.n ivde,an kai. du,namin auvtou/ avperga,zhtai
  • u`bri,stria
  • u`gei,a
  • u`gi,eiaÅ
  • u`mei/j ga,r evste ovligostoi. para. pa,nta ta. e;qnhÅ
  • u`mei/j evxele,xasqe Kuri,w| latreu,ein auvtw/| Ä
  • u`mei/j evponhreu,sasqe u`pe.r tou.j pate,raj u`mw/nÅ
  • u`mi/n e;stai eivj brw/sinÃ
  • u`peraspisth.j
  • u`perhfaneu,esqai avpo,
  • u`pera,nwqen
  • u`pera,nwqen tou/ sterew,matojÅ
  • u`pere,contej auvtou,j eivsin
  • u`peta,ghsan
  • u`podedukui/ai h=san Å Å Å u`podedu,keisanÅ
  • u`poka,twqen
  • u`pocwrw/n gi,nouÃ
  • u`pe.r me,li gluku,Å
  • u`pe.r tau,thj proseu,xetai pa/j o[siojÃ
  • u`pe,r
  • u`po,
  • u`po,Ã
  • u`yei,a
  • u`yhlo.j u`pe.r pa/san th.n gh/n
  • u`ywqh,setai h' Gw.g basilei,aÅ
  • u[ywma Å Å Å gauri,ama Å Å Å kau,chma
  • w`j
  • w`j Å Å Å pepoihko,si tou/ peripatei/n auvto,n
  • w`j avkri,j
  • w`j w;mosa evn th/| ovrgh/| mou Eiv evleu,sontai eivj th.n kata,pousi,n mou
  • w`sei. mi,a dorka.j evn avgrw/|Å
  • w`sei. avkri.j eivj plh/qoj
  • w;fqh VIou,daj Å Å Å evn triscili,oij avndra,sin
  • w[sper oi` grammatistai. toi/j mh,pw deinoi/j gra,fein tw/n pai,dwn uvpogra,yantej gramma.j th/| grafi,di ou[tw to. grammatei/on dido,asi
  • w= cruse,aij evn oivnoco,aij a`bra. bai,nwn
  • w= a;nqrwpe pa/j o` kri,nwn
  • w-n ouvci. avkou,ontai ai` fwnai. auvtw/n
  • w-n ta,de ta. avlla. metalamba,nonta ta.j evpwnumi,aj auvtw/n i;scein
  • h,somai
  • i,zein
  • h=| pepoihkw,jÅ
  • h-| ouvk evpeblh,qh evp¾ auvth.n zugo,jÅ
  • w-| pare,sthn evnw,pion auvtou/Å
  • w-| evstin auvtw/|Å
  • w-| eva,n
  • h|
  • r`
  • r`erimme,noj
  • r`erupwme,na
  • r`eri,fqai Îr`eri/fqaiÐ
  • r`ifh,setai
  • r`omfai,an ovxei/an u`pe.r xuro.n koure,wjÅ
  • r`a,ssein
  • r`i,ptw
  • ¾i[na