Title

Beginner's Grammar Of

The Greek New Testament

William Hersey Davis, M.A., Th.D.

Wipf and Stock Publishers Eugene, Oregon

Associate Professor Of New Testament Interpretation
In The Southern Baptist Theological Seminary
Louisville, Kentucky

Page iii

Wipf and Stock Publishers
199 West 8th Avenue, Suite 3
Eugene, Oregon 97401

Beginner's Grammar of the Greek New Testament
By Davis, William H.

Copyright © 1923 by Davis, William Hersey

ISBN: 1-57910-260-3
Publication date 7/3/1999
Previously published by Harper & Brothers Publishers, 1923
Associate Professor Of New Testament Interpretation In The Southern Baptist Theological Seminary Louisville, Kentucky

Page iv

To

A. T. Robertson, D.D., Ll.D.,
Incomparable Master And Teacher Of The Greek New Testament
This Volume is affectionately Dedicated


Introduction

Page vii

INTRODUCTION

It gives me the greatest pleasure to write some words of an introductory nature to the Beginner's Grammar of the Greek New Testament by my beloved colleague, Dr. W. H. Davis. The need of this book is urgent. Hardly a week goes by that I am not asked to recommend such a book to young ministers, to pastors, to laymen, to women, many of whom wish to learn how to read the Greek New Testament without the advantage of a teacher. There are a number of grammars that undertake to do this thing, but they all start in the wrong way, except Moulton's Introduction, which is not well suited to American schools.

It is a curious thing how traditionalism in linguistic teaching has held in slavery so many men who teach Greek today precisely as it was done a hundred years ago. The revolutionary progress made by Brugmann and Delbrück in comparative philology is left to one side for technical scholars. Professor Davis starts the student right. The standpoint of Thumb's revision of Brugmann's Griechische Grammatik is presented with clearness and precision. The student who starts with Davis's Beginner's Grammar can go right on to my Short Grammar of the Greek New Testament without a break or jolt. Then he will be ready for my Grammar of the Greek New

Page viii

Testament in the Light of Historical Research. It is only a step further to the Brugmann-Thumb Griechische Grammatik and in the same direction. In my experience of thirty-five years as a teacher of the Greek New Testament I have always had numbers of men who floundered over the cases, the prepositions, the tenses, the voices, the modes, because they had learned these basal things in the old unscientific way. It is like pulling eye-teeth for such a one to learn that the genitive is not the whence-case, but only the case of kind or genus, and that the ablative is the whence-case. If one gets it into his head that the root idea of tense is time, he may never get it out and he will therefore never understand the beauty of the Greek tense, the most wonderful development in the history of language. Professor Davis is absolutely at home in the new science of language and, I may add, is the most brilliant student of Greek that I have ever had. One should, if possible, take the college course in ancient Greek. He needs this background and this contact with the glorious period of the Greek language. But the New Testament is the chief glory of the Greek tongue, and one can begin it in the right way under Professor Davis's tutelage.

Professor Davis is a master of the papyri and so of the Koiné in which the New Testament books are written. He is not giving the grammar of the literary Attic, but the grammar of the Koiné of the first century A.D. This fact is the second linguistic discovery that has revolutionized the study of the Greek New Testament. Comparative philology and

Page ix

the papyri discoveries have put the old grammars out of date and all the new ones that ignore the tremendous progress thus made. It is now known that the Greek of the New Testament is not literary Attic nor is it a peculiar Hebrew jargon or sacred Greek dialect. At bottom it is simply straight Koiné of the first century A.D. like that found in the inscriptions of Asia Minor and in the papyri of Egypt. The papyri give us many thousands of examples of the language of the life of the first century A.D. in Egypt. There are business contracts, bills, deeds, marriage contracts, wills, decrees, love letters, business correspondence, anything and everything that made up the life of the people of the time. These relics preserve the language of people of all degrees of culture. The Koiné means the language common to people everywhere, not merely the language of the common people. It was the means of communication all over the Roman Empire. The most of the papyri examples give the vernacular form of the Koiné, but there are specimens of the literary Koiné also. The New Testament is mainly in the vernacular Koiné, but it is the vernacular of men of great ability and some of them have a decided literary flavor, as we see in the writings of Luke, the Epistles of Paul, the Epistle to the Hebrews.

Language changes with the years if it is alive. Changes occur in the meaning of words, and here the papyri give very great help in showing what the words of the New Testament meant in everyday life. Dr. Davis himself has found over two thousand words in the papyri not given in any of the

Page x

Greek lexicons. But the forms of the Koiné show numerous changes from those in the Attic. Dr. Davis's Grammar gives the forms of the Koiné, not of the Attic Greek. Syntax shows some changes also, and these are given rightly.

There are Hebraisms and Aramaisms in the Greek New Testament, but the number is nothing like so great as was once thought to be the case. It is natural that Jews who spoke and wrote the Koiné should reveal here and there familiarity with Hebrew and Aramaic. Even Luke, probably a Greek, has the ear-marks of Aramaic sources and of knowledge of the Septuagint. But, in the main, the New Testament is written in the current Koiné, as one would expect.

It should be added that Dr. Davis confines himself to a Beginner's Grammar. He does not try to teach the ancient Attic on the one hand nor to go over the ground of my Short Grammar on the other. He definitely undertakes to prepare students for the Short Grammar, and he does it with consummate skill. He supplies in masterly fashion the book that was needed. He will smooth the path for the beginner in the Greek New Testament. He will make it so easy that one will wonder why he was so long starting on the road that leads one into the heart of the greatest of all the books of earth, the Greek New Testament.

A. T. ROBERTSON

Louisville, Ky.


NOTE TO FIFTH EDITION

In the present edition various corrections and a few additions have been incorporated. A revised and enlarged edition is planned to appear when circumstances warrant it. I thank my colleague, Dr. E. A. McDowell, Jr., for corrections and valuable suggestions. He is at work on a Koine reader which may be used in conjunction with the Grammar.

W. HERSEY DAVIS

Louisville, Kentucky,

1942


Preface

Page xi

PREFACE

Dr. A. T. Robertson wrote in the Preface to his Short Grammar of the Greek New Testament: "Three types of New Testament grammars are needed: a beginner's grammar for men who have had no Greek training, an advanced and complete grammar for scholars and more critical seminary work, an intermediate handy working grammar for men familiar with the elements of Greek both in school and in the pastorate." This book is designed to meet the need for the first type. It is intended for those who are beginning the study of the Greek New Testament or have an imperfect knowledge of the essentials of the Greek of the New Testament, and to serve as a preparation for A Short Grammar of the Greek New Testament (A. T. Robertson).

The book is a beginner's book. It is the result of class-room experience of many years. The need and preparation of a beginner's class in Greek has determined the method and order of presentation. The Greek of the New Testament is the Koiné of the first century A.D. It is presented as such in this book. The historical development of the Greek language has been kept in mind.

No forms or words are given which do not occur in the Greek New Testament. All illustrations and sentences for translation have been taken from the

Page xii

New Testament. Those words which are of the most frequent occurrence are presented first.

In this book especial stress has been laid upon the meaning of the cases, the prepositions, and the tenses, wherein most beginner's books have been faulty.

The author wishes to record his great indebtedness to his teacher, Professor A. T. Robertson, D.D., LL.D., of the Southern Baptist Theological Seminary, for instruction and for invaluable assistance. Without his encouragement the work would not have been begun nor would it have been brought to completion. Whatever of worth this book may have, it owes much (if not all) to his rare scholarship and experience of many years as a teacher of the Greek New Testament. In fact his monumental work A Grammar of the Greek New Testament in the Light of Historical Research is the authority from which this book drew at all points. Of course he is not at all responsible for any faults or errors which this book may contain.

The names of many writers whose works were consulted, the author cannot here recount, except Brugmann-Thumb (Griechische Grammatik).

In conclusion the author wishes here to express his thanks to his colleague, Professor F. M. Powell, A.M., Th.D., for valuable criticisms of a great part of the book in manuscript, to his friend, Dr. A. R. Bond, for expert criticism and preparation of the Index, and to his father, Rev. Q. C. Davis, Albemarle, N.C., for his sympathy and guidance.

W. HERSEY DAVIS

Louisville, Ky.


Contents

Page xiii

CONTENTS

Introduction By Rev. Prof. A. T. Robertson, D.D. |  | vii
Preface |  | xi
Part I: Lessons
Lesson |  | Page
I | The Alphabet | 19
II | Vowels, Diphthongs, Breathing | 21
III | Accent | 22
IV | Present Indicative Active | 25
V | Second or o-Declension | 27
VI | Declension of o-Stems (Continued) | 30
VII | Declension of o-Stems (Continued) | 32
VIII | Declension of o-Stems (Concluded) | 35
IX | Present Indicative Middle | 36
X | Present Indicative Passive | 39
XI | Imperfect Indicative Active | 41
XII | Prepositions | 43
XIII | Imperfect Indicative Middle And Passive | 46
XIV | First Declension or Declension Of a-StemS | 49
XV | First Declension (Continued) | 51
XVI | First Declension (Continued) | 53
XVII | Adjectives of The First And Second Declensions | 56
XVIII | Adjectives of The First And Second Declensions (Continued) | 59
XIX | Personal Pronouns And eivmi,, I AM | 60
XX | Third Personal Pronoun. Imperfect of eivmi, | 65
XXI | Defective ("Deponent") Verbs. Demonstrative Pronouns ou&toj And evkei/noj | 69
XXII | Present Subjunctive Active | 73
XXIII | Present Subjunctive Middle And Passive | 75
XXIV | Second Aorist Indicative Active And Middle | 77
XXV | Second Aorist Subjunctive Active And Middle | 81
XXVI | Third Declension: Neuter Substantives In -mat | 83
XXVII | Future Indicative Active And Middle | 86
XXVIII | Future Indicative Active And Middle (Continued) | 89
XXIX | Third Declension: Lingual Mute Stems | 93
XXX | Participles: The Present, Active, Middle And Passive | 96
XXXI | Participles: The Second Aorist Active And Middle | 101
XXXII | Third Declension (Continued): Mutes And Liquids | 106
XXXIII | Third Declension (Continued): Liquid Stems In -er (Syncopated). THE RELATIVE PRONOUN | 110
XXXIV | Third Declension (Continued): Stems In -i. The Interrogative And Indefinite Pronouns | 113
XXXV | Third Declension (Continued): Stems In -eu (F) And -es | 117
XXXVI | First Aorist Indicative Active And Middle | 120
XXXVII | First Aorist Subjunctive Active And Middle | 125
XXXVIII | First Aorist Active And Middle Participle. Adjectives Of The Third Declension. Declension Of pa/j | 128
XXXIX | Adjectives Of The Third Declension: Stems In -ej. Irregular Adjectives polvu,j And me,gaj | 133
XL | First Aorist Passive Indicative And Subjunctive. Future Passive Indicative | 138
XLI | Aorist Passive (Continued) | 142
XLII | Some Irregular Substantives Of The Third Declension. Some Uses Of The Infinitive | 146
XLIII | The Perfect And Pluperfect Indicative Active | 149
XLIV | The Perfect Tense (Continued) | 154
XLV | Reflexive Pronouns. Reciprocal Pronoun. Indefinite Relative Pronoun | 158
XLVI | Future Indicative And Aorist Active And Middle Of Liquid Verbs | 162
XLVII | The Imperative Mode | 166
XLVIII | Numerals. ouvdei,j | 171
XLIX | Present System Of Contract Verbs In -e,w | 174
L | Comparison Of Adjectives And Adverbs | 178
LI | Comparison Of Adjectives And Adverbs (Continued). Declension Of Adjectives With Stems In -on | 182
LII | Present System Of Contract Verbs In -a,w | 185
LIII | Impersonal Verbs. pri,n (h;) And The Infinitive, kai. evge,neto | 189
LIV | Present System Of Contract Verbs In -o,w | 191
LV | Conjugation Of mi-Verbs: di,dwmi Second Aorist Of ginw,skw | 195
LVI | Conjugation Of mi-VERBS (Continued): i[sthmi. Present Imperative Of eivmi,. Second Aorist Of bai,nw. fvhmi,. | 200
LVII | Conjugation Of mi-Verbs (Continued): ti,qhmi | 204
LVIII | Conjugation Of mi-Verbs (Continued): avfvi,hmi, suni,hmi. Other Verbs: Old Forms | 209
LIX | The Optative Mode. Wishes | 212
Part II: Supplement To Part I
A. | Sounds And Writing | 217
B. | Paradigms Of Nouns | 219
C. | Pronouns | 224
D. | Paradigms Of The Verb | 225
E. | Classes Of Verbs | 232
 | Note On Perfect Middle (Passive) Of Mute Stems | 239
 | English Index | 243
 | Vocabularies | 255


1 The Alphabet

Page 19

Lesson I

The Alphabet

1. The Greek alphabet had in the Koiné or Hellenistic period twenty-four letters.

Form of capital letters | Name | Form of small letters | Sounded as 1
A | alpha | a | a in father
B | beta | b | b in boy
G | gamma | g | g in go
D | delta | d | d in day
E | epsilon | e | e (short) in met
Z | zeta | z | z in daze
H | eta | h | e in fête a in mate
Q | theta | q | th in thin
I | iota | i | i in police i in fit

Page 20
Form of capital letters | Name | Form of small letters | Sounded as
K | kappa | k | k in keep
L | lambda | l | l in led
M | mu | m | m in man
N | nu | n | n in net
X | xi | x | x in lax
O | omicron | o | o (short) in omit
P | pi | p | p in peg
R | rho | r | r in run
S | sigma | s j | s in sit
T | tau | t | t in ten
U | upsilon | u | u in Fr. tu, Ger. Tür
F | phi | f | ph in graphic
C | chi | c | ch in Ger. ich, Scotch loch chasm
Y | psi | y | ps in tops
W | omega | w | oÒ (long) in note

a. At the end of a word sigma is written j, elsewhere s; as in seismo,j.

At first learn the form of the small letters only. Write each letter many, many times, pronouncing its name each time, until the whole alphabet can from memory be uttered and written without hesitation.

2. Every Greek word has as many syllables as it has separate vowels or diphthongs.

Learn the sound of each letter.

Pronounce aloud the following words:

qe&lw | the-loÒ | gra&fh | gra-pheÒ
no&moj | no-mos | le&gw | le-goÒ
Page 21
ble&pw | ble-poÒ | sw&zw | soÒ-zoÒ
fi&loj | phi-los | kos&moj | kos-mos
nux | nux | e&cw | e-choÒ
a&del&foj | a-del-phos | yu&ch | psu-cheÒ
an&qrw&poj | an-throÒ-pos | qe&lh&ma | the-leÒ-ma

Footnotes

1 The sounds adopted as equivalent to the vowels in Greek are given for the sake of a consistent method of pronunciation. Already in the first century A.D. some of the vowels and diphthongs were sometimes pronounced alike, as in Modern Greek, and consequently were confused: thus ei, i, h, h|, u, ui, o, oi (being pronounced alike) were sometimes written one for another; so with e and ai, and o and w. The confusion of vowels and diphthongs of eÒ sound is called itacism.

There is clear evidence that in the first century A.D., b had the twofold pronunciation of b and u (labiodental), as in Modern Greek, and g had begun to have the value of y (the j value of i before e and i sounds).


2 Vowels

Page 21

Lesson II

Vowels, Diphthongs, Breathing

3. There are seven vowels: a, e, h, i, o, u, w. h is the long form of e, and w is the long form of o; e and o are always short, h and w always long. This list, then, corresponds in a way to the English a, e, i, o, u. a, i, u are sometimes long and sometimes short; the long and short forms are not distinguished by separate characters.

4. A diphthong is two vowel sounds fused into one. The diphthongs are:

ai | = ai in aisle | ou | = ou in group
au | = au in Ger. haus = ou in house | eu | = eu in feud
ei | = ei in height | hu | = approximately the same sound as eu.
oi | = oi in oil | ui | = we

Also there are a|, h|, w|; but the i (iota written underneath a vowel is called 'iota-subscript') does not affect the sound of the vowel.

5. Many Greek words begin with a sound equivalent to the English h. This sound is indicated by writing a sign (~) called the rough breathing over a vowel or

Page 22

diphthong at the beginning of a word (over the second vowel of a diphthong). Thus o`doj=hodos; eu`riskw = heuriskoÒ. If an initial vowel or diphthong is not pronounced with an h, the sign (Øv), called the smooth breathing, is written over it. Thus avkouw= akouoÒ; ouvranoj = ouranos. Initial u always has the rough breathing.

6. Write the following in English (Roman) letters in accordance with the equivalents given in 1 and 4.

balete eivj ta dexia merh tou ploiou to diktuon kai eu`rhsete. tij avra ou`toj evstin; h` yuch auvtou evfobhqh. oi` avnqrwpoi evxhlqon evk tou oivkou.

Write the following words in Greek characters: kai palin eÒrxato didaskein para teÒn thalassan. kai sunagetai pros auton ochlos pleistos, hoÒste auton eis ploion embanta katheÒsthai. periblepsamenos autous legei ide heÒ meÒteÒr mou kai hoi adelphoi mou.


3 Accent

Page 23

Lesson III

Accent

7. Most Greek words are written with accents. The accents are the acute (Ø,), the grave (Ø.), and the circumflex (Ø/). Thus, lamba,nei to.n dou/lon; avkou,w th/j fwnh/j. On inspection it will be noticed that the accent stands over the vowel of the accented syllable, and in a diphthong over the second vowel.

8. To us in English accent means a stress of the voice. Also to the native Greeks of today it means simply stress of voice. Originally, however, accents indicated the tone or pitch of the voice in pronouncing syllables.

In pronunciation we make no distinction between the accents.

9. The last syllable of a word is called the ultima; the next to the last, the penult; and the one before the penult, the antepenult.

10. Learn the following verbs:

a;gw | I lead, bring, go | qe,lw | I wish, will
avkou,w | I hear | lamba,nw | I take, receive
ble,pw | I see, look at | le,gw | I say
ginw,skw | I know | pe,mpw | I send
gra,fw | I write | pisteu,w | I believe
eu`ri,skw | I find | e;cw | I have, hold

Write and pronounce aloud each of these words (with the proper breathing and accent) fifteen to twenty times, associating with each word its meaning, as

a;gw, á-goÒ, I lead. Notice how the breathing and accent are written together when they occur on the same syllable.

avkou,w, a-koú-oÒ, I hear. Observe that the accent is written over the second vowel of the diphthong ou. See 7. 1

11. Observe that: 1. Every initial vowel or diphthong has a breathing. 2. The acute accent stands on the penult. The accent of verbs is generally thrown as far back as possible from the last syllable. This is known as recessive accent. Here the position of the accent is determined by the last syllable:

Page 24

(1) If the last syllable is long, the accent falls on the penult. (2) If the last syllable is short, the accent falls on the antepenult. (3) A syllable is long if it contains a long vowel or diphthong; otherwise it is short 3. The ending -w in each of these words has the force of the personal pronoun I in English.

12. 1. In Greek the endings of verbs generally express the different persons, as I, thou (you), he, we, ye (you), they. What is the ending of each verb in 10? The endings of verbs denoting person are called personal endings; they are fragments of old pronouns and are inseparable from the verb. But in English the personal pronouns are separate from the verb and are generally written before it.

In the case of most verbs the original personal endings in the singular of the present indicative are no longer apparent in the forms of the -w- verbs.

2. The verb affirms action (including "state"). A Greek verb has tense, mode, and voice. Tense expresses the state of the action of the verb; mode gives the manner of affirmation of the verb, how it is made; voice tells how the action of the verb is related to the subject. Verbs indicate affirmation by the personal endings.

The student should now begin to make a Greek-English and an English-Greek vocabulary arranged according to the alphabet. A good note book of convenient size should be used.

Footnotes

1 Sections in the Lesson Part are referred to by the simple number (as 7). Sections in the Part dealing with Etymology are referred to by a section sign (§) before the number (as § 6).


4 Present Indicative Active

Page 25

Lesson IV

Present Indicative Active

13.

1. le,g&w | I am saying, I say | le,g&o&men | we are saying, say
2. le,g&eij | you are saying, say | le,g&e&te | ye are saying, say
3. le,g&ei | he, she, or it is saying, says | le,g&ousi | they are saying, say

Infinitive, le,g&ein, to be saying, to say

14. Only in the indicative mode in Greek do the tenses show time absolutely. The main idea of tense is the "kind of action," the state of action. Even in the indicative time is a secondary idea. Continued action, or a state of incompletion, is denoted by the present tense,—this kind of action is called durative or linear. The action of the verb is shown in progress, as going on. Observe that the indicative mode in Greek has practically the same declarative force as it has in English. In 13 the subject is represented as acting.

15. To conjugate a verb is to give all the variations in its terminations in the proper order. As given in 13, le,gw is said to be conjugated in the present indicative active and present infinitive active.

16. Observe in the conjugation of le,gw: 1. The stem leg- remains unchanged throughout. 2. A vowel follows this stem. 3. The vowel is o before endings that begin with m or n, and e before other letters. This vowel (sometimes designated o/e) is called the thematic vowel. 4. The thematic vowel

Page 26

is followed by an ending (the personal ending, see 12) clearly seen in -men and -te of the first and second persons plural.

Thus, le,g&e&te is composed of the stem leg-, the thematic vowel -e-, and the personal ending -te.

17. The personal endings of the active voice, primary tenses, 1 in their primitive form were these:

Singular |  | Plural
1. -mi | I | men | we
2. -j (for -si) | thou | te | ye
3. -si (for -ti) | he, she, it | nsi (for -nti) | they

The personal endings are remnants of personal pronouns.

18. The thematic vowel with the personal ending may be exhibited thus:

1. o&mi | o&men
2. e&j (for e&si) | e&te
3. e&si (for eti) | o&nsi (for o&nti)

a. The first person singular -w is probably the result of dropping the personal ending -mi and the consequent lengthening of the thematic vowel o to w. b. -esi and -eti of the second and third persons singular result in -eij and -ei respectively. c. In -onsi of the third person plural n is expelled and o is lengthened to ou (such vowel change is called compensatory lengthening).

19. The resultant endings from combination of the thematic vowel and the personal ending are

Page 27
1. -w | I | -omen | we
2. -eij | thou | -ete | ye
3. -ei | he, she, it | -ousi | they

These forms must be mastered. Nothing short of absolute mastery of forms will answer the purpose.

20. The infinitive does not have personal endings. It is a verbal substantive in a fixed case form. -ein is the result of contraction of the thematic vowel e and the old locative ending -en (-eni).

21. Exercises for pronunciation and translation.

I. Translate into English:

1. ble,pei, avkou,omen, ginw,skete. 2. lamba,nousi, gra,feij, e;cei, pisteu,omen. 3. pe,mpein, eu`ri,skei, a;gete, ginw,skousi. 4. qe,lomen ble,pein, e;comen, ginw,skete. 5. a;gousi, lamba,nei, e;cousi.

II. Translate into Greek:

1. We know, I see, he finds. 2. You send, they know, ye lead. 3. We wish to know, he hears. 4. They write, he has, you believe.

Footnotes

1 The primary tenses are the present, the future, and the perfect; the secondary tenses are the imperfect, the aorist, and the pluperfect.


5 Second Declension

Page 28

Lesson V

The Second Declension or Declension of o-Stems

22. Vocabulary

a;rtoj | bread
qro,noj, | throne
ko,smoj | world
li,qoj | stone
lo,goj | word
no,moj | law
o;cloj | crowd
to,poj | place
cro,noj | time
fi,loj | friend

The student should take up the words of the vocabulary, one at a time, writing and pronouncing (aloud) each word with its proper accent and breathing until it can be spoken or written without hesitation. Learn thoroughly the meaning of each word. Do not take up a new word until the preceding word has been thoroughly mastered.

23. Observe: 1. All the words in the vocabulary end in -oj. 2. All these substantives belong to the o-declension. 3. They all have an acute accent on the penult.

24. In Greek all nouns (substantive and adjectives) are declined in one of three declensions. Substantives of the second declension have stems in -o-. The stem of a word is that part of it which remains virtually unchanged in all its forms.

25. The declension of lo,goj, of the second declension, is:
Stem logo-
Singular |  |  | Plural
Nom. | lo,goj | a word | lo,goi | words
Gen. | lo,gou | of a word | lo,gwn | of words
Abl. | lo,gou | from a word | lo,gwn | from words
Loc. | lo,gw| | in, or at, a word | lo,goij | in or at words
Ins. | lo,gw| | with or by a word | lo,goij | with or by words
Dat. | lo,gw| | to or for a word | lo,goij | to or for words
Acc. | lo,gon | a word | lo,gouj | words
Voc. | lo,ge | O word | lo,goi | O words

a. In the dat. sing. the ending -w| is for -o + ai (dat. case-ending) = wi = w|. In the loc. sing. the

Page 29

ending -w| is for -o + i (loc. case-ending) = oi = wi = w|. In the ins. sing. the ending -w| is for -o + a (ins. case-ending) = w. Because the forms of these cases were pronounced alike, they early came to be written alike. b. The genitive and ablative cases early came to have their forms alike. c. The loc., ins., and dat. plural have the ending of the instrumental case -oij. d. So far as the form goes the vocative is strictly not a case. The endings of lo,goj must be absolutely mastered.

26. 1. Note that the accent on lo,goj remains on the same syllable throughout the declension. In the declension of a substantive the accent is kept, if possible, on the same syllable on which it rests in the nominative case.

2. The accent of the nominative case must be learned by observation of each word.

27. It is to be observed, from 25, that in Greek there are eight cases (appearing under five case-forms): Nominative, Genitive, Ablative, Locative, Instrumental, Dative, Accusative, and Vocative. The nominative is the case of the subject, corresponding roughly to the English nominative. The genitive is the specifying case, expressed in English by the possessive or the objective with of. The ablative is the whence case (origin or separation), expressed in English by off, out, from, away, etc. The locative is the in case, corresponding to the English in, on, among, at, by. The instrumental is the case of means or association, expressed in English by with, by, etc. The dative is the case of personal

Page 30

interest (denoting advantage or disadvantage), corresponding to the English to or for, or indirect object. The accusative is the case of extension (whether of thought or verbal action), corresponding roughly to the English direct object. The vocative is the case of address.

28. In Greek the case-endings of nouns express the relation of words to each other, and to other parts of the sentence. In English this relation is generally expressed by prepositions (such as of, for, at, on, in, by, etc.) and position of words.

29. Exercises

I. 1. li,qw|, ko,smou, qro,nwn. 2. lo,goi no,mou. 3. le,gei o;clw|. 4 lamba,nomen a;rton. 5 o;cloj avkou,ei lo,gon no,mou.

II. 1. In a place, of a world. 2. For a friend, laws of thrones. 3. He takes a stone. 4. We have bread for a world. 5. Ye speak words to crowds.


6 Second Declension

Page 30

Lesson VI

Declension of o-Stems (Continued)

30. Vocabulary

a;ggeloj | angel, messenger
a;nqrwpoj | man
avpo,stoloj | apostle
dida,skaloj | teacher
qa,natoj | death
ku,rioj | Lord

In a;ggeloj the first g is pronounced like ng. g is always pronounced ng when it comes before k, g, c, or x. Some words of the vocabularies so far given occur 1000 times in the New Testament.

Page 31

31. Nouns of the o-declension whose nominatives end in -oj are generally masculine in gender (rarely feminine).

32. Declension of the masculine article o` the, and a;nqrwpoj:

Stem avnqrwpo-
Singular |  |  |  | Plural
Nom. | o` | a;nqrwpoj | the man | oi` | a;nqrwpoi | the men
Gen. | tou/ | avnqrw,pou | of the man | tw/n | avnqrw,pwn | of the men
Abl. | tou/ | avnqrw,pou | from the man | tw/n | avnqrw,pwn | from the men
Loc. | twv| | avnqrw,pw| | in or at the man | toi/j | avnqrw,poij | in or at the men
Ins. | twv| | avnqrw,pw| | with or by the man | toi/j | avnqrw,pij | with or by the men
Dat. | twv| | avnqrw,pw| | to or for the man | toi/j | avnqrw,poij | to or for the men
Acc. | to.n | a;nqrwpn | the man | tou.j | avnqrw,pouj | the men
Voc. |  | a;nqrwpe | O man |  | a;nqrwpoi | O men

33. Observe: In the declension of a;nqrwpoj: 1. The acute accent stands on the antepenult in the nominative case, and the ending -oj is short. 2. When the ultima becomes long, as in the endings -ou, -w|, -wn, -oij, -ouj (3, 4, and 11, (3)) the accent moves to the penult. Cf. 23, 2. 3. Final -oi, although a diphthong, is considered short in determining the place of accent in the o- declension.

33. The acute accent may stand on the ultima, penult, or antepenult.

Page 32

1. The acute accent cannot stand on the antepenult when the ultima is long, but may stand on the penult.

2. The acute accent (Ø,) on a final syllable is changed to the grave (Ø.) when another word immediately follows without any intervening mark of punctuation.

35. Note: 1. The article in the nominative case has no accent—it is to be pronounced with the following word. 2. The circumflex accent is written over the gen., abl., loc., inst., dat. cases of the article; and the syllable on which it stands is long. 3. The grave accent in the acc. case of the article. 4. The rough breathing over the nom. case of the article.

35. The definite article o`, the, is an adjective, and, like all adjectives in Greek, it is declined and agrees in gender, number, and case with the word it modifies.

37. Exercises

I.1 twv| didaska,lw|, avnqrw,pwn, toi/j avposto,loij. 2. a;ggeloi tou/ kuri,ou, twv| qro,nw| tou/ ko,smou. 3. o` fi,loj gra,fei. 4. o` ku,rioj le,gei. 5. o` dida,skaloj ginw,skei tou.j no,mouj. 6. oi` fi,loi pe,mpousi a;rton toi/j avposto,loij.

II. 1. With a stone, at the place, of the world. 2. He sees the crowd. 3. The man wishes to find bread for the apostles. 4. We see the friends of the Lord.


7 Second Declension

Page 33

Lesson VII

Declension of o-Stems (Continued)

38. Vocabulary

avdelfo,j | brother
qeo,j | God
lao,j | people
ouvrano,j | heaven
ui`o,j | son
e;rgon | work
i`ero,n | temple
i`ma,tion | garment
paidi,on | little child
te,knon | child

The diphthong in ui` with the rough breathing, as in ui`o,j, is pronounced like hwee.

39. Declension of ouvrano,j.

Stem ouvrano-
Singular |  | Plural
Nom. | ouvrano,j | ouvranoi,
Gen. | ouvranou/ | ouvranw/n
Abl. | ouvranou/ | ouvranw/n
Loc. | ouvranwv| | ouvranoi/j
Ins. | ouvranwv| | ouvranoi/j
Dat. | ouvranwv| | ouvranoi/j
Acc. | ouvrano,n | ouvranou,j
Voc. | ouvrane, | ouvranoi,

40. Note that: 1. In every gen., abl., loc., ins., and dat. the acute (Ø,) is changed to the circumflex (Ø/). 2. In the diphthongs -ou/ and -oi/j the circumflex is written over the second vowel. See 7.

41. A long ultima in the gen., abl., loc., ins., and dat. cases, if accented, receives the circumflex accent.

42. Learn the declension of the neuter substantive e;rgon with the neuter article to, the. Neuter substantives of the o- declension have their nominatives sing. in -on.

Page 34
Stem evrgo-
Singular |  | Plural
Nom. | to. | e;rgon | ta. | e;rga
Gen. | tou/ | e;rgou | tw/n | e;rgwn
Abl. | tou/ | e;rgou | tw/n | e;rgwn
Loc. | twv| | e;rgw| | toi/j | e;rgoij
Ins. | twv| | e;rgw| | toi/j | e;rgoij
Dat. | twv| | e;rgw| | toi/j | e;rgoij
Acc. | to. | e;rgon | ta. | e;rga
Voc. |  | e;rgon |  | e;rga

43. It is to be observed in the declension of e;rgon: 1. The nom., acc., and voc. cases in the singular have the same ending, -on; and the same cases in the plural have the ending -a. 2. The inflection of the other cases is the same as that of masculine substantives.

44. The neuter article, to, the, differs in its inflection from the masculine article only in the nom. and acc. cases.

45. Exercises

I. 1. twv| ui`wv| tou/ Qeou/. 2. eu`ri,skousi to.n ui`o.n evn 1 twv| i`erwv|. 3. o` dida,skaloj qe,lei le,gein toi/j te,knoij. 4. o` qeo.j ouvranou/ pe,mpei tou.j avgge,louj toi/j avnqrw,poij. 5. oi` avdelfoi. e;cousi a;rton kai. 2 i`ma,tia toi/j paidi,oij.

II. 1. For the brothers and of the brothers. 2. The friend finds the garments of the children. 3. We see the son in the temple. 4. The teacher wishes to speak to the little child.

Footnotes

1 evn, in, is used with the locative case.

2 kai,, and, used more times than any other conjunction in the New Testament.


8 Second Declension

Page 35

Lesson VIII

Declension of o-Stems (Concluded)

46. Vocabulary

dou/loj, o` | servant
misqo,j, o` | pay, wages, reward
oi=koj, o` | house
oi=noj, o` | wine
ovfqalmo,j, o` | eye
dw/ron, to, | gift
ploi/on, to, | boat
poth,rion, to, | cup
pro,swpon, to, | face
sa,bbaton, to, | Sabbath

avpo,, prep., from, off, used only with the ablative case in the New Testament.

Notice that when the breathing and circumflex accent belong to the same vowel, the circumflex is written directly over the breathing, as in oi=koj, etc.

47. The following are the declensions of dou/loj and dw/ron:

Stem doulo- |  |  | Stem dwro-
Singular |  | Plural | Singular |  | Plural
Nom. | dou/loj | dou/loi | Nom. | dw/ron | dw/ra
Gen. | dou,lou | dou,lwn | Gen. | dw,rou | dw,rwn
Abl. | dou,lou | dou,lwn | Abl. | dw,rou | dw,rwn
Loc. | dou,lw| | dou,loij | Loc. | dw,rw| | dw,roij
Ins. | dou,lw| | dou,loij | Ins. | dw,rw| | dw,roij
Dat. | dou,lw| | dou,loij | Dat. | dw,rw| | dw,roij
Acc. | dou/lon | dou,louj | Acc. | dw/ron | dw/ra
Voc. | dou/le | dou/loi | Voc. | dw/ron | dw/ra

48. Observe that: 1. The circumflex accent (Ø/) occurs on a long syllable only. 2. When the circumflex accent is written on the penult, the last syllable

Page 36

is short. 3. When the last syllable becomes long, the circumflex accent is changed to the acute. Cf. 26, 1.

49. The circumflex accent may stand on the ultima or the penult. It cannot stand on the antepenult. The circumflex accent cannot stand on the penult when the ultima is long. When the ultima is short and the penult is long, the penult takes the circumflex accent, if it is to be accented.

50. Exercises

I. 1. evn toi/j e;rgoij tou/ no,mou. 2. o` ku,rioj tou/ ouvranou/ e;cei ta. dw/ra toi/j dou,loij. 3. avpo. tou/ no.mou kai. avpo. tw/n avposto,lwn. 4. toi/j ovfqalmoi/j ble,pomen to.n oi=non evn twv| pothri,w|. 5. to. paidi,on ginw,skei to.n avdelfo,n

II. 1. In the world and in the temple. 2. From the temple and from heaven. 3. The apostles receive bread for the servants. 4. We know the law and believe. 5. The son wishes to speak to the children.


9 Present Indicative Middle

Page 36

Lesson IX

Present Indicative Middle

51. The Greek verb has three voices: active, middle, and passive. The active and passive voices are used as in English; the active voice represents the subject as acting; the passive voice represents the subject as acted upon.

52. The middle voice represents the subject as acting with reference to himself. Thus: 1. As

Page 37

acting directly on himself (direct middle): lou,w, I wash; lou,omai, I wash myself. 2. As acting for himself or for his own interest in some way: avgora,zw, I buy; avgora,zomai, I buy for myself.

a. Precisely how the subject acts with reference to himself, the middle voice per se does not tell. This precise relation is determined by the meaning of the verb itself and the context. b. Often it is impossible to translate the shade of meaning given by the middle. Yet in some verbs there is a bold change in meaning.

53. The conjugation of the present indicative middle of lou,w, I wash, is

Singular |  | Plural
1. lou,&o&mai | I wash myself | lou&o,&meqa | we wash ourselves
2. lou,&h| | you wash yourself | lou,&e&sqe | ye wash yourselves
3. lou,&e&tai | he washes himself | lou,&o&ntai | they wash themselves

Present infinitive middle lou,&e&sqai, to wash oneself.

Observe that the appended translation is the direct middle. If avgora,zomai I buy for myself, etc., were given, the indirect middle would be seen.

54. The primary middle personal endings are:

Singular |  | Plural
1. -mai | I | -meqa | we
2. -sai | thou (you) | -sqe | ye
3. -tai | he, she, it | -ntai | they
Page 38

The thematic vowel (o/e) and personal endings:

1. -omai | -omeqa
2. -esai | -esqe
3. -etai | -ontai

Observe in the conjugation of lou,w that:

1. The second person sing. lou,h| is for lou,esai. -h| arose from the dropping of s and the contraction of e and ai = hi = h|. Rarely is ei found instead of h|.

2. ai in these personal endings is considered short, hence the accent on the antepenult. The same principle of accent is to be observed as in 11 and 13.

3. The thematic vowel (o/e) is found as in the active voice.

4. The present middle infinitive ending is -sqai. The ai is considered short.

55. Vocabulary

avgora,zw | I buy | avgora,zomai | I buy for myself
a[ptw | I fasten to | a[ptomai | I fasten myself to, touch
lou,w | I wash | lou,omai | I wash myself
ni,ptw | I wash | ni,ptomai | I wash myself
pau,w | I stop | pau,omai | I stop myself, cease
fula,ssw | I guard, keep | fula,ssomai | I guard myself, keep myself

This vocabulary is given as a simple illustration of the middle. Any verb may be used in the middle voice.

Page 39

56. Exercises

I. 1. avgora,zetai, fula,ssh|, pau,omai. 2. ni,ptomai to. pro,swpon. 3 fula,ssetai avpo. tou/ ko,smou. 4. o` dou/loj avgora,zetai to. ploi/on. 5. a`pto,meqa kai. louo,meqa. 6. pau,esqe kai. le,gousi.

II. 1. He ceases, they wash themselves. 2. You buy bread for yourself. 3. The apostle washes his (the) face. 4. The child guards himself from the man.


10 Present Indicative Passive

Page 39

Lesson X

Present Indicative Passive

57. Vocabulary

ba,llw | I throw
dida,skw | I teach
evgei,rw | I raise up
khru,ssw | I announce, proclaim
kri,nw | I judge
ste,llw | I send
sw,zw | I save

eivj, prep., into, used with the accusative only.

u`po,, prep., used with the ablative (see 86), by; with the accusative, under.

58. The passive voice is later than the active and middle and did not develop distinctive personal endings. The middle and passive are the same in form, except in the future and aorist. For the meaning of passive see 51.

59. The following is the present indicative passive of lu,w I loose.

Page 40
Singular |  | Plural
1. lu,&o&mai | I am (being) loosed | lu&o,&meqa | we are (being) loosed
2. lu,&h| | you are (being) loosed | lu,&e&sqe | ye are (being) loosed
3. lu,&e&tai | he is (being) loosed | lu,&o&ntai | they are (being) loosed

Present passive infinitive lu,&e&sqai, to be loosed.

60. It is to be observed that the present passive voice uses the present middle endings. The present middle and passive voices have the same form.

61. Generally the context will make clear whether the middle or passive voice is meant.

62. Exercises

I. 1. ble,pontai, pe,mpetai, avkou,eij, avkou,h|. 2. sw,zei, swzo,meqa, kri,nomai, a;getai. 3. dida,skw, dida,skontai, ba,llei, ba,lletai. 4. evgei,resqe avpo. tw/n nekrw/n.1 5. o` lo,goj dida,sketai evn twv| i`erwv|. 6. oi` dou/loi ste,llontai eivj to.n oi=kon. 7. gra,fetai evn tw no,mw|. 8. pisteu,ousi eivj to.n ku,rion kai. sw,zontai. 9. krino,meqa u`po. tou/ kuri,ou.

II. 1. He sends and is sent. 2. He believes and is saved. 3. The word is proclaimed in the temple. 4. The son of man is judged. 5. The stone is thrown into the house. 6. The bread is taken from the apostle. 7. You are judged by the son of man.

Footnotes

1nekro,j, dead.


11 Imperfect Indicative Active

Page 41

Lesson XI

Imperfect Indicative Active

63. Vocabulary

ai;rw | I take up, bear
bapti,zw | I baptize
evsqi,w | I eat
kra,zw | I cry out
me,llw | I am about (or going) to do something
me,nw | I remain

64. The imperfect tense is made on the present stem. Thus pres. le,g&w; imp. e;&leg&on.

65. The imperfect indicative represents an action as going on in past time (durative or linear action in past time),—this action may be simultaneous, prolonged, descriptive, repeated, customary, interrupted, attempted, or begun, according to the context and the meaning of the verb itself.

66. The personal endings of the secondary 1 active tenses are:

Singular | Plural
1. -n | -men
2. -j | -te
3. none | -n or -san.

67. The imperfect indicative active of lou,w, I wash:

Singular |  | Plural
1. e;&lou&o&n | I was washing | ev&lou,&o&men | we were washing
2. e;&lou&e&j | you were washing | ev&lou,&e&te | ye were washing
3. e;&lou&e | he was washing | e;&lou&o&n | they were washing
Page 42

a. In the third pers. plu. the form ev&lou,&o&san is sometimes found. b. In the plural forms like evlou,amen, evlou,ate, e;louan sporadically appear.

68. Observe that: 1. The thematic vowel is o/e as in the present indicative. 2. The third person sing. has no personal ending. 3. Before the stem lou-is e. This e is called the augment.

69. The augment is probably an old adverb for "then." The augment in the imperfect places linear action in past time. At times it is difficult to translate this Greek tense into English, because of the absence of a true imperfect in English.

70. The indicative of the secondary (or historical) tenses, besides having different personal endings, has also an augment. This augment is of two forms: 1. If the stem begins with a consonant, the vowel e is commonly prefixed—called syllabic augment. 2. But if the stem begins with a vowel, that vowel is lengthened—called temporal augment. Thus:

a becomes h | (a| becomes h|) |
e becomes h | (ai becomes h|) | [except in 2 Ti. i:16, where it remains ai]
o becomes w | (au becomes hu) |
i becomes i, |  |
u becomes u¯ |  |

ei may become h|, but remains ei in New Testament.

eu may become hu, but usually remains eu in New Testament.

oi generally becomes w|, but sometimes remains oi in New Testament.

E.g., a;gw, lead; h=gon, I was leading; avkou,w, hear;

Page 43

h;kouon, I was hearing; evgei,rw, raise up; h;geiron, I was raising up; ai;rw, take up; h=|ron, I was taking up.

qe,lw has h in the imperfect, h;qelon. Sometimes me,llw has h, thus h;mellon.

71. Exercises

I. 1. evme,nete, e;kraze, e;ballej. 2. hu`ri,skomen, evpi,steuon, h;koue. 3. e;meuon evn twv| oi;kw|. 4. to. te,knon e;balle li,qouj. 5. o` ku,rioj e;swze tou,j avnqrw,pouj. 6. oi, avpo,stoloi evkh,russon to.n lo,gon.

II. 1. You were saying. 2. They were eating the bread. 3. The teacher was sending garments for the children. 4. He was taking up the child from the boat. 5. The men were leading the servants into the house.

Footnotes

1 See 17, footnote 1.


12 Prepositions

Page 43

Lesson XII

Prepositions

72. Vocabulary

avpo,, | prep., from, off, away from, used with the ablative only.
eivj | prep., into, used with the accusative only.
evk (evx), | prep., out, out of, from within, used with the ablative only. evx before words beginning with a vowel.
evn | prep., in, used with the locative only. The resultant meaning of evn and the locative is sometimes instrumental.
para, | prep., beside, used with the locative, ablative, and accusative.
su,n | prep., with, used with the instrumental only.

Page 44
avposte,llw | send forth
eivsa,gw | bring in
evkba,llw | throw out, cast out
paralamba,nw | take, receive
suna,gw | gather together

Some prepositions do not have an accent. Words which do not have an accent are called proclitics and are to be pronounced with the following words.

73. Prepositions are adverbs specialized to define more clearly the meanings of cases, many of which come to be used in composition with verbs.

Prepositions were originally free adverbs. These adverbs were brought gradually into closer relation with nouns, and many of them into a closer connection with verbs.

74. Prepositions are used to bring out more clearly the idea of case. They help the cases; the case calls in the preposition to aid in expressing more sharply the meaning of the case. "It is the case which indicates the meaning of the preposition, and not the preposition which gives the meaning to the case." Then, strictly speaking, prepositions (in Greek) do not "govern" cases. Take para,, meaning beside, for example: with locative, para, twv| dou,lw|, by or at the side of the servant; with the ablative, para, tou/ dou,lou, from the side of the servant; with the accusative, para, to.n dou/lon, along side of the servant.

a. The cases used with prepositions are the ablative, genitive, locative, instrumental, and accusative.

Page 45

b. The dative is not used with any of the prepositions in the New Testament, except probably evggu,j (Acts ix:38) and evpiv.

75. In composition with verbs the preposition has commonly two uses.

1. The preposition is merely local: e.g., evk&ba,llw, I throw out, cast out; katabai,nw, I am going down.

2. The preposition intensifies or completes the idea of the verb: e.g., evsqi,w, I eat; katesqi,w, I eat up (down). This is called the "perfective" force of the preposition.

a. Sometimes prepositions change the meaning of the verb and blend with it.

76. When a preposition ends in a vowel, as avpo,, para,, the final vowel is dropped before a verb that begins with a vowel: e.g., pare,cw is for para + ecw, I provide, supply. When compound verbs receive the augment, the final vowel of the preposition is dropped: e.g., paralamba,nw, I receive; parela,mbanon, I was receiving; avposte,llw, I send forth, avpe,stellon, I was sending forth; kata,gw, kah/gon.

a. The prepositions peri, and pro, do not drop their final vowel; e.g., proa,gw, I go before; peria,gw, I go about.

77. Exercises

I. 1. oi` avpo,stoloi e;menon evn twv| oi;kw|. 2. o` ku,rioj avpevstelle tou.j ui`ou.j eivj to.n ko,smon. 3. o` qeo.j evgei,rei tou.j nekrou.j evk qana,tou. 4. parelamba,nomen to.n lo,gon tou/ qeou/ avpo. tou/ kuri,ou. 5. o` a;nqrwpoj pe,mpetai para. tou/ qeou/. 6. oi` dou/loi e;menon su.n toi/j avnqrw,poij.

Page 46

II. 1. He was sending the child out of the boat. 2. The child was throwing stones into the house. 3. The servants were eating up the bread. 4. The Lord was sending forth the apostles. 5. The teacher is about to receive the bread from the child.


13 Imperfect Indicative Middle and Passive

Page 46

Lesson XIII

The Imperfect Indicative Middle and Passive

78. Vocabulary

avnable,pw | I look up, recover sight
avpe,cw | I keep off, have in full (of receipts); Midd. I keep myself from, abstain.
avpoqnh,scw | I die
diw,kw | I follow after, pursue, persecute
doxa,zw | I glorify
pei,qw | I persuade
fe,rw | I bear, carry
avna, | prep., on, upon, along; used with accusative only in New Testament

79. The personal endings in the secondary1 tenses of the indicative middle and passive are:

Singular |  | Plural
1. -mhn | I | -meqa | we
2. -so | thou (you) | -sqe | ye (you)
3. -to | he, etc. | -nto | they
Page 47

80. The conjugation of lu,w in the imperfect indicative middle is:

Singular |  | Plural
1. evluo,mhn | I was loosing (for) myself | evluo,meqa | we were loosing (for) ourselves
2. evlu,ou | you were loosing (for) yourselves | evlu,esq e | ye were loosing (for) yourself
3. evlu,eto | he was loosing (for) himself | evlu,onto | they were loosing (for) themselves

a. In the second pers. sing., evlu,ou -ou is for -eso; intersonantic s drops out and eo contract to ou.

81. Observe: 1. The thematic vowel o/e. 2. The augment. 3. The accent in first pers. sing.

82. As in the present tense, so also in the imperfect, the middle and passive voices are alike in form.

83. The conjugation of lu,w in the imperfect indicative passive is:

Singular |  | Plural
1. evluo,mhn | I was being loosed | evluo,meqa | we were being loosed
2. evlu,ou | you were being loosed | evlu,esqe | you were being loosed
3. evlu,eto | he was being loosed | evlu,onto | they were being loosed

84. Review the present indicative active (13), middle (53), and passive (59), and the imperfect indicative active (67).

Page 48

85. The personal endings of the verb have to express

1. The person of the verb.

2. The number of the verb.

3. The voice of the verb.

In fact they express everything that has to do with the subject.

4. In the indicative they tell whether primary or secondary.

The personal endings of the verb must be mastered. The importance of the forms of the verb cannot be overstressed. If the verb-forms thus far given are thoroughly learned, the student has overcome the greater part of the difficulty in the regular verb.

86. u`po, (prep.) is used with the ablative case to denote the agent, by, especially with the passive voice; e.g., evbapti,zonto u`po. VIwa,nou, they were being baptized by John.

87. Exercises

I. 1. evpauo,mhn, evlou,eto, fula,ssetai. 2. oi` avpo,stoloi avpei,conto 2 avpo. tou/ ko,smou. 3. evn twv| oi;kw| evdoxa,zeto o` ku,rioj. 4. to. te,knon h;geto u`po. tou/ avnqrw,pou. 5. evsw,zou kai. avne,blepej.

II. 1. The word was being preached by the apostles. 2. The children were washing themselves. 3. I was being judged by men. 4. The angel of the Lord was being heard. 5. The law was being taught in the temple. 6. The servants were looking up into the heavens.

Footnotes

1 The terms "primary" and "secondary" apply to the indicative mode only.

2 The augment, in the imperfect of e;cw is ei=con, for evecon is evsecon.


14 First Declension

Page 49

Lesson XIV

The First Declension or Declension of a- Stems

88. Vocabulary

avrch, | beginning
grafh, | writing, scripture
evntolh, | commandment
zwh, | life
fwnh, | voice
yuch, | soul
avga,ph | love
diaqh,kh | covenant, testament
dikaiosu,nh | righteousness
eivrh,nh | peace
kw,mh | village

89. All substantives of the first declension whose nominatives end in a or h are feminine in gender.

90. The feminine article (h`) and nominatives in -h are declined as follows:

fwnh, voice kw,mh village
 | Stem fwna- |  | Stem kwma-
 | Singular | Plural | Singular | Plural
Nom. | h` fwnh, | ai` fwnai, | kw,mh | kw/mai
Gen. | th/j fwnh/j | tw/n fwnw/n | kw,mhj | kwmw/n
Abl. | th/j fwnh/j | tw/n fwnw/n | kw,mhj | kwmw/n
Loc. | th/| fwnh/| | tai/j fwnai/j | kw,mh| | kw,maij
Ins. | th/| fwnh/| | tai/j fwnai/j | kw,mh| | kw,maij
Dat. | th/| fwnh/| | tai/j fwnai/j | kw,mh| | kw,maij
Acc. | th.n fwnh,n | ta.j fwna,j | kw,mhn | kw,maj
Voc. | fwnh, | fwnai, | kw,mh | kw/mai

91. Observe: 1. The stem ends in a, and is therefore called the a-declension. 2. Iota-subscript is always written in the loc., ins., and dat. singular (see 25 a).

Page 50

3. When the nominative sing. ends in -h the h is retained throughout the singular. 4. In the nominative plural -ai is considered short in determining place and kind of accent.

92. The ending -aij in the loc., ins., and dat. plural is a new formation on the analogy of -oij in o-stems. See 25 c.

93. Nouns that have an acute accent on the last syllable (ultima) are called oxytones (sharp tones); e.g., fwnh,, zwh,. Learn that all oxytones of the first and second declension have the circumflex accent over the ultima in all the genitives, ablatives, locatives, instrumentals, and datives. See 40.

94. The gen. and abl. plu. of substantives of the first or a- declension always have the circumflex accent on the ultima, no matter where the accent is in the nominative singular, since -w/n is contracted from -e,wn derived from -a,wn. Thus kw,mh, but kwmw/n.

95. Compare the feminine article (h`) with the endings of fwnh,. Notice that, as in the case of the forms d and oi` of the masculine article, the forms h` and ai` do not have an accent. These forms of the article are called proclitic: they are to be pronounced as a part of the following word.

96. Exercises

I. 1. ai` yucai, tw/n avnqrw,pwn sw,zontai. 2. evn avrch/| o` lo,goj hvkou,eto. 3. h` evntolh. th/j zwh/j evle,geto u`po. tou/ kuri,ou. 4. ai` grafai. evdida,skonto evn twv| i`erwv|. 5. evxeba,llonto evk tw/n kwmw/n. 6. h` diaqh,kh evgra,feto toi/j avnqrw,poij.

Page 51

II. 1. From the beginning, in the village. 2. He is teaching the scriptures. 3. We have peace in the soul. 4. The sons were receiving the testament. 5. The apostles heard the commandment from the Lord. 6. The soul is being saved and finds peace and righteousness.


15 First Declension

Page 51

Lesson XV

First Declension (Continued)

97. Vocabulary

a`marti,a, h` | sin
basilei,a, h` | kingdom
evkklhsi,a, h` | assembly, (church)
evxousi,a, h` | authority, power
h`me,ra, h` | day
kardi,a, h` | heart
sofi,a, h` | wisdom
avlh,qeia, h` | truth
avsqe,neia, h` | weakness
ma,caira, h` | sword

98. 1. As we have seen, a substantive in Greek has case, number, and gender.

2. There are three genders: masculine, feminine and neuter.

99. Nearly all substantives of the second declension with nominatives in -oj are masculine;1 and all substantives of the second declension with nominatives in -on are neuter.

100. All substantives of the first declension with nominatives in -h or -a are feminine. Those with

Page 52

nominatives in -hj or -aj are masculine. See Lesson XVI.

But the gender of substantives must often be learned by observation. Hereafter in this book the gender will be indicated in the vocabulary by the article placed after the substantive. (This method is used by most lexicons.) The masculine article, d, indicates masculine gender; the feminine article, h`, feminine gender; the neuter article, to,, neuter gender.

101. Substantives of the first declension with nominatives in -a (preceded by e, i, or r) are declined as follows:

kardi,a heart |  |  | avlh,qeia truth
Stem kardi,a |  |  | Stem avlhqeia-
 | Singular | Plural | Singular | Plural
Nom. | kardi,a | kardi,ai | avlh,qeia | avlh,qeiai
Gen. | kardi,aj | kardiw/n | avlhqei,aj | avlhqeiw/n
Abl. | kardi,aj | kardiw/n | avlhqei,aj | avlhqeiw/n
Loc. | kardi,a| | kardi,aij | avlhqei,a| | avlhqei,aij
Ins. | kardi,a| | kardi,aij | avlhqei,a| | avlhqei,aij
Dat. | kardi,a| | kardi,aij | avlhqei,a| | avlhqei,aij
Acc. | kardi,an | kardi,aj | avlh,qeian | avlhqei,aj
Voc. | kardi,a | kardi,ai | avlh,qeia | avlh,qeiai

102. Observe: 1. When e, i, or r precedes -a in the nominative singular, the a is retained throughout the singular.2 2. The -a after e, i, or r may be long as in kardi,a or short as in avlh,qeia. 3. When the -a is short (in the first declension) in the nominative singular,

Page 53

it is also short in the accusative singular. But in the accusative plural the -a is long in the first declension. 4. In the gen., abl., loc., ins., and dat. singular of avlh,qeia the accent is brought forward to the penult because the ultima is long. Cf. 33, 2, and 26, 1.

103. Exercises

I. 1. h` basili,ea tou/ qeou/. 2. h` evkklhsi,a e;cei evxousi,an. 3. h` dikaiosu,nh kai. h` avlh,qeia evn twv| ko,smw| e;menon. 4. o` dida,skaloj e;cei th.n ma,cairan th/j avlhqei,aj. 5. e;blepon th.n h`me,ran tou/ kuri,ou kai. evdo,xazon to.n qeo,n.

II. 1. In the hearts of men. 2. Wisdom was being taught in the church. 3. It is being written in truth. 4. The sword of truth pursues sin. 5. The Lord has power to save men.

Footnotes

1o`do,j, way, road, and e;rhmoj, wilderness, desert, are feminine in gender.

2Somethimes -hj is found in the gen. and abl. sing. After e, i, or r.


16 First Declension

Page 53

Lesson XVI

First Declension (Continued)

104. Vocabulary

glw/ssa, h` | tongue
do,xa, h` | glory
qa,lassa, h` | sea
maqhth,j, o` | disciple
profh,thj, o` | prophet
evpaggeli,a, h` | promise
kefalh,, h, | head
oivki,a, h` | house
parabolh,, h` | parable
sunagwgh,, h` | synagogue
cara,, h` | joy
w[ra, h` | hour
Page 54

105. Substantives of the first declension with nominatives in -a, not after e, i, or r, are declined as follows:

Stem glwssa-
 | Singular | Plural
Nom. | glw/ssa | glw/ssai
Gen. | glw,sshj | glwssw/n
Abl. | glw,sshj | glwssw/n
Loc. | glw,ssh| | glw,ssaij
Ins. | glw,ssh| | glw,ssaij
Dat. | glw,ssh| | glw,ssaij
Acc. | glw/ssan | glw,ssaj
Voc. | glw/ssa | glw/ssai

106. Observe: 1. When e, i, or r, does not precede a of the nom. sing., the a is changed to h in the gen., abl., loc., ins., and dat. sing. 2. When the a is short in the nom. sing. it is also short in the acc. sing.

107. Contract substantives of the first declension as gh/, h`, earth, and mna/, h`, mina (a weight and sum of money) are declined like fwnh, and kardi,a respectively, except that they have the circumflex accent on the ultima throughout.

108. Substantives of the first declension with nom. sing. in -hj or -aj are masculine in gender. See 100.

109. The declension of profh,thj, o`, prophet, is

Page 55
Stem profhta-
 | Singular | Plural
Nom. | profh,thj | profh/tai
Gen. | profh,tou | profhtw/n
Abl. | profh,tou | profhtw/n
Loc. | profh,th| | profh,taij
Ins. | profh,th| | profh,taij
Dat. | profh,th| | profh,taij
Acc. | profh,thn | profh,taj
Voc. | profh/ta | profh/tai

110. Observe: 1. The gen. and abl. sing. -ou is the same as in the o- declension. 2. The voc. sing. is -a. Masculine substantives of the first declension in -thj have -a in the vocative sing. 3. The plurals of all substantives of the a- declension are alike.

111. The singular of neani,aj, o`, youth, is

Nom. | neani,aj, | Gen. | neani,ou, | Abl. | neani,ou,
Loc. | neani,a|, | Ins. | neani,an, | Dat. | neani,a|,
Acc. | neani,an, | Voc. | neani,a.

112. Exercises

I. 1. e;cete cara,n kai, eivrh,nhn evn tai/j kardi,aij. 2. oi` maqhtai. e;legon parabola.j evn th/| sunagwgh/. 3. evn th/| gh/| kai. evn th/| qala,ssh| evdoxa,zeto o` ku,rioj. 4. avpo. th/j avrch/j hvkou,omen tou.j profh,taj. 5. lamba,nete ta.j evpaggeli,aj avpo. tou/ kuri,ou. 6. h=gon to.n neani,an evk th/j oivki,aj.

II. 1. They were remaining in the house. 2. Righteousness and love remain in the world. 3. The hour of the Lord is announced. 4. The prophets are teaching the disciples in parables. 5. The promises were spoken from the beginning.


17 Adjectives of the 1st and 2nd Declension

Page 56

Lesson XVII

Adjectives of the First and Second Declension

113. Vocabulary

avgaqo,j | good
avgaphto,j | beloved
e;scatoj | last
kako,j | evil, bad
kalo,j | good, beautiful
pisto,j | faithful
prw/toj | first

114. Most adjectives of the vowel (first and second) declension have three endings, -oj (masc.), -h or -a (fem.), -on (neut.). Adjectives are declined in gender, number and case.

114. The adjective avgaqo,j, is declined as follows:

Singular |  |  |  | Plural
 | Masc. | Fem. | Neu. | Masc. | Fem. | Neut.
Nom. | avgaqo,j | avgaqh, | avgaqo,n | avgaqoi, | avgaqai, | avgaqa,
Gen. | avgaqou/ | avgaqh/j | avgaqou/ | avgaqw/n | avgaqw/n | avgaqw/n
Abl. | avgaqou/ | avgaqh/j | avgaqou/ | avgaqw/n | avgaqw/n | avgaqw/n
Loc. | avgaqwv| | avgaqh/| | avgaqwv| | avgaqoi/j | avgaqai/j | avgaqoi/j
Ins. | avgaqwv| | avgaqh/| | avgaqwv| | avgaqoi/j | avgaqai/j | avgaqoi/j
Dat. | avgaqwv| | avgaqh/| | avgaqwv| | avgaqoi/j | avgaqai/j | avgaqoi/j
Acc. | avgaqo,n | avgaqh,n | avgaqo,n | avgaqou,j | avgaqa,j | avgaqa,
Voc. | avgaqe, | avgaqh, | avgaqo,n | avgaqoi, | avgaqai, | avgaqa,.

116. Observe: 1. In form the masc. is declined exactly like a masculine substantive of the second declension (see ouvrano,j, 39); the neuter like a neuter substantive of the second declension (see e;rgon, 42); and the feminine like a feminine substantive in -h (see fwnh,, 90).

Page 57

a. The accent of the feminine genitive and ablative plural does not follow the accent of the feminine substantive of the a- declension (given in 94), but the regular accent of the masculine: thus the genitive and ablative plural feminine form of e;scatoj is evsca,twn.

117. Adjectives agree with the substantives which they modify, in gender, number, and case; e.g., tou/ pistou/ dou,lou; th/| prw,th| h`me,ra|; kalh/| o`dwv|. Cf. 36.

118. Adjectives are used to refer to substantives in two ways, either (1) as an attribute or (2) as a predicate.

1. In the phrase o` pisto.j dou/loj, the faithful servant, pisto,j, faithful, is an attribute adjective; it qualifies the substantive, dou/loj, servant, to describe, without any assertion about it.

2. In the phrase o` dou/loj pisto,j, the servant (is) faithful, the predicate adjective pisto,j, faithful, makes an assertion about the substantive dou/loj, servant.

It is important to understand this distinction between the attribute and the predicate adjective in Greek. The distinction lies in just this, that the predicate presents an additional statement, while the attribute is an adherent description.

119. Examples of the positions of the adjective:

1. Attributive position of the adjective—

o` pisto.j dou/loj

o` dou/loj o` psto,j} = the faithful servant.

Note that the adjective comes immediately after the article.

Page 58

There is another order of the attributive position, dou/loj o` pisto,j. It is not frequent in the New Testament.

2. Predicate position of the adjective—

o` dou/loj pisto,j

pisto,j o` dou/loj} = the servant (is) faithful

Note that the adjective does not come immediately after the article but either precedes the article or follows the substantive.

120. When the article is not present, the context must decide whether an adjective is attributive or predicate; e.g., the phrase pisto.j dou/loj (or dou/loj pisto,j) may be either attributive, a faithful servant, or predicate, a servant (is) faithful.

120. In the New Testament o[loj, whole, never has the attributive position.

122. Exercises

I. 1. h` prw,th w[ra. 2. i` maqhtai. oi` avgaphtoi. evdi,daskon to.n kalo.n lo,gon. 3. te,knon to. avgaphto.n eu`ri,skei th.n kakh.n o`do,n. 4. evn tai/j evsca,taij h`me,raij profh/tai hvkou,onto. 5. o` avgaqo.j lo,goj evkhru,sseto evn o[lw| twv| ko,smw|.

II. 1. The evil prophet was not1 proclaiming the good promises. 2. On the last day the disciple was speaking in the synagogue. 3. The whole house was receiving the word of God. 4. In the first hour of the day they were glorifying the Lord.

Footnotes

1 See 130.


18 Adjectives of the 1st and 2nd

Page 59

Lesson XVIII

Adjectives of the First and Second Declension (Continued)

123. Vocabulary

aivw,nioj | eternal
di,kaioj | righteous
e[teroj | another
i;dioj | one's own
mo,noj | only, alone
mikro,j | small, little
ponhro,j | evil

124. Learn the declension of i;dioj, one's own, and mikro,j, small, in §B 13.

Observe: 1. When e, i, or r precedes the final vowel of the stem, the feminine has -a in the nominative sing.

2. In the nom. and gen. plur. fem. the accent follows the masc.

125. Some adjectives (especially compounds) have only two endings, the masc. and fem. having the same form: e.g., a;dikoj, -on, unjust, unrighteous.

126. Prepositional phrases or adverbs are often used like adjectives in the attributive position: e.g., oi` evn twv| oi;kw| a;nqrwpoi, the men in the house. The substantive may be absent: e.g., ta. evn toi/j ouvranoi/j, the things in the heavens.

127. The adjective in any gender without a substantive is often used as a practical substantive, usually with the article, but not always: e.g., oi` caloi,, the good (men or people); to. avgaqo,n, the good thing; th/| tri,th|, on the third (day),—the feminines are usually examples of ellipsis of h`me,ra, o`do,j, etc.

Page 60

128. As a complement, the infinitive (mostly in the active voice) is used with adjectives, substantives, and verbs that imply power or ability, fitness, capacity, etc. (and their opposites): e.g., dunato.j kwlu,ein, able to hinder; evxousi,a evkba,llein, power to cast out; du,namai avkou,ein, I am able to hear.

129. Exercises

I. 1. oi` kaloi. mo,noi sw,zontai. 2. oi` evn twv| oi;kw| h;sqion to.n a;rton. 3. evn th/| prw,th| e;krine tou.j kakou,j. 4. o` ui`o.j tou/ avnqrw,pou e;cei evxousi,an sw,zein. 5. oi` dou/loi e;legon kaka,.

II. 1. On the first day he was preaching in the synagogue. 2. The first, last; the last, first. 3. The faithful are saved. 4. He has power to cast out the evil. 5. The men in the boat know the sea.


19 Personal Pronouns

Page 60

Lesson XIX

Personal Pronouns and eivmi,, I am

130. Vocabulary

avlla, | adversative conj., but
ga,r | co-ordinating conj., for
ge, | enclitic postpositive particle giving special prominence to a word, indeed, at least
de, | copulative and adversative (milder than avlla,) conj., in the next place, and; but, on the other hand.
evgw, | I
eivmi, | I am
su, | thou (you)
ouv ouvk ouvc | not

Page 61

a. Words that cannot come first in a sentence are called postpositives. ga,r, ge,, and de, are postpositives. b. ouv is written before consonants; ouvk before vowels; ouvc before the rough breathing.

131. Generally speaking, the pronoun is a word that stands in place of a substantive. The idea that is set forth by a pronoun is the relation of a subject or object to the speaker. The reason for the use of the pronoun, then, is to avoid the repetition of the substantive.

132. The declension of the first personal pronoun evgw,, I, is

Singular |  |  | Plural
Nom. | evgw, | I | h`mei/j | we
Gen. | evmou/, mou | of me | h`mw/n | of us
Abl. | evmou/, mou | etc. | h`mw/n | etc.
Loc. | evmoi,, moi |  | h`mi/n |
Ins. | evmoi,, moi |  | h`mi/n |
Dat. | evmoi,, moi |  | h`mi/n |
Acc. | evme,, me |  | h`ma/j |

133. The declension of the second personal pronoun, su,, thou, is

Singular |  |  | Plural
Nom. | su, | thou | u`mei/j | ye (you)
Gen. | sou/, sou | of thee | u`mw/n | of you
Abl. | sou/, sou | etc. | u`mw/n | etc.
Loc. | soi,, soi |  | u`mi/n |
Ins. | soi,, soi |  | u`mi/n |
Dat. | soi,, soi |  | u`mi/n |
Acc. | se,, se. |  | u`ma/j |
Page 62

134. Observe: In the singular of the first and second personal pronouns there are, except in the nominative, two forms for each case, an accented form and an unaccented form (which in the first person is also shorter than the accented form). These forms are called enclitics (see 138).

135. 1. Commonly the accented or emphatic forms are used when emphasis or contrast is desired. Yet it is not certain that all emphasis is absent when the unaccented or enclitic forms are used.

2. With prepositions the emphatic or accented forms are used generally, except with pro,j, which ordinarily has pro,j me.

3. In general the personal pronouns were not used in the nominative case unless emphasis or contrast was desired: e.g., to.n a;ggelon e;blepon evgw,, I was looking at the angel (It was I who was looking at the angel). This follows from the fact that the verb uses the personal pronouns as personal endings (as explained in 17), and no need was felt for the separate expression of the personal pronoun in the nominative.

136. The conjugation of the present indicative of eivmi,, I am, is as follows:

Singular | Plural
1. eivmi,, I am | evsme,n, we are
2. ei=, thou art | evste,, ye (you) are
3. evsti,, he, she, or it is | eivsi,, they are

Present infinitive ei=nai, to be

a. eivmi, is for evs&mi; ei= is for evssi; eivsi is for (s)enti for (h) enti; ei=nai is probably for evs&nai. b. All

Page 63

the forms of the present indicative of eivmi,, except ei=, are enclitic (see 138). c. It was noted in 18 that the primary act. end. -mi was dropped, and the preceding o lengthened to w. Some verbs retain this -mi and do not have the thematic o/e. The former make up what is called the w- conjugation, the latter the mi- conjugation. To the latter belongs eivmi,.

137. When the verb eivmi, is used merely as a connective or copula, it has the predicate nominative: e.g., o` maqhth,j evstin a;nqrwpoj, the disciple is a man; see examples below under 138, 1–5. Note that the subject may be known from the predicate whenever the subject has the article and the predicate does not: e.g., avga,ph evsti.n o` qeo,j, God is love. Here avga,ph is the predicate because it does not have the article, while qeo,j does have the article.

138. Enclitics are words attaching themselves so closely to the preceding word as to be pronounced with it. Usually they have no accents of their own.

The word before an enclitic is treated as follows:

1. If the preceding word has an acute accent on the antepenult, it receives an additional accent (acute) on its ultima from any enclitic, whether of one syllable (monosyllabic) or of two syllables (dissyllabic):

o` dida,skalo,j mou | my teacher
o` dida,skalo,j evstin avgaqo,j | the teacher is good

2. If the preceding word has an acute accent on the penult, its accent is not affected in any way:

Page 64

then a monosyllabic enclitic loses its accent; but a dissyllabic enclitic retains its accent:

o` lo,goj mou | my word
h` kardi,a sou | thy heart
o` lo,goj evsti.n aivw,nioj | the word is eternal

3. If the preceding word naturally has an acute accent on the ultima, it keeps its own accent, and any enclitic loses its accent.

o` avdelfo,j sou | thy brother
oi` avdelfoi, eivsi pistoi, | the brothers are faithful

4. If the preceding word has a circumflex accent on the penult, it receives an additional accent (acute) on its ultima from any enclitic:

o` dou/lo,j mou | my servant
o` dou/lo,j evsti di,kaioj | the servant is just

5. If the preceding word has a circumflex accent on the ultima, its accent is not affected in any way, and any enclitic loses its accent:

o` ui`o.j tou/ avdelfou/ mou | the son of my brother
oi` dou/loi tou/ qeou/ evsmen | we are the servants of God

139. Observe: 1. A monosyllabic enclitic regularly loses its accent. 2. A dissyllabic enclitic retains its accent only under the condition named in 2 above.

140. An enclitic sometimes retains its accent:

1. When there is emphasis on the enclitic or when the enclitic begins a sentence.

2. evsti, is written e;sti at the beginning of a sentence, when it means exist or is possible, and when it immediately follows avllV (avlla,), eiv, kai,, mh,, ouvk, o[ti, tou/tV (tou/to), w`j.

Page 65

141. A proclitic (see note to 72 and 95) or an enclitic followed by an enclitic receives an acute accent: e.g. o[ ge dou/lo,j mou, evsti.

(But under 138–140 modern critics and editors differ.)

142. Exercises

I. 1. u`mei/j evste ta. te,kna tou/ qeou/. 2. h`mei/j ga.r ginw,skomen to.n ku,rion. 3. h` de. avlh,qeia ouvk e;stin 1 evn h`mi/n. 4. evgw, eivmi h` o`do.j kai. h` avlh,qeia kai. h` zwh,. 5. tou/to, 2 evsti to. e;rgon tou/ qeou/. 6. avlla. ouv lo,goij u`mei/j sw,zesqe.

II. 1. My house is in the village. 2. We are the servants of the Lord. 3. The way is bad, but you know me. 4. You are a prophet, for from you are sent forth words of wisdom. 5. We have bread for you (sing.). 6. You are my disciples.

Footnotes

1 Certain words, i.e. words ending in -si, the third personal sing. of past tenses (in -e), and evsti,, may add n. This is called movable n. Movable n in the older Greek was written when it would be followed by a word beginning with a vowel; but later is was written before consonants and vowels.

2 tou/to, this (neuter).


20 Third Personal Pronoun

Page 65

Lesson XX

Third Personal Pronoun. Imperfect Ind. of eivmi,

143. Vocabulary

a;lloj,-h,-o | other
auvto,j,-h,,-o, | self, very, same; he, she, it
o[ti | conj., because, that
eiv | conj., if
o[loj,-h,-on | whole
skoti,a, h` | darkness

Page 66

144. The declension of auvto,j is as follows:

Singular
 | Masc. | Fem. | Neut.
Nom. | auvto,j | auvth, | auvto,
Gen. | auvtou/ | auvth/j | auvtou/
Abl. | auvtou/ | auvth/j | auvtou/
Loc. | auvtwv| | auvth/| | auvtwv|
Ins. | auvtwv| | auvth/| | auvtwv|
Dat. | auvtwv| | auvth/| | auvtwv|
Acc. | auvto,n | auvth,n | auvto,
Plural
Nom. | auvtoi, | auvtai, | auvta,
Gen. | auvtw/n | auvtw/n | auvtw/n
Abl. | auvtw/n | auvtw/n | auvtw/n
Loc. | auvtoi/j | auvtai/j | auvtoi/j
Ins. | auvtoi/j | auvtai/j | auvtoi/j
Dat. | auvtoi/j | auvtai/j | auvtoi/j
Acc. | auvtou,j | auvta,j | auvta,

Observe that auvto,j is declined like avgaqo,j (115 ) except that auvto,j has no vocative and the neuter nom. and acc. sing. have no -n.

145. Meaning and uses of auvto,j. It is properly a demonstrative.

1. As an intensive pronoun auvto,j means self; himself, herself, itself, etc.; and is in the predicate position (119, 2):

auvto.j o` a;nqrwpoj

o` a;nqrwpoj auvto,j} = the man himself

2. As an identical pronoun auvto,j means same, and is in the attributive position (118, 1):

o` auvto.j a;nqrwpoj, the same man

Page 67

When the article precedes auvto,j, the meaning is always the same.

3. When used alone in the genitive, ablative, locative, instrumental, dative, and accusative cases (the "oblique" cases), this word is the simple personal pronoun of the third person:

ble,pw auvto,n, I see him

pe,mpomen auvtou,j, we send them

evn twv| oi;kw| auvtou/, in his house (in the house of him)

lamba,nei to.n a;rton avpo. auvth/j, he takes the bread from her

(With auvto,j in the nominative, sometimes it is not clear whether we have simply an emphatic "he," etc., or an intensive "self.")

146. 1. The substantive to which a pronoun refers is called its antecedent:

ginw,skomen to.n dida,skalon kai. le,gomen auvtwv|, we know the teacher and speak to him.

to.n dida,skalon is the antecedent of auvtwv|

2. A pronoun agrees with its antecedent in gender and number. Cf. dida,skalon (masc. gender, sing. number) and auvtwv| (masc. gender, sing. number).

147. 1. a;lloj is declined (except the accent) like auvto,j. Note -o in the nom. and acc. neuter singular. a;lloj is used alone and with the article (but in New Testament never in the senses of "the rest of").

2. o[loj always has the predicate position in the New Testament. o[loj o` ko,smoj, the whole world.

Page 68

148. The imperfect indicative of eivmi,, I am, is

Singular |  | Plural
1. (h=n) and h;mhn | I was | h=men and h;meqa | we were
2. h=j and h=sqa | thou wast | h=te | ye were
3. h=n | he was | h=san | they were

a. The middle form h;mhn has practically thrust out the active form h=n. b. h=sqa is an old perf. form, found twice in New Testament. c. h=meqa is found nearly as often as h=men in New Testament.

For the meaning of the imperfect indicative see 65.

149. Conditional Sentences.

There are four separate forms for Greek conditions. The first is:

The condition determined as fulfilled.

Here any tense of the indicative is used, generally after eiv, if,1 in the protasis (the if-clause). The apodosis (conclusion) generally has the indicative (any tense), but any mode may be used according to what is wanted, e.g.:

eiv sw,zei tou.j avnqrw,pouj, to.n qeo.n doxa,zei, if he is saving men, he is glorifying God.

eiv e;swze tou.j avnqrw,pouj, to.n qeo.n evdo,xaze, if he was saving men, he was glorifying God.

"The indicative states the condition as a fact. It may or may not be true in fact. The condition has nothing to do with that, but only with the statement."

The negative of the protasis is generally ouv, not.2

Page 69

150. Exercises

I. 1. ble,pete auvto,n. 2. auvtoi, h`mei/j ouvk evkrino,meqa, avlla. auvto.n evkri,nomen. 3. o` auvto.j maqhth.j evla,mbane ta. te,kna kai. evdi,dasken auvta,. 4. eiv me,nomen evn auvtwv|, zwh.n aivw,nio e;comen. 5. kai. le,gei o` VIhsou/j 3 o[ti oi` dou/loi auvtou/ doxa,zousi auvto,n.

II 1. I glorify him. 2. Darkness is not in him. 3. He himself is the life. 4. On (evn) the same day he was teaching them. 5. If we receive him, he saves us. 6. We know the truth and proclaim it. 7. He has other servants in the world. 8. He was in the house. 9. They were faithful men.

Footnotes

1 Infrequently eva,n, if, is used.

2 A few times mh,, not, is found.

3 Jesus.


21 Defective Verbs

Page 69

Lesson XXI

Defective ("Deponent") Verbs

The Demonstrative Pronouns ou-toj and evkei/noj

151. Vocabulary
avpe,rcomai | I go away
avpokri,nomai | I answer
bou,lomai | I wish
gi,nomai | I become, be
die,rcomai | I go through
du,namai | I am able, can
eivse,rcomai | I enter
evxe,rcomai | I go out
e;rcomai | I go, come
poreu,omai | I go, proceed
prose,rcomai | I go to, come to
evkei/noj,-h,-o | demons. pron., that (one)
ou-toj, au[th, tou/to | demons. pron. this (one)
Page 70

dia,, prep. (orginally "interval between") with gen. through, by; with acc., because of, for the sake of, on account of.

pro,j, prep. (originally near, facing) with loc., near, by; with acc., towards, to; with abl. (once), "from the point of view of."

a. Note the many compound1 verbs in the vocabulary, especially a preposition +e;rcomai. Many of these verbs occur hundreds of times in the New Testament. b. du,namai does not have a thematic vowel; a appears in all persons. In the second pers. sing. two forms are found: du,nasai and du,nh|. c. gi,nomai is used also as a copula (see 137).

152. Defective verbs. Some verbs were used in all the voices in all the tenses, as lu,w; some verbs in some tenses were used only in one voice and in other tenses, in another voice, as bai,nw, I go (future bh,somai); some verbs were used in one voice only, as kei/mai, I lie (am laid).

The term defective is applied to those verbs which are used either in the middle voice or in the passive voice and not in the active voice but seemingly have a simple active meaning; as aivsqa,nomai, I perceive, in middle voice; bou,lomai, I wish, in passive voice.

The verbs in the vocabulary (151) are defective verbs. But some of these verbs have active forms in some tenses, as gi,nomai; second perfect active ge,gona.

These verbs have been called "deponents" (middle or passive) because it was difficult to see the distinctive force of the voice. Yet it is not hard to

Page 71

recognize the personal interest of the subject in the verbs in the middle voice.

153. The declension of ou-toj is:

Singular
 | Masc. | Fem. | Neut.
Nom. | ou-toj | au[th | tou/to
Gen. | tou,tou | tau,thj | tou,tou
Abl. | tou,tou | tau,thj | tou,ttu
Loc. | tou,tw| | tau,th| | tou,tw|
Ins. | tou,tw| | tau,th| | tou,tw|
Dat. | tou,tw| | tau,th| | tou,tw|
Acc. | tou/ton | tau,thn | tou/to

Plural
 | Masc. | Fem. | Neut.
Nom. | ou-toi | au-tai | tau/ta
Gen. | tou,twn | tou,twn | tou,twn
Abl. | tou,twn | tou,twn | tou,twn
Loc. | tou,toij | tau,taij | tou,toij
Ins. | tou,toij | tau,taij | tou,toij
Dat. | tou,toij | tau,taij | tou,toij
Acc. | tou,touj | tau,taj | tau,ta

154. Observe: 1. The rough breathing occurs in the nom. masc. and fem., sing. and plural, but all other forms begin with t. 2. The diphthong of the penult, ou or au, varies as the vowel of the ultima, o(w) or a(h). 3. The accent remains on the penult.

155. The declension of evkei/noj is like that of auvto,j (except the accent). Note in the neuter sing. nom. and acc. evkei/no.

Page 72

156. ou-toj and evkei/noj are demonstrative pronouns. In contrast, ou-toj refers, as a rule, to what is near or last mentioned, and evkei/noj to what is remote, or absent.

157. Use of ou-toj and evkei/noj. 1. When they are used with a substantive, they commonly have the predicate position: e.g., o` lo,goj ou-toj or ou-toj o` lo,goj, this word; evkei,nh h` h`me,ra or h` h`me,ra evkei,nh, that day.

2. When the article does not occur with the substantive, the substantive is in the predicate: e.g., tri,thn tau,thn h`me,ran, this a third day (not this third day).

3. They are often used alone, without substantives: e.g., ou-toj, this one (man or person); evkei,nh, that woman; tou/to, this thing; tau/ta, these things; etc.

158. Exercises

I. 1. evkei/noj de. o` dou/loj avpe,rcetai. 2. tou/to to. te,knon eivsh,rceto eivj to.n oi=kon evkei/non. 3. evkei/noj di,kaio,j evstin. 4. au[th evsti.n h` prw,th evntolh,. 5. evn evkei,naij tai/j h`me,raij kakoi. profh/tai dih,rconto ta.j kw,maj. 6. o` ku,rioj e;legen tou,tw| tou.j lo,gouj zwh/j aivwni,ou.

II. 1. This world; that gift. 2. This disciple knows the law and the prophets. 3. This is the work of God. 4. Those children were going to him. 5. This commandment I write to the brethren. 6. On that day he was preaching in the temple.

Footnotes

1See 73–76.


22 Present Subjunctive Active

Page 73

Lesson XXII

Present Subjunctive Active

159. Vocabulary

a`marta,nw | I sin
avnabai,nw | I go up, come up, ascend
avna, | prep. (original meaning on, upon, along) usually with the accusative in the distributive sense:
avna. du,o | two by two
avna. e`kato,n | by hundreds
i[na | conj. generally with subjunctive, in order that, that
kata, | prep. (original meaning down) with gen., down (upon), against; with abl., down (from); with acc., down (along), through, according to.
meta, | prep. (original meaning "midst") with the gen., with; with the acc., after; meta. tau/ta, after these things, after this.
mh, | not
nu/n | adv., now
caírw | rejoice
pw/j | adv., how

160. From the previous lessons it has been learned that the Greek verb has tense, voice, and mode, like verbs in other languages.

161. It has been seen (14) that tense has to do with the action of the verb as regards the state of action. Voice (51 and 52) has to do with the action of the verb as regards the subject of the action. Mode has to do with the manner of affirmation, how it is made, and not with action as do voice and tense.

Page 74

162. It has been observed that the indicative is the mode of definite assertion. It is used to affirm positively, definitely, absolutely, undoubtingly. The mode has nothing to do with the actual facts (whether true or untrue), but only with the statement of them. The indicative states a thing as true.

163. The subjunctive mode is a mode of doubtful statement, of hesitating affirmation, of contingency.

a. The subjunctive is usually found in two tenses, the present and the aorist. The perfect subjunctive is very rare.

164. The present subjunctive active of lu,w is:

Singular | Plural
1. lu,w | lu,wmen
2. lu,h|j | lu,hte
3. lu,h| | lu,wsi (n 1)

165. Observe that: 1. The subjunctive has the primary active personal endings (see 17–19). 2. The long thematic vowel w/h is the subjunctive mode sign. 3. In the second and third persons sing. h has iota-subscript (h|)

166. The present subj. of eivmi, is:

Singular | Plural
1. w= | w=men
2. h=|j | h=te
3. h=| | w=si(n 1)

Note the circumflex accent.

167. The subjunctive is used in clauses of purpose after i[na.

Page 75

Examine closely the following sentences:

e;rcetai i[na ble,ph| auvto,n, he comes that he may see him.

tau/ta le,gomen i[na mh. a`marta,nwsi, we say this in order that they may not sin.

168. Note that the negative with the subjunctive is mh,.

169. There is no time (absolute) element in the subjunctive mode in any tense. The present subjunctive expresses linear or durative action without reference to time. See 14.

170. Exercises

I.1. evgw. de. e;rcomai i[na to.n ko,smon sw,zw. 2. khru,ssomen i[na oi` a;nqrwpoi e;cwsi zwh.n aivw,nion. 3. pw/j ge du,natai sw,zein;2 4. meta. tau/ta avpe,rcetai eivj th.n e;rhmon. 5. o` qeo.j le,gei h`mi/n i[na mh. me,nwmen evn th/| a`marti,a|. 6. o` VIhsou/j auvto.j ouvk evba,ptizen, avllV oi` maqhtai. auvtou/.

II. 1. Now we become the children of God. 2. They baptize in order that they may glorify God. 3. You are not able to hear my word. 4. After these things he goes away in order that they may not see him. 5. How can (is able) he take away our sins?

Footnotes

1 See footnote to 142.

2 The question mark (;) is the same in form as our semicolon.


23 Present Subjunctive Middle and Passive

Page 75

Lesson XXIII

Present Subjunctive Middle and Passive

171. Vocabulary

avspa,zomai | I salute
euvagge,lion, to, | gospel
de,comai | I receive
kaino,j,-h,,-o,n | new
marturi,a, h` | witnessing, witness, testimony
kaqw,j, adv. | just as, even as
Page 76
ou=n, postpositive adv.,
therefore, then, now.
ou[twj, adv.,
thus, in this manner, so

172. The present middle and passive subjunctive of lu,w. is:

Singular | Plural
1. lu,wmai | luw,meqa
2. lu,h| | lu,hsqe
3. lu,htai | lu,wntai

173. Observe: 1. The middle and passive forms are alike (this was seen in the indicative also, 60).

2. The mode sign w/h is the same as in the active (see 165, 2).

3. The personal endings are the primary middle (and passive) endings (see 54 and 60).

a. In the second pers. sing. -h| is for -hsai; s dropped out, then h and ai contracted to h|. Note iota-subscript under h

174. The subjunctive (first person plural) is used in exhortations: as

cai,rwmen evn th/| avlhqei,a|, let us rejoice in the truth.

mh. le,gwmen kaka,, let us not speak evil things.

175. Many verbs in Greek are followed by the genitive case, and many by the dative case, where the corresponding verbs in English would be followed by the objective case. In each instance the idea of the case is accented.

avkou,ei th/j fwnh/j, he hears the voice.

(This just tells "kind" of sound.) The accusative

Page 77

may be used after avkou,w; then the meaning of the sound is comprehended.

pisteu,omen auvtwv| | we believe him.
avpokri,netai twv| te,knw| | he answers the child.
douleu,w auvtwv| | I serve him.

Note that the dative accents the personal interest.

176. Exercises

I. 1. pisteu,wmen twv| kuri,w|. 2. avgw,meqa u`po. tw/n avposto,lwn. 3. kaqw.j evkei/noj di,kaio,j evstin, w=men di,kaioi h`mei/j. 4. evn avrch/| o` lo,goj hvkou,eto. 5. decw,meqa th.n marturi,an auvtou/. 6. h;kouon tw/n fwnw/n tw/n dou,lwn.

II. 1. Let us not answer him. 2. Let us salute the apostles. 3. Let us receive the truth in order that we may know it. 4. He was preaching the gospel of the new covenant. 5. He is able to take away our sins. 6. Let us be led by the Lord into truth.

Footnotes

1The question mark (;) is the same in form as our semicolon.


24 Second Aorist Indicative Active and Middle

Page 77

Lesson XXIV

Second Aorist Indicative Active and Middle

177. Vocabulary

avpe,qanon | I died; second aor. of avpoqnh,skw.
e;balon | I threw, cast; second aor. of ba,llw.
evgeno,mhn | I became; second aor. of gi,nomai.
ei=don | I saw; second aor.—no present stem in use, but o`ra,w is used in present tense.
(ei=pon), ei=pa | I said; second aor.—no present stem in use, but le,gw is used in the present tense.
e;labon | I took; second aor. of lamba,nw.
Page 78
e;lipon | I left; second aor. of lei,pw.
eu-ron | I found; second aor. of eu`ri,skw.
e;scon | I got; second aor. of e;cw.
e;fagon | I ate; second aor.—no present stem in use, but evsqi,w is used in the present tense.
h=lqon | I went, came; second aor.—no present stem in use, but e;rcomai is used in the present tense.
pare,labon | I received; second aor. of paralamba,nw.

178. The second aorist is so called in distinction from the first aorist, which is to be studied in Lesson XXXVI. They are not two different tenses, but second aorist and first aorist are two forms of the same tense.

179. As has already been learned (14), the fundamental idea in tense is the "kind of action." The present tense (and imperfect, 65, 69) expresses durative or linear action. The aorist tense expresses action in its simplest form—undefined; it does not distinguish between complete or incomplete action. The aorist tense treats the action as a point;—this kind of action is called punctiliar: e;cw, I have, am holding; e;scon, I got, obtained.

180. This kind of action (punctiliar) is timeless. But time is expressed in the indicative mode by the augment,—punctiliar action in past time, generally.

In narrative the difference between the aorist indicative and the imperfect indicative is just this: the aorist indicative expresses punctiliar action in past time, while the imperfect indicative expresses durative action in past time.

Page 79

181. The second aorist1 indicative active and middle of lei,pw is:

Active
Singular | Plural
1. e;lipon | evli,pomen
2. e;lipej | evli,pete
3. e;lipe | e;lipon

Second aorist active infinitive, lipei/n.

Middle
1. evlipo,mhn | evlipo,meqa
2. evli,pou | evli,pesqe
3. evli,peto | evli,ponto

Second aorist middle infinitive, lipe,sqai.

182. Observe: 1. The difference in form between the second aorist indicative and the imperfect indicative of the same verb is a difference in stem: aorist stem lip-; imperfect (having the present stem) leip-. 2. The secondary personal endings (66, 79) are used. 3. The augment in the aorist follows the same principles as it did in the imperfect. (70). 4. The accent of the second aorist infinitive is not recessive (11), but in the active is placed on the ultima, and in the midde on the penult.

The endings, -a, -aj, -e, -amen, -ate, -an, are found frequently with second aorist stems and almost exclusively with ei=pon.

183. Note that the infinitive has no augment. The aorist act. inf. lipei/n means simply to leave, the action

Page 80

is punctiliar and timeless; while the present act. infinitive lei,pein means to be leaving (or to keep leaving), the action is durative and timeless. So also in the middle.

184. The second aorist usually exhibits the simple stem of the verb. The second aorist given here is the thematic type, i.e., uses the thematic vowel o/e.

 | Present | Present | Aorist | Aorist
 | stem | theme | stem | theme
ba,llw | ball- | ballo/e | bal- | balo/e
gi,nomai | gin- | gino/e | gen- | geno/e
lei,pw | leip- | leipo/e | lip- | lipo/e

Note that the second aorist is known by its stem.

185. From the forms of the present, imperfect, perfect, etc., it cannot be determined beforehand whether a verb has a first aorist or a second aorist, nor, if it has a second aorist, what the form of the second aorist is. To determine this, the verb must be examined in a lexicon.

186. The second aorist act. and middle are formed on the second aorist stem. The aorist passive of all verbs is different from the aorist middle. Review the meaning of the middle (52).

evlipo,mhn is second aorist indicative middle, I left for myself, etc.

187. The Greek aorist indicative is not the exact equivalent of any tense in English or in any other language. The Greek aorist and the English preterit do not exactly correspond. The translation given in the vocabulary is just to get the verb idea associated with the verb form. To translate the Greek aorist ind., sometimes the English preterit is used, sometimes the perfect, sometimes the past. The Greek aorist ind. refers the action to the past without any exact specification as to antecedence of action or as to present results of action.

Page 81

188. Exercises

I. 1. h=lqe eivj to.n oi=kon. 2. evfa,gomen to.n a;rton. 3. evn twv| ko,smw| h=n kai. o` ko,smoj diV auvtou/ evge,neto. 4. eivj ta. i;dia h=lqen kai. oi` i;dioi auvto.n ouv pare,labon. 5. tau/ta ei=pon u`mi/n evn twv| i`erwv|. 6. meta. tau/ta avpe,qanen to. te,knon.

II. 1. He died on the third day. 2. He took the bread and ate (it). 3. The disciples obtained good promises. 4. They came and saw where (pou/) he was abiding. 5. The servant cast a stone into the boat.

Footnotes

1The second aorist of the thematic vowel o/e type is introduced here on account of its simplicity and its similarity in inflection to the imperfect, as well as on account of its frequent use.


25 Second Aorist Subjunctive Active and Middle

Page 81

Lesson XXV

Second Aorist Subjunctive Active and Middle

189. Vocabulary

avlhqino,j, -h,, -o,n | true
bi,oj, o`, | life
dia,boloj, -o` | devil
evkei/ | adv. there

Learn the capital letters in 1 of Lesson 1.

190. The second aorist subjunctive active and middle of lei,pw is:

Active
Singular | Plural
1. li,pw | li,pwmen
2. li,ph|j | li,phte
3. li,ph| | li,pwsi
Page 82
Middle
1. li,pwmai | lipw,meqa
2. li,ph| | li,phsqe
3. li,phtai | li,pwntai

191. Observe: 1. There is no augment in the aorist subjunctive. 2. The personal endings are the primary active and middle. 3. The subjunctive mode sign is the long thematic vowel w/h. 4. The only difference in form between the second aorist subj. (act. and middle) and the present subj. (act. and middle) is in the stem,—present stem leip-; aorist stem lip-.

192. Let it be remembered that the aorist subjunctive does not denote past time. But the real time of the subj. is future in relation to the speaker or writer; and this time element is not due to the tense at all.

193. The distinction in meaning between the present subjunctive and the aorist subjunctive is only in the kind of action. The present subj. expresses durative action. The aorist subj. expresses punctiliar action.

Example: mh. avpoqnh,skwmen evn th/| a`marti,a|, let us not be dying in sin, let us not continue to die (or keep on dying) in sin. mh. avpoqa,nwmen evn th/| a`marti,a|, let us not die in sin.

In the first example the present (subjunctive) represents the action in progress. In the second example the aorist (subjunctive) just treats the action as a single whole without any reference to

Page 83

progress or completion. It is generally difficult to bring out the difference in an English translation.

194. The subjunctive is used in questions of doubt, where the speaker asks what he is to do or say:

pw/j eu[rwmen auvto,n; How are we to find him?

ti, ei;pw; What am I to say? What shall I say?

evpime,nwmen th/| a`marti,a|; Shall we remain in sin?

195. Exercises

I. 1. evgw. ouvk h=lqon balei/n eivrh,nhn evpi. th.n gh/n. 2. a;gwmen kai. h`mei/j i[na avpoqa,nwmen metV auvtou/. 3. ou-toj h=lqen eivj marturi,an i[na h`mei/j parala,bwmen auvto,n. 4. h=|ron ou=n li,qouj i[na ba,lwsin evpV auvto,n. 5. tau/ta ei=pen VIhsou/j auvtoi/j evn twv| i`erwv|.

II. 1. How shall we receive them? 2. Let us not become evil prophets. 3. What shall we eat? 4. The servants came in order that they might find the children. 5. He died that men might have life.


26 Third Declension

Page 83

Lesson XXVI

Third Declension: Neuter Substantives in -mat-.

196. Vocabulary

ai-ma, to, | blood
gra,mma, to, | letter (of alphabet), writing
qe,lhma, to, | will
o;noma, to, | name
pneu/ma, to, | spirit
r`h/ma, to, | word
spe,rma, to, | seed
sto,ma, to, | mouth
sw/ma, to, | body
ca,risma, to, | gift, free gift
a[gioj,-a,-on | holy
Page 84

197. The third declension is commonly called the consonant declension because most of the nouns have stems ending in a consonant. A few nouns, included in this declension, ended in the vowels i and u, which were sometimes semivowels.

198. The case endings of the consonant declension are:

Singular |  |  | Plural
Masc. and Fem. |  | Neut. | Masc. and Fem. | Neut.
Nom. | -j or none | None | -ej | -a
Gen. | -oj | -oj | -wn | -wn
Abl. | -oj | -oj | -wn | -wn
Loc. | -i | -i | -si | -si
Ins. | -i | -i | -si | -si
Dat. | -i | -i | -si | -si
Acc. | -n or -a | none | (-nj), -aj | -a
Voc. | none or like nom. or stem | none | -ej | -a

In the case endings final a is short.

These forms must be thoroughly mastered.

Note that the loc., ins., and dat. sing. use the locative ending -i; and in the plural these cases use the locative ending -si 65 n.).

The gen. and abl. plural ending -wn is the same for all the declensions.

The neuter plural nom., acc., and voc. are always alike.

The vocative plural is always the same as the nominative.

Page 85

199. The declension of o;noma, 1 name, is:

Stem ovnomat-
 | Singular | Plural
Nom. | o;noma | ovno,mata
Gen. | ovno,matoj | ovnoma,twn
Abl. | ovno,matoj | ovnoma,twn
Loc. | ovno,mati | ovno,masi
Ins. | ovno,mati | ovno,masi
Dat. | ovno,mati | ovno,masi
Acc. | o;noma | ovno,mata

200. Observe: 1. As in the neuters of the second declension, the nom. acc. and voc. sing. are alike, and the same cases in the plural are alike. 2. The nom. sing. is the mere stem, final t being dropped.

Note: The consonants that can stand at the close of a word in Greek are n, r, and j (including x and y). All other consonants which would occur there are dropped. 3. In the loc., ins., dat., plural, ovno,masi, the t of the stem drops out before s.

201. In declining a substantive of the consonant declension it is necessary to know the stem. The stem is usually found by dropping the genitive sing. ending -oj. Thus: Nom. sto,ma; gen. sto,matoj; stem stomat-. The genitive singular, then, must be known before nouns of the consonant declension can be declined.

202. The gender of the third declension substantives, except in the case of special classes like the substantives in -mat-, must be learned with each word separately.

Page 86

203. A neuter plural subject often has its verb in the singular:

tw/n dw,deka avposto,lwn ta. ovno,mata, evstin tau/ta, the names of the twelve apostles are these.

204. Exercises

I. 1. tou/to, evsti to. sw/ma, mou. 2. ta. r`h,mata zwh/j aivwni,ou e;ceij. 3. ginw,skomen to. qe,lhma tou/ qeou/. 4. o;noma h=n auvtwv| VIwa,nnhj. 5. spe,rma VAbraa,m evsmen. 6. qe,lete a;gein evf' (against) h`ma/j to. ai-ma tou/ avnqrw,pou tou,tou;

II. 1. This is the will of God. 2. These are the good seed. 3. The words of the prophet are written in the scriptures. 4. Let us believe on (eivj) the name of the Lord. 5. That one was baptizing them in the holy spirit. 6. The will of God came through the mouths of the prophets.

Footnotes

1 Neuter substantives with nom. in -ma (stem -mat-) are introduced first on account of their simplicity and importance.


27 Future Indicative Active and Middle

Page 86

Lesson XXVII

Future Indicative Active and Middle

205. Vocabulary

daimo,nion, to, | demon
kai, | besides the usual connective use, and, is used in the sense of also, and even.
peri, | prep. (original meaning around (on all sides)) with gen., about, concerning; with abl., from around; with acc., round about, about, concerning.
u`pe,r | prep, (original meaning over, upper) with abl., in behalf of, in interest of; instead of; in place of; for the sake of; about, concerning; with acc., over, above, beyond.
w`j | relative, comparative, and temporal adv., as, when.

Page 87

206. The future tense is made on aoristic (punctiliar) roots in some verbs and on durative roots in other verbs. The kind of action of the future may be either punctiliar or durative. But in use the future is generally punctiliar.

207. The future indicative, as in English, generally denotes what is going to take place. It is just the present vividly projected into the future. In English it is done by "shall" in the first person and by "will" in the second and third persons. Yet the future ind. has modal aspects which will be presented later.

208. The future indicative active and middle of lu,w is:

Active
Singular |  | Plural
1. lu,sw | I shall loose, etc. | lu,somen
2. lu,seij |  | lu,sete
3. lu,sei |  | lu,sousi

Future active infinitive. lu,sein 1

Middle
Singular |  | Plural
1. lu,somai | I shall loose myself | luso,meqa
2. lu,sh| | or for myself, etc. | lu,sesqe
3. lu,setai |  | lu,sontai

Future middle infinitive, lu,sesqai

Page 88

a. The future passive is quite different from the future middle. b. Except in the future and aorist, the middle and passive are alike in form.

209. Observe: 1. The primary active and middle personal endings are used. 2. The tense-suffix is s, added to the root lu-. 3. The future stem is lus-. 4. The thematic vowel is o/e. Note that, while the present theme is luo/e, the future theme is luso/e.

210. Most verbs whose verb stem ends in a single vowel (except the vowels a, e, and o) or a diphthong are conjugated in the future like lu,sw, lu,somai.

EXAMPLES: pisteu,w; fut. pisteu,sw. avkou,w; fut. avkou,somai. kwlu,w; fut. kwlu,sw.

211. Future indicative of eivmi, is:

Singular |  | Plural
1. e;somai | I shall be, etc. | evso,meqa
2. e;sh| |  | e;sesqe
3. e;stai |  | e;sontai

Future infinitive, e'sesqai

212. Conditional sentences (see 149). The third class conditional sentence is the condition undetermined, but with prospect of determination. Here the subjunctive after eva,n (if) is used in the condition (if) clause. The conclusion naturally has the future indicative, but may have any tense of the indicative, subjunctive, or imperative.

EXAMPLES:

eva.n parala,bhte evme,, u`mei/j e;sesqe oi` maqhtai, mou, if you will receive me, you shall be my disciples.

Page 89

eva.n ei;pwmen o[ti a`marti,an ouvk e;comen, h` avlh,qeia ouvk e;stin evn h`mi/n, if we say that we have not sin, the truth is not in us.

213. Exercises

I. 1. Cristo.j u`pe.r h`mw/n avpe,qanen. 2. eva.n pisteu,wmen twv| ovno,mati VIhsou/ Cristou/, pistoi, evsmen. 3. eva.n parala,bwsi ta. r`h,mata auvtou/, pisteu,sousin auvtwv|. 4. ou[twj e;stai kai. evn tai/j h`me,raij tou/ ui`ou/ tou/ avnqrw,pou. 5. peri. tou,twn mh. ei;pwmen. 6. ou[twj de. e;sontai oi` prw/toi e;scatoi.

II. 1. The sons of men shall believe on (eivj) the word of God. 2. There shall be joy in heaven because (o[ti) he is saved. 3. Ye shall be with (meta,) me this day. 4. If he believe me, I shall hear him. 5. Let us go to him.

Footnotes

1 The future infinitive is found only six times in the New Testament. e;sesqai occurs four of the six times.


28 Future Indicative Active and Middle

Page 89

Lesson XXVIII

Future Indicative Active and Middle (Continued)

214. Vocabulary

avgapa,w | I love
aivte,w | I ask for (something)
avkolouqe,w | I follow
genna,w | I beget
evrwta,w | I ask (question)
za,w | I live
zhte,w | I seek
lale,w | I speak
marture,w | I bear witness, testify
parakale,w | I beseech, exhort, encourage
poie,w | I do, make
Page 90
plhro,w | I fill, make full
thre,w | I keep
fanero,w | make manifest

Notice that the present stem of these verbs ends in one of three vowels, a, e, or o. These are called contract verbs because in the conjugation of the present system these vowels contract with the thematic vowel (and personal ending). These verbs in -a,w, -e,w, and -o,w are contracted only in the present and imperfect, and will be studied in Lessons XLIX, etc. In all other systems these verbs, if regular, are conjugated like the corresponding tenses of lu,w.

215. The future of

avgapa,w | is | avgaph,sw;
lale,w | is | lalh,sw;
fanero,w | is | fanerw,sw.

From these forms it is evident that verbs whose stems end in a short vowel (a, e, o) generally lengthen that vowel before -so/e 1 of the future, and then are conjugated like lu,sw (see 208).

a is lengthened to h (but a after e, i, or r is lengthened to a not h)

e is lengthened to h

o is lengthened to w

Thus: -a + so/e = -hs o/e

-e + s o/e = -hs o/e

-o + s o/e = -ws o/e

216. 1. The future of

ble,pw (stem blep-) is ble,yw;

ni,ptw (stem nib-) is ni,yw;

gra,fw (stem graf-) is gra,yw.

Page 91

From this it is seen that stems in p, b, or f unite with s, forming y; that is p + s = y; b + s = y; f + s = y.

2. The future of

diw,kw | (stem diwk-) | is diw,xw;
a;gw | (stem avg-) | is a;xw;
e;cw | (stem sec-) | is e[xw.

Thus it is seen that stems in k, g, or c unite with s forming x; that is, k + s = x; g + s = x; c + s = x.

3. The future of

sw,zw (stem swd-) is sw,sw;

pei,qw (stem peiq-) is pei,sw.

From this it is seen that stems in t, d, or q drop t, d, or q before s, leaving simple s; that is, ts = s; ds = s; qs = s.

217. Certain consonants are called mutes or stops because in forming them the passage of the breath is for a moment closed.

1. The consonants p, b, f are called labial mutes or stops, because they are made with the lips.

2. k, g, c called palatal mutes or stops, because they are made with the soft palate.

3. t, d, q are called lingual (or dental), because they are made with the tongue (or teeth).

218. As an aid to memory the changes in mute-stems in forming the future may be exhibited thus:

Labials | p, b, f + s = y.
Palatals | k, g, c + s = x.
Linguals | t, d, q + s = s.
Page 92

Keep in memory this order of the mutes. They occasion many important changes in formation of words.

219. The verb-stem in many verbs is not the same as the present stem: in the case of ni,ptw it was observed that the verb-stem is nib-; the present stem nipt-; and the verb-stem of sw,zw is swd.2 The verb-stem of fula,ssw is fulak-; the future is fula,xw.The future of bapti,zw (baptid-) is bapti,sw.

220. The future of any word cannot be certainly determined beforehand. A verb may make its future on a durative root, a punctiliar (aoristic) root, or on a different verb-root. e;cw has two futures, e[xw 3 (durative) and sch,sw (punctiliar). The future of e;rcomai is evlu,somai. The future of some verbs occurs only in the middle voice: e.g., ginw,skw, future gnw,somai. In general a lexicon must be consulted for each verb.

The future of verbs with liquid stems (l, m, n, r) will be given in Lesson XLVI.

221. Exercises

I. 1. thrh,somen ta.j evntola.j auvtou/. 2. avkolouqh,sw soi,4 Ku,rie. 3. gnwso,meqa auvto,n, o[ti ovyo,meqa 5 auvto.n kaqw,j evstin. 4. evn evkei,nh| th/| h`me,ra| aivth,sesqe evn twv| ovno,mati, mou kai. evrwth,sw auvto.n peri. u`mw/n. 5. avgaph,seij ku,rion to.n qeo,n sou evn o[lh| th/| kardi,a| sou kai. evn o[lh| th/| yuch/| sou kai. evn o[lh| th/| dianoi,a| (mind) sou. au[th evsti.n h` prw,th evntolh,. 6. to. pneu/ma a;xei h`ma/j eivj th.n avlh,qeian.

Page 93

II. 1. We shall know the truth and do it. 2. We shall glorify God. 3. They will bear witness concerning him. 4. We shall persuade our hearts. 5. He will baptize you. 6. The faithful will proclaim the word of God. 7. I shall do the will of God.

Footnotes

1This is also true of other tense-suffixes.

2z is treated as a combination of d + z (or zd).

3Note the rough breathing on e[xw.

4avkolouqe,w is followed by the associative-instrumental case.

5From o;ptomai, I see; stem ovp-.


29 Third Declension

Page 93

Lesson XXIX

Third Declension: Lingual Mute Stems

222. Vocabulary

a;rcwn, -ontoj, o` | ruler, prince
evlpi,j, -i,doj, h` | hope
nu,x, nukto,j, h` | night
pou,j, podo,j, o` | foot
fw/j, fwto,j, to, | light
ca,rij, -itoj, h` | grace
evrgasi,a, h` | work, business

223. Note that the stem of

evlpi,j | is | evlpid-;
ca,rij | is | carit-;
nu,x | is | nukt-.

Observe that the stem in all these substantives end in a lingual mute, and that the nominative is formed by adding j to the stem. Thus,

evlpidj | becomes | evlpi,j;
caritj | becomes | ca,rij;
nuktj | becomes | nukj = nu,x.

For the changes that occur when a mute and j come together see 216 and 218.

Page 94

224. The declension of evlpi,j, hope; ca,rij, grace; and nu,x, night:

Stem evlpid- |  | Stem arit- | Stem nukt-
Singular
Nom. | evlpi,j | ca,rij | nu,x
Gen. | evlpi,doj | ca,ritoj | nukto,j
Abl. | evlpi,doj | ca,ritoj | nukto,j
Loc. | evlpi,di | ca,riti | nukti,
Ins. | evlpi,di | ca,riti | nukti,
Dat. | evlpi,di | ca,riti | nukti,
Acc. | evlpi,da | ca,rin | nu,kta
Plural
Nom. | evlpi,dej | ca,ritej | nu,ktej
Gen. | evlpi,dwn | cari,twn | nuktw/n
Abl. | evlpi,dwn | cari,twn | nuktw/n
Loc. | evlpi,si | ca,risi | nuxi,
Ins. | evlpi,si | ca,risi | nuxi,
Dat. | evlpi,si | ca,risi | nuxi,
Acc. | evlpi,daj | ca,ritaj | nu,ktaj

a. In the accusative singular forms like evlpi,dan, nu,ktan, are found. b. In the acc. singular, the form ca,rita often occurs. c. Vocatives in this declension are rare and will be specially mentioned whenever separate forms occur.

225. Observe that: 1. In the loc. ins. and dat. plu. a lingual mute drops out before -si (see 216, 3, 218).

2. In the case of nuxi,, ks changes to x after t dropped out.

226. Monosyllables of the third declension generally have the accent on the ultima in the gen., abl.,

Page 95

loc., ins., and dat. of both numbers. In the gen. plu. w/n has the circumflex. But fw/j and pai/j are accented in gen. plu. thus, fw,twn, pai,dwn.

227. When substantives with stems in -it, -id, or -iq are not accented on the ultima, the acc. sing. generally has n in place of the mute (t, d, q), e.g., ca,rij (carit-), acc. ca,rin (but see 224 b); but when the accent is on the ultima, the acc. is generally formed like the acc. of evlpi,j, evlpi,da.

228. Declension of a;rcwn, ruler, is:

Stem avrcont-
 | Singular | Plural
Nom. | a;rcwn | a;rcontej
Gen. | a;rcontoj | avrco,ntwn
Abl. | a;rcontoj | avrco,ntwn
Loc. | a;rconti | a;rcousi
Ins. | a;rconti | a;rcousi
Dat. | a;rconti | a;rcousi
Acc. | a;rconta | a;rcontaj

229. Observe that: 1. The nom. sing. of a;rcwn is formed from the mere stem without adding anything; final t of the stem is dropped, for a Greek word cannot end in t (see 200, 2 note); then o of the stem is lengthened (formative lengthening) to w. 2. When -nt- of the stem comes before -si of the loc., ins., and dat. plur., both n and t are dropped and the o of the stem is lengthened to ou (compensatory lengthening). (-nt- always drops out before -si and the preceding vowel lengthened.)

Page 96

230. In expressions of time the locative denotes a point in which; the accusative duration of, and the genitive time within which (kind of time): e.g., nukti, (or evn nukti,), in the night, nu,kta, during the night; nukto,j, at night (not day).

231. Exercises

I. 1. o` VIhsou/j h=lqen eivj th.n oivki,an tou/ a;rkontoj. 2. to. fw/j evn th/| skoti,a| fai,nei.1 3. evxh/lqen h` evlpi.j th/j evrgasi,aj auvtw/n. 4. kai. nu.x ouvk e;stai e;ti.2 5. evn evkei,nh| th/| nukti. e;labon auvto,n. 6. u`mei/j evste to. fw/j tou/ ko,smou. 7. th/| ca,riti de. qeou/ swzo,meqa h`mei/j. 8. e;nipte tou.j po,daj tw/n maqhtw/n. 9. ouv ga,r evste u`po. no,mon avllV u`po. ca,rin.

II. 1. They shall bear witness concerning him that (o[ti) he is the light. 2. We are saved by grace. 3. We are not under law but under grace. 4. We have hope in God. 5. The ruler came to him at night.

Footnotes

1fai,nw, I shine.

2e;ti, still, yet; ouvk e;ti, no longer.


30 Participles

Page 96

Lesson XXX

Participles: The Present, Active, Middle, and Passive

232. Vocabulary

avllo,trioj,-a,-on | belonging to another (another's), strange
a;rti | adv. now, just now, this moment
douleu,w | I am a servant, I serve
h; | conj. or
karpo,j, o` | fruit
tuflo,j, -h,, -o,n | blind
fanero,j, -a,, -o,n | manifest
Page 97

233. The present active participle of lu,w:

Stem luont-, loosing
Singular
 | Masc. | Fem. | Neut.
Nom. | lu,wn | lu,ousa | lu/on
Gen. | lu,ontoj | luou,shj | lu,ontoj
Abl. | lu,ontoj | luou,shj | lu,ontoj
Loc. | lu,onti | luou,sh| | lu,onti
Ins. | lu,onti | luou,sh| | lu,onti
Dat. | lu,onti | luou,sh| | lu,onti
Acc. | lu,onta | lu,ousan | lu/on
Plural
Nom. | lu,ontej | lu,ousai | lu,onta
Gen. | luo,ntwn | luousw/n | luo,ntwn
Abl. | luo,ntwn | luousw/n | luo,ntwn
Loc. | lu,ousi | luou,saij | lu,ousi
Ins. | lu,ousi | luou,saij | lu,ousi
Dat. | lu,ousi | luou,saij | lu,ousi
Acc. | lu,ontaj | luou,saj | lu,onta

234. Observe: 1. The participle is declined in three genders.

2. The stem luont- becomes lu,wn in the nom. masc. sing., like a;rcwn, and is declined like a;rcwn.

3. The fem. nom. sing. lu,ousa is for luonsa for luontia.1 The fem. is declined like glw/ssa (105) of the first declension.

4. The neuter nom. and acc. sing. lu/on is the simple stem, final t being dropped. (229, 200, 2.)

Page 98

The neuter nom. and acc. plur. ends in -a. Otherwise the neuter forms are like the masculine.

5. The masculine and neut. are declined in the third declension; the fem. in the first.

6. Note that participles are accented like adjectives; but the gen. and abl. fem. plural have the circumflex accent over the ultima like substantives of the first declension. The accent is not recessive. The accent of the present active participle of avkou,w is avkou,wn, avkou,ousa, avkou/on. Observe the position of the accent in the neuter—not recessive.

235. Learn the pres. participle of eivmi, (§ 16).

236. The future active participle of lu,w, viz., lu,swn, lu,sousa, lu/son, going to loose, is declined like the present participle of lu,w. It is rare in the New Testament.

237. The present middle and passive participle of lu,w is:

Middle
Masc. | Fem. | Neuter |
luo,menoj | luome,nh | luo,menon | loosing (for) oneself.
Passive
luo,menoj | luome,nh | luo,menon | being loosed

Observe that the present middle and passive participles are alike in form.

luo,menoj is declined like avgaqo,j, luome,nh like avgaqh,, and luo,menon like avgaqo,n, except in accent. Thus it is seen that the present, middle, and passive participles are declined like adjectives of the first and second declensions.

Page 99

238. The future middle participle of lu,w is luso,menoj, -h, -on, going to loose (for) oneself; and is declined like luo,menoj, -h, -on. This is also rare in the New Testament.

239. It is to be observed that the present participles are made on the present stem, and the future act. and middle participles are made on the future stem.

In a mechanical way, the present active, middle, and passive participles of any regular verb may be formed by adding -wn, -ousa, -on and -menoj, -me,nh, -menon to the present stem of the verb. Also the future act. and middle participles may be made by adding the same endings to the future stem of a verb. (See 209, 215, 216, 218.)

240. The participle is a verbal adjective. It is both verb and adjective at the same time.

1. Being an adjective, the participle is declined in gender, number, and case; it agrees in gender, number and case with the substantive that it modifies; like other adjectives it is either attributive or predicate; and with the article it is used as a substantive.

2. Being a verb also, the participle has voice and tense; governs the cases that the verb takes; and like other verbs it has adverbial modifiers (adjuncts).

241. The participle has not time in itself. Time with the participle is purely relative; it gets its time from the verb with which it is used.

242. Tense in the participle expresses "kind of action": the present part., durative action; the aorist participle, punctiliar action.

Page 100

243. The participle has no personal endings and is therefore not limited by a subject. The participle has no subject. It makes no affirmation and is not a mode.

244. Note the simple attributive use of the participle with a substantive:

1. h` me,nousa evlpi,j | the abiding hope
2. o` a;nqrwpoj o` le,gwn tau/ta | the man saying these things, (the man who says these things).

245. Examine carefully the following:

1. o` pisteu,wn | the one believing, he who believes
2. o` ginw,skwn | the one knowing, he who knows
3. o` avkouo,menoj | the one being heard, he who is heard
4. o` krino,menoj | the one being judged, he who is judged
5. o` deco,menoj | the one receiving, he who receives
6. to. evxerco,menon | the thing coming out, that which comes out
7. o` luo,menoj | (Mid.), the one loosing (for) himself
8. ta. mh. blepo,mena me,nei | the things not seen abide

The article and participle in this use are practically equivalent to a relative clause, though not actually equivalent. The article and participle may be in any case: e.g.,

9. o` ku,rioj sw,zei to.n pisteu,onta evn auvtwv|, the Lord saves the one believing (him who believes) on Him.

10. pisteu,omen evn twv| pe,mponti auvto,n, we believe in the one sending (him who sends) him.

These examples practically cover the attributive use of the participle.

Page 101

246. The negative used with the participle is generally mh,, not.

247. Exercises

I. 1. o` me,nwn evn auvtwv| e;cei evlpi,da. 2. ou-to,j evstin o` bapti,zwn evn pneu,mati a`gi,w. 3. o` ginw,skwn to.n qeo.n avkou,ei h`mw/n. 4. o` qeo.j avga,ph evsti,n, kai. o` me,nwn evn th/| avga,ph evn twv| qewv| me,nei kai. o` qeo.j evn auvtwv| me,nei. 5. oi` avkou,ontej evpi,steuon evn twv| evgei,ronti tou.j nekrou,j.

II. 1. He who receives us receives Him. 2. Let us believe on him who raises the dead. 3. This is he who takes away the sins of the world. 4. He who has grace remains in hope. 5. That day we shall see him who comes in the name of the Lord.

Footnotes

1 ia is the feminine suffix added to the stem. Apparently ti (i is a semivowel) became s, then n was dropped before s and o lengthened (compensatory) to ou.


31 Participles

Page 101

Lesson XXXI

Participles: The Second Aorist Active and Middle

248. Vocabulary

avpoqanw,n | second aorist active participle of avpoqnh,skw.
balw,n, | second aorist active participle of ba,llw.
geno,menoj | second aorist middle participle of gi,nomai.
eivpw,n | second aorist active participle; no present stem; le,gw used in present.
evlqw,n | second aorist active participle; no present stem; e;rcomai used in present.
ivdw,n | second aorist active participle; no present stem; o`ra,w used in present.
labw,n | second aorist active participle of lamba,nw.

249. It will be seen from the vocabulary that the second aorist active and middle participles of the

Page 102

thematic vowel type have the same endings as the present active and middle participles, -wn and -menoj.

250. The declension of labw,n, -ou/sa, -o,n, the second aorist active participle of lamba,nw, is:

Stem labont-
Singular
 | Masc. | Fem. | Neut.
Nom. | labw,n | labou/sa | labo,n
Gen. | labo,ntoj | labou,shj | labo,ntoj
Abl. | labo,ntoj | labou,shj | labo,ntoj
Loc. | labo,nti | labou,sh| | labo,nti
Ins. | labo,nti | labou,sh| | labo,nti
Dat. | labo,nti | labou,sh| | labo,nti
Acc. | labo,nta | labou/san | labo,n
Plural
 | Masc. | Fem. | Neut.
Nom. | labo,ntej | labou/sai | labo,nta
Gen. | labo,ntwn | labousw/n | labo,ntwn
Abl. | labo,ntwn | labousw/n | labo,ntwn
Loc. | labou/si | labou,saij | labou/si
Ins. | labou/si | labou,saij | labou/si
Dat. | labou/si | labou,saij | labou/si
Acc. | labo,ntaj | labou,saj | labo,nta

251. Observe: 1. The second aorist active participle of the thematic vowel type is declined like the present active participle in -wn (-ont), except for the accent. 2. It is formed on the second aorist stem, and has no augment.

252. The second aorist middle participle (labo,menoj, -me,nh, -menon) is declined exactly like the present

Page 103

middle participle. The difference in form lies in the stem: labo,menoj (stem lab-), aorist middle participle; lambano,menoj (stem lamban-), present middle participle.

253. The aorist participle is used attributively with the article, as is the present participle (244, 245). The difference in meaning is that the present expresses durative action and the aorist, punctiliar action.

o` lamba,nwn | the one receiving, he who receives
o` labw,n | the one having received, he who received
o` gino,menoj | the one becoming, he who becomes
o` geno,menoj | the one having become, he who became

254. All participles may be used in the predicate. Study these examples carefully:

1. eivpw.n tau/ta avph/lqen,

a. Having said this he went away
b. When he said this
c. After he said this
d. He said this and

2. ivdw.n tau/ta evdo,xaze to.n qeo,n,

a. Seeing this he was glorifying God
b. When he saw this
c. Because he saw this

3. eivpw.n tau/ta avpe,rcetai,

a. Having said this he goes away
b. After he said this

4. pare,labon auvto.n eivpo,nta tau/ta,

They received him when he said this, a.
after he said this, b.
because he said this, c.

Page 104

5. tuflo.j w'n a;rti ble,pw,

a. Being blind now I see
b. Whereas I was blind

6. e;rcomai zhtw/n karpo,n,

I come seeking fruit, a.
to seek fruit, b.

7. poreuo,menoi evkh,russon,

a. Advancing they were announcing
b. As they were advancing
c. While they were advancing

8. h=lqon zhtw/n karpo,n,

I came seeking fruit, a.
to seek fruit, b.

9. u`polabw.n ei=pen,

answering (catching up in speech) he said

255. From the examples given above it is to be observed that:

1. The action of the present participle may precede (antecedent, Ex. 5), coincide with (simultaneous, Ex. 7), or follow (subsequent, Ex. 8 and 6) the action of the principal verb.

2. The action of the aorist participle may be antecedent to (Ex. 1, 2b, c, 3 and 4), or simultaneous with (Ex. 2 a, 9), that of the principal verb.

The aorist participle does not express subsequent action, although it may be used proleptically.

Whether the action expressed by a participle is antecedent, simultaneous, or subsequent to that of the principal verb must be determined from the context.

Page 105

256. The participles in the examples under 254 are varieties of what is called the circumstantial participle. The circumstantial participle is practically an additional statement added more or less loosely to the verbal notion of the principal verb. It may agree with the subject or object of the principal verb, or with any other substantive or pronoun in the sentence (see 254, 4). The participle in itself does not express time, manner, cause, purpose, etc., as suggested in the translation of the examples in 254. These ideas are not in the participle, but are suggested by the context.

257. Exercises

I. 1. ble,pei to.n ku,rion evrco,menon pro.j auvto.n kai. le,gei auvtwv| Ou-to,j evstin o` ai;rwn ta.j a`marti,aj tou/ ko,smou. 2. ouv to. eivserco,menon eivj to. sto,ma koinoi/ (defiles) a;nqrwpon avlla. to. evxerco,menon evk tou/ sto,matoj tou/to koinoi/ a;nqrwpon. 3. poreuo,menoi de. khru,ssete le,gontej o[ti o` ku,rioj sw,zei tou.j pisteu,ontaj evn auvtwv|. 4. tau/ta gra,fw u`mi/n peri. tw/n mh. decome,nwn evme,. 5. evlqw.n ou=n o` VIhsou/j eu-ren auvto,n.

II. 1. He rejoices, saying that he saw the spirit coming upon (evpi,) 1 him. 2. We saw him while he was teaching in the temple. 3. The Lord said to those who were coming to him that God hears those believing on Him. 4. When he saw the child he went away. 5. Not having received the promises they died.

Footnotes

1 evpi. (evf' before rough breathing), prep. (orig. meaning upon) with gen., upon, at, by; with loc., upon, on, over; with acc., upon, over.


32 Third Declension

Page 106

Lesson XXXII

Third Declension (Continued): Mutes and Liquids

258. Vocabulary

aivw,n, -w/noj, o` | age (space of time), world
avmpelw,n, -w/noj, o` | vineyard
h`gemw,n, -o,noj, o` | leader, governor
ma,stix, -igoj, h` | whip, scourge, plague
poimh,n, -e,noj, o` | shepherd
sa,rx, sarko,j, h` | flesh
sa,lpigx, -iggoj, h` | trumpet
swth,r, -h/roj, o` | saviour
cei,r, ceiro,j, h` | hand

259. The declension of sa,rx and ma,stix:

Stem sark- |  | Stem mastig-
Singular
Nom. | sa,rx | Nom. | ma,stix
Gen. | sarko,j | Gen. | ma,stigoj
Abl. | sarko,j | Abl. | ma,stigoj
Loc. | sarki, | Loc. | ma,stigi
Ins. | sarki, | Ins. | ma,stigi
Dat. | sarki, | Dat. | ma,stigi
Acc. | sa,rka | Acc. | ma,stiga
Plural
Nom. | sa,rkej | Nom. | ma,stigej
Gen. | sarkw/n | Gen. | masti,gwn
Abl. | sarkw/n | Abl. | masti,gwn
Loc. | sarxi, | Loc. | ma,stixi
Ins. | sarxi, | Ins. | ma,stixi
Dat. | sarxi, | Dat. | ma,stixi
Acc. | sa,rkaj | Acc. | ma,stigaj
Page 107

260. Observe: 1. The stems of sa,rx and ma,stix end in palatal mutes (217, 2). 2. The nominative sing. is formed by adding j to the stem. For the changes that occur with j and a palatal mute, see 218. 3. The accent of sa,rx is according to the rule stated in 226.

261. A few substantives with stems in a labial mute (p or b) occur in the New Testament. (The nom. is formed by adding j to the stem and then ends in -y, see 218).

EXAMPLES: li,y, libo,j, o`, the S. W. wind

sko,loy, -opoj, o`, a stake, a thorn

262. The declension of aivw,n, h`gemw,n, and poimh,n:

Stem aivwn- |  | Stem h`gemon- | Stem poimen-
Singular
Nom | aivw,n | h`gemw,n | poimh,n
Gen. | aivw/noj | h`gemo,noj | poime,noj
Abl. | aivw/noj | h`gemo,noj | poime,noj
Loc. | aivw/ni | h`gemo,ni | poime,ni
Ins. | aivw/ni | h`gemo,ni | poime,ni
Dat. | aivw/ni | h`gemo,ni | poime,ni
Acc. | aivw/na | h`gemo,na | poime,na
Plural
Nom. | aivw/nej | h`gemo,nej | poime,nej
Gen. | aivw,nwn | h`gemo,nwn | poime,nwn
Abl. | aivw,nwn | h`gemo,nwn | poime,nwn
Loc. | aivw/si | h`gemo,si | poime,si
Ins. | aivw/si | h`gemo,si | poime,st
Dat. | aivw/si | h`gemo,si | poime,si
Acc. | aivw/naj | h`gemo,naj | poime,naj

a. Stems in -n are sometimes called nasal stems.

Page 108

263. Observe: 1. The nominative is formed from the mere stem. In the case of aivw,n the stem vowel is unchanged; in the case of h`gemw,n and poimh,n the short stem vowel is lengthened (formative lengthening), o to w, and e to h. 2. In the loc., ins., and dat. plural the -n- of the stem drops out, without any change in the stem vowel.

264. The declension of swth,r:

Stem swtho-
Singular |  | Plural
Nom. | swth,r | swth/rej
Gen. | swth/roj | swth,rwn
Abl. | swth/roj | swth,rwn
Loc. | swth/ri | swth/rsi
Ins. | swth/ri | swth/rsi
Dat. | swth/ri | swth/rsi
Acc. | swth/ra | swth/raj

Observe: 1. The nominative is made from the stem without any change. 2. In the loc., ins., and dat. plural the ending -si is added to the stem without any change of the stem vowel or consonant.

a. cei,r, gen. ceiro,j, is declined regularly except in the loc. inst., and dat. plur., which have cersi,.

The real stem of cei,r is cers-.

265. A circumstantial participle (generally present or aorist) may be used in the genitive1 case to agree with a substantive or pronoun in a construction grammatically independent of the rest of the sentence. This construction is called the genitive absolute. Thus:

Page 109

tau/ta eivpo,ntwn tw/n maqhtw/n oi` dou/loi h=lqon eivj to.n oi=kon,

the disciples having said this the servants went into the house
after (or when) the disciples said this

genome,nhj h`me,raj oi` poime,nej avph/lqon,

day having come the shepherds went away
when day came

auvtou/ le,gontoj tau/ta oi` dou/loi avph/lqon, while he was saying this the servants departed

a. The genitive absolute is found also when the participle could have agreed with some substantive or pronoun in the sentence. b. Sometimes the genitive absolute is used without a substantive or pronoun—the participle alone.

266. Exercises

I. 1. o` lo,goj sa.rx evge,neto. 2. i;dete (behold) ta.j cei/ra,j mou kai. po,daj mou o;ti evgw, eivmi auvto,j. 3. o` evsqi,wn evk tou,tou tou/ a;rtou zh,sei eivj to.n aivw/na.2 4. tow/ o;clou avpelqo,ntoj o` dou/loj e;rcetai eivj to.n oi=kon tou/ poime,noj. 5. oi` poime,nej ei=don tou.j avposto,louj khru,ssontaj to.n swth/ra.

II. 1. Truth abides forever. 2. Behold his hands and feet. 3. I write these (things) with my hand. 4. The Saviour having departed, the crowd said this. 5. While he was going away he saw an angel.

Footnotes

1 In fact the case may be either genitive or ablative.

2 eivj to.n aivw/na, (into the age), forever.


33 Third Declension

Page 110

Lesson XXXIII

Third Declension (Continued): Liquid Stems in -er (Syncopated). The Relative Pronoun

267. Vocabulary

avnh,r, avndro,j, o` | man
quga,thr, -tro,j, h` | daughter
o[j, h[, o[ | relative pronoun, who, which, that, what
mh,thr, -tro,j, h` | mother
path,r, -tro,j, o` | father

268. The declension of path,r and avnh,r:

 | Stem pater- |  | Stem avner-
Singular
Nom. | path,r | Nom. | avnh,r
Gen. | patro,j | Gen. | avndro,j
Abl. | patro,j | Abl. | avndro,j
Loc. | patri, | Loc. | avndri,
Ins. | patri, | Ins. | avndri,
Dat. | patri, | Dat. | avndri,
Acc. | pate,ra | Acc. | a;ndra
Voc. | pa,ter | Voc. | a;ner
Plural
N. V. | pate,rej | N. V. | a;ndrej
Gen. | pate,rwn | Gen. | avndrw/n
Abl. | pate,rwn | Abl. | avndrw/n
Loc. | patra,si | Loc. | avndra,si
Ins. | patra,si | Ins. | avndra,si
Dat. | patra,si | Dat. | avndra,si
Acc. | pate,raj | Acc. | a;ndraj

269. Observe: 1. The nom. is formed from the simple stem; and the short vowel e is lengthened (formative lengthening) to h.

Page 111

2. Owing to the effect of the accent in the loc., ins., and dat. sing. of path,r the vowel e of the stem is suppressed; and at the same time in the loc., ins., and dat. plural a is developed after r to facilitate pronunciation (also in avndra,si 1).

3. In avnh,r, when e is suppressed, there is inserted sympathetically the consonant d for the sake of euphony.

4. The voc. sing. is the simple stem, and has recessive accent.

270. mh,thr, mother, and quga,thr, daughter, are declined like path,r. The vocative of quga,thr is qu,gater. No voc. of mh,thr occurs in the New Testament.

271. The declension of the relative pronoun o[j, h[, o[ is:

 | Singular |  |  | Plural
 | Masc. | Fem. | Neut. | Masc. | Fem. | Neut.
Nom. | o[j | h[ | o[ | oi[ | ai[ | a[
Gen. | u- | h-j | u- | w-n | w-n | w-n
Abl. | u- | h-j | u- | w-n | w-n | w-n
Loc. | w-| | h-| | w-| | oi-j | ai-j | oi-j
Ins. | w-| | h-| | w-| | oi-j | ai-j | oi-j
Dat. | w-| | h-| | w-| | oi-j | ai-j | oi-j
Acc. | o[n | h[n | o[ | ou[j | a[j | a[

It will be noticed that this pronoun is declined in the first and second declensions. Observe that every form has the rough breathing (~) and an accent.

272. The relative pronoun generally agrees with its antecedent in gender and number; but it may have

Page 112

its own case in its clause, or it may be attracted to the case of its antecedent.

EXAMPLES: evpi,steuen o` a;nqrwpoj twv| lo,gw| o]n ei=pen auvtwv| o` VIhsou/j, the man was believing the word that Jesus spoke to him.

ta. r`h,mata a] evgw. ei=pon u`mi/n pneu/ma, evstin kai. zwh, evstin, the words which I spoke to you are spirit and are life.

me,nete evn auvtwv| o[j evstin o` swth.r tou/ ko,smou, you are abiding in him who is the Saviour of the world.

273. Usually the attraction of the relative to the case of the antecedent is from the accusative (in which it naturally would be in its own clause) to some other oblique case:

mnhmoneu,ete 2 tou/ lo,gou ou- evgw. ei=pon u`mi/n, remember the word that I said to you.

Here ou- has been attracted to the case of lo,gou. In its own clause it naturally would be in the accusative.

274. Often the relative has no antecedent expressed:

mh. ginw,skontej o] le,gei avpe,rcontai, not knowing what (that which) he says they go away.

o]j de,cetai, me de,cetai u`ma/j, he who receives me receives you.

275. Exercises

I. 1. h` evntolh, evstin o` lo,goj o]n avkou,ete. 2. a;ndra ouv ginw,skw. 3. e;legon ou=n auvtwv| Pou/ evstin o` path,r sou; 4. evn

Page 113

evkei,nh| th/| h`me,ra| evn twv| ovno,mati, mou aivth,sesqe, kai. ouv le,gw u`mi/n o[ti evgw. evrwth,sw to.n pate,ra peri. u`mw/n. 5. o] avkou,ete avp' avrch/j ginw,skete. 6. ca,riti de. tou/ qeou/ eivmi o[ eivmi. 7. ou-to,j evstin u`pe.r ou- ei=pon.

II. 1. The hope which we have is eternal. 2. This is my father and my mother. 3. We believe in him who died for us. 4. He shall ask the father concerning us. 5. This is the daughter concerning whom I spoke.

Footnotes

1 -ra- actually represent the vocalic sound of r.

2 mnhmoneu,w, to remember, with genitive.

3 pou/, where.


34 Third Declension

Page 113

Lesson XXXIV

Third Declension (Continued): Stems in i The Interrogative and Indefinite Pronouns

276. Vocabulary

avna,stasij, -ewj, h` | resurrection
a;fesij, -ewj, h` | remission, forgiveness
gnw/sij, -ewj, h` | knowledge
du,namij, -ewj, h` | power
qli,yij, -ewj, h` | tribulation, distress
kri,sij, -ewj, h` | judgment
kti,sij, -ewj, h` | creation
para,klhsij, -ewj, h` | exhortation
pi,stij, -ewj, h` | faith
po,lij, -ewj, h` | city

ti,j, ti,, interrogative pronoun, who, which, what?

tij, ti, indefinite pronoun, one, a certain one, a certain thing; some one, something.

pou/, interrogative adverb, where?

Page 114

277. The declension of po,lij is:

Stem poli- (polei-)
Singular |  | Plural
Nom. | po,lij | po,leij
Gen. | po,lewj | po,lewn
Abl. | po,lewj | po,lewn
Loc. | po,lei | po,lesi
Ins. | po,lei | po,lesi
Dat. | po,lei | po,lesi
Acc. | po,lin | po,leij

The voc. sing. pa,li does not occur in the New Testament.

278. Observe: 1. In the nom. and acc. sing. the stem is poli-. 2. In the other cases the stem is polei (i is here a semi-vowel). 3. po,lewj and po,lewn of the gen. and abl. are for pole(i)wj and pole(i)wn. e here preserves the semivowel sound of i which is dropped. Note the apparent exception to rule of accent, that the accent cannot stand on antepenult when the ultima is long. -wj is lengthened from -oj. 4. In the loc., ins., and dat. sing. po,lei is for po,le(i)i; i of the case ending and e contract, e + i = ei (diphthong). 5. In acc. sing, -n is the case ending, not -a. 6. The nom. plural po,leij is for pole(i)ej; e + e contract to ei (diphthong). 7. The acc. plural (old form po,leaj) is assimilated to the nominative.

279. Like po,lij are declined all substantives (not having accent on ultima) in -sij, -xij, -yij. They are mainly abstract substantives of the feminine gender.

Page 115

280. The declension of the interrogative pronoun ti,j, ti, is:

Singular |  |  | Plural
 | Masc. and Fem. | Neut. | Masc. and Fem. | Neut.
Nom. | ti,j | ti, | ti,nej | ti,na
Gen. | ti,noj | ti,noj | ti,nwn | ti,nwn
Abl. | ti,noj | ti,noj | ti,nwn | ti,nwn
Loc. | ti,ni | ti,ni | ti,si | ti,si
Ins. | ti,ni | ti,ni | ti,si | ti,si
Dat. | ti,ni | ti,ni | ti,si | ti,si
Acc. | ti,na | ti, | ti,naj | ti,na

a. Note that this pronoun is declined in the third declension; the masculine and feminine genders are alike; the neuter differs from the masculine and feminine only in the nom. and acc. b. The interrogative pronoun has the acute accent on the first syllable; it is never changed to the grave.

281. The declension of the indefinite pronoun ti.j, ti. is:

 | Singular |  | Plural
 | Masc. and Fem. | Neut. | Masc. and Fem. | Neut.
Nom. | ti.j | ti. | tine,j | tina,
Gen. | tino,j | tino,j | tinw/n | tinw/n
Abl. | tino,j | tino,j | tinw/n | tinw/n
Loc. | tini, | tini, | tisi, | tisi,
Ins. | tini, | tini, | tisi, | tisi,
Dat. | tini, | tini, | tisi, | tisi,
Acc. | tina, | ti. | tina,j | tina,

Note that the indefinite pronoun is declined like the interrogative, except that the accent is placed on

Page 116

the ultima because it is an enclitic and loses or retains its accent according to the principles given in 138.

282. Examine carefully the following examples of the use of the interrogative pronoun:

1. su. ti,j ei=; who art thou?

2. ti,na misqo.n e;cete; what pay (reward) have you?

3. ti,j evstin o` a;nqrwpoj ou-toj; who is this man?

4. ti,na zhtei/te; whom are you seeking?

5. ti, poih,sw; what shall I do?

6. ginw,skete ti,j evstin o` avnh,r, you know who the man is.

Note: 1. The interrogative ti,j is used as a substantive (1, 3 and 4) or as an adjective (2). 2. It is used in both direct (1–5) and indirect (6) questions.

283. The neuter accusative ti, is frequently used adverbially in the sense of "why."

ti, me le,geij avgaqo,n; why do you call me good?

284. In indirect questions the same mode and tense is generally found as in the direct; and the same interrogative words:

ei=de pou/ me,nete, he saw where you are staying.

evgi,nwske ti, evstin evn avnqrw,pw|, he knew what is in man.

285. Study carefully the following examples of the use of the indefinite pronoun:

Page 117
1. | ei=pe,n tij auvtwv| | one (a certain man) said to him.
2. | tine.j de. evx auvtw/n ei=pon | some (certain ones) of them said.
3. | eivsh/lqen eivj kw,mhn tina, | he went into a certain village.
4. | a;nqrwpo,j tij ei=cen du,o ui`ou,j | a certain man had two sons.

Note that the indefinite ti.j is used as a substantive (1 and 2), or as an adjective (3 and 4).

286. Exercises

I. 1. ti, qe,lete poih,sw u`mi/n; 2. h` pi,stij sou sw,zei se. 3. avlla. eivsi.n evx u`mw/n tine.j oi] ouv pisteu,ousin. 4. evn th/| duna,mei tou/ pneu,matoj eivj Galilai,an eivse,rcetai. 5. ei;dome,n tina evn twv| ovno,mati, sou evkba,llonta daimo,nia. 6. gra,yw evpV auvto.n to. o;noma tou/ qeou/ mou kai. to. o;noma th/j po,lewj tou/ qeou/ mou.

II. 1. What shall we say? 2. Ye have power to become the children of God. 3. In a certain city he was preaching the word. 4. A certain man said, "Lord, I will follow thee." 5. Why are you going away? 6. The faith which we have saves men.


35 Third Declension

Page 117

Lesson XXXV

Third Declension (Continued): Stems in -eu (eª) and -es.

287. Vocabulary

avrciereu,j, -e,wj, o` | chief priest
basileu,j, -e,wj, o` | king
grammateu,j, -e,wj, o` | scribe
i`ereu,j, -e,wj, o` | priest
ge,noj, -ouj, to, | race
e;qnoj, -ouj, to, | nation
e;qoj, -ouj, to, | custom
e;leoj, -ouj, to, | pity, mercy
e;toj, -ouj, to, | year
me,loj, -ouj, to, | member
me,roj, -ouj, to, | part
plh/qoj, -ouj, to, | crowd, multitude
sko,toj, -ouj, to, | darkness
te,loj, -ouj, to, | end
Page 118

288. The declension of basileu,j is:

Stem basileu(ª) - 1
Singular |  |  | Plural
Nom. | basileu,j | N. V. | basilei/j
Gen. | basile,wj |  | basile,wn
Abl. | basile,wj |  | basile,wn
Loc. | basilei/ |  | basileu/si
Ins. | basilei/ |  | basileu/si
Dat. | basilei/ |  | basileu/si
Acc. | basile,a |  | basilei/j
Voc. | basileu/ |  |

Observe: 1. The final u (ª) of the stem is dropped when it would come between two vowels; it is retained when final (vocative) or followed by a consonant (nom. sing.; loc., ins., and dat. plur.). 2. In the loc., ins., and dat. sing., and in the nom. and acc. plural contraction takes place. 3. In the acc. sing. -a is the case ending and not -n. The acc. plural has been assimilated to the nominative. Compare basileu,j with po,lij.

289. All substantives with nom. sing. in -eu,j are masculine, and are declined like basileu,j.

289. The declension of ge,noj is:

Stem genes-
Singular |  | Plural
Nom. | ge,noj | ge,nh
Gen. | ge,nouj | genw/n (gene,wn)
Abl. | ge,nouj | genw/n (gene,wn)
Page 119
Loc. | ge,nei | ge,nesi
Ins. | ge,nei | ge,nesi
Dat. | ge,nei | ge,nesi
Acc | ge,noj | ge,nh

Observe: 1. The nom. (and acc.) is the stem with vowel e strengthened to o. 2. In all other cases the s of the stem is dropped, and contraction of the concurrent vowels takes place.

a. In the gen. and abl. sing. ge,nouj came from ge,nesoj; s dropped out, e + o contracted to ou. b. In the loc., ins., and dat. sing. ge,nei came from ge,nesi; s dropped out, e + i contracted to -ei. c. The nom. and acc. plural ge,nh came from ge,nesa; s dropped out, e + a contracted to h. d. In the gen. and abl. plural genw/n (gene,wn) came from gene,swn; s dropped out, e + w contracted to w, or remained uncontracted as gene,wn. 3. The accent of the contracted gen. and abl. plural is a circumflex over the ultima.

291.Like ge,noj are declined all neuters with nom. sing. in -oj (stem -es).

292. Exercises

I. 1. su. ei= o` basileu.j tw/n VIoudai,wn. 2. oi` basilei/j tw/n evqnw/n kurieu,ousin 2 auvtw/n. 3. allV ou;pw 3 to. te,loj evsti,n. 4. e;mellen VIhsou/j avpoqnh,skein u`pe.r tou/ e;qnouj, kai. ouvc u`pe.r tou/ e;qnouj mo,non.4 5. ouvk e;ceij me,roj metV evmou/. 6. oi` avrcierei/j ei=pon Ouvk e;comen basile,a.

II. 1. The multitude will follow him. 2. That one is not king of this world. 3. This is the gospel

Page 120
which I proclaim among (evn) the nations. 4. You have a part in the kingdom of heaven. 5. The scribes and priests have not mercy.

Footnotes

1 ª, vau called also digamma, an old letter standing in the alphabet after e, and pronounced like w. Its presence as a semi-vowel is often shown by u.

2 kurieu,w, to be lord of, or to rule (over), with the genitive.

3 ou;pw, not yet.

4 mo,non, adv., only.


36 First Aorist Indicative Active and Middle

Page 120

Lesson XXXVI

First Aorist Indicative Active and Middle

293. Vocabulary

a`gia,zw | I sanctify
basileu,w | I reign, I am king
qea,omai | I behold
kaqari,zw | I purify
katalu,w | I destroy
tuflo,w | I make blind, blind

294. The second aorist tense (178) is older than the first aorist. As tense the first aorist is not a different tense from the second aorist. The second and first aorists are just two different forms of the same tense.

295. The first aorist indicative active of lu,w is:

Stem lus(a)-
Singular |  | Plural
1. e;lusa | I loosed, etc. | 1. evlu,samen
2. e;lusaj |  | 2. evlu,sate
3. e;luse |  | 3. e;lusan

First aorist active infinitive, lu/sai

For translation of the aorist, see 187.

296. On the formation of the first aorist it is to be observed:

1. The first aorist stem is formed by adding -sa to the verb stem.

2. The secondary active personal endings (see 66)

Page 121

are used. But -n is not used in the first singular; and -e of the third sing. seemingly takes the place of a.

3. In the indicative there is an augment as in the second aorist (182. 3, and 70).

4. The infinitive ending is -ai; the accent is on the penult.

297. The first aorist indicative middle of lu,w is:

Singular | Plural
1. evlusa,mhn | I loosed(for) myself,etc. | 1. evlusa,meqa
2. evlu,sw |  | 2. evlu,sasqe
3. evlu,sato |  | 3. evlu,santo

First aorist middle infinitive, lu,sasqai

a. The second pers. sing. evlu,sw came from evlu,saso; s dropped out, and the concurrent vowels a and o contracted to w.

298. Observe: 1. That the secondary middle endings (see 80) are added directly to the theme lusa-.

2. The middle infinitive ending -sqai is added to the theme lusa-.

299. The same principles of augment are found in the first aorist indicative as in the second aorist (182.3) and imperfect (70).

300. The form evlu,sato may be analyzed thus: ev&lu,&sa&to; ev is the augment; lu- is the verb-stem, sa is the tense suffix; lus(a) is the tense stem, lusa is the tense theme, and to is the secondary middle personal ending of the third person. Analyze the active evlu,sate.

For the meaning of the aorist middle see Lesson XXIV, and 52.

Page 122

301. Verbs with stems ending in a vowel (except a, e, o) regularly form the first aorist (if they have a first aorist) like lu,w.

Thus: kwlu,w, I hinder—first aorist evkw,lusa.

pisteu,w, I believe—first aorist evpi,steusa.

302. Generally, verbs that have a first aorist do not have a second aorist; and verbs that have a second aorist do not have a first aorist.

a. A few verbs have both aorists. When they occur, the first aorist is usually transitive and the second aorist intransitive.

In the New Testament it is common for a second aorist stem to have a of the first aorist: thus ei=da, ei=daj, ei;damen, etc.; ei=pa, etc.

303. 1. Verbs with stems ending in a short vowel a, e, or o, form the first aorist by lengthening the vowel before the tense suffix sa (as in the future before so/e, 215):

a is lengthened to h (except after e, i, or r, when it is lengthened to a.)

e is lengthened to h.

o is lengthened to w.

Thus:

avgapa,w | I love | first aorist | hvga,phsa.
poie,w | I do, make | first aorist | evpoi,hsa.
plhro,w | I fill | first aorist | evplh,rwsa.

Active infinitives, avgaph/sai, poih/sai, plhrw/sai.

2. But a few verbs like kale,w, I call, and tele,w, I end, I complete, do not lengthen e before the aorist tense suffix. Thus:

kale,w | I call | first aorist | evka,lesa
tele,w | I finish | first aorist | evte,lesa
Page 123

3. Verb stems with endings in mutes make the same changes with s of -sa to form the aorist, as was made with s of the future, 215–16–17.

Thus: Labial (pbf): | pe,mpw | aorist e;pemya
 | gra,fw | aorist e;graya
Palatal (kgc): | diw,kw | aorist evdi,wxa
 | diale,gw | aorist die,lexa
Lingual (tdq): | sw,zw (swd-) | aorist e;swsa
 | pei,qw | aorist e;peisa

304. There is no difference in meaning between a first aorist and a second aorist. Both express punctiliar action—point action. See 178– 179.

305. There were originally two verb-types, the one denoting durative or linear action, the other momentary, or punctiliar action. Thus in evsqi,w the verb-stem is durative or linear, and in e;fagon the verb-stem is punctiliar. So in English "blink the eye" is a different kind of action from "live a life." In Greek this matter of the "kind of action" in the verb-stem (or root), called Aktionsart, applies to all verbs. This "kind of action" of the verb-stem itself was before there was any idea of the later tense development.

The aorist tense at first was used with verb-stems of punctiliar sense. The verb-stem itself may accent the beginning of the action, the end of the action, or the action as a whole. The aorist tense itself always means point-action (punctiliar action). But the individual verb-stem meaning may deflect the punctiliar action to the beginning or to the end. Consequently, in the aorist the tense idea is to be

Page 124

combined with the verb-stem meaning. Thus in punctiliar action three distinctions arise: (1) the unmodified point-action, called constative; (2) the point action with the stress on the beginning of the action, called ingressive; (3) the point-action with the stress on the conclusion or end of the action, called effective. Thus:

evk tou/ plhrw,matoj auvtou/ h`mei/j evla,bomen, of his fullness we received. (Effective.)

o` lo,goj sa.rx evge,neto, the word became flesh. (Ingressive.)

evskh,nwsen evn h`mi/n, he dwelt among us. (Constative.)

Sometimes the same word can be used for each of these ideas; as balei/n may mean "throw" (constative), or "let fly" (ingressive), or "hit" (effective).

306. The aorist tense, although at first it was confined to verbs of punctiliar action, came gradually to be made on verbs of durative action. (So also verbs of durative action came to have the tenses of punctiliar action.) Thus the tenses came to be used for the expression of the idea that once belonged only to the verb-stem (or root). That is, the aorist tense imposed a punctiliar idea on a durative verb-stem. (So also the present tense imposed a durative idea on a punctiliar verb-stem.) Thus the aorist just treats as punctiliar an act which is not in itself point-action. This is the advance that the tense makes on the verb-stem (or root). So all aorists are punctiliar, in fact or statement.

307. Of course the "kind of action" of the tense (punctiliar) and the "kind of action" of the verb-stem (Aktionsart) run through the whole tense (modes, infinitive, and participle).

Page 125

308. What was said in Lessons XXIV and XXV about the meaning of the second aorist applies also to the first aorist; and what is said in this lesson applies to the second aorist. Review the meaning of the modes.

309. Exercises

I. 1. eivj tou/to ga.r Cristo.j avpe,qanen cai. e;zhsen. 2. ouvk h=lqon katalu/sai to.n no,mon avlla. plhrw/sai. 3. e;graya u`mi/n, paidi,a, o[ti ginw,skete to.n pate,ra. 4. kai. e;zhsan kai. evbasi,leusan meta. tou/ cristou/ ci,lia (thousand) e;th. 5. auvto.j hvga,phsen h`ma/j. 6. evqea,santo a] evpoi,hsen kai. evpi,steusan eivj auvto,n.

II. 1. Darkness blinded his eyes. 2. We did not receive the gospel because we did not hear the word. 3. They made him king. 4. He came to destroy the works of the devil. 5. He sanctified them in truth.


37 First Aorist Subjunctive Active and Middle

Page 125

Lesson XXXVII

First Aorist Subjunctive Active and Middle

310. Vocabulary

a;nemoj, o` | wind
qauma,zw | I wonder, marvel
ivscuro,j, -a,, -o,n | strong
kri,ma, to, | judgment
mise,w | I hate
nika,w | I conquer
nomi,zw | I think, suppose
presbu,teroj, o` | elder
skandali,zw | I cause to stumble, off end
fo,boj, o` | fear
crei,a, h` | need
Page 126

311. The first aorist subjunctive active and middle of lu,w:

Active
Singular | Plural
1. lu,sw | 1. lu,swmen
2. lu,sh|j | 2. lu,shte
3. lu,sh| | 3. lu,swsi
Middle
1. lu,swmai | 1. lusw,meqa
2. lu,sh| | 2. lu,shsqe
3. lu,shtai | 3. lu,swntai

a. lu,sh|, the second pers. sing. middle, came from lushsai; s dropped out, and h and ai contracted to h|.

312. Observe: 1. There is no augment. Augment belongs to the secondary tenses of the indicative only. 2. The stem lus(a) (s(a) is the tense suffix) is the same stem as in the aorist indicative. 3. The long thematic vowel w/h is added to the stem. Compare the present subjunctive 165 and 172. 4. The personal endings are the primary active and middle endings, the same as in the present subjunctive (165 and 172).

313. In the formation of the first aorist subjunctive of verbs with stems ending in a short vowel or a mute, the same changes are made at the end of the stem as in the first aorist indicative (see 303. 1, 3). Thus the first aorist subjunctive of

avgapa,w | is | avgaph,sw, avgaph,sh|j | etc.
poie,w | is | poih,sw, poih,sh|j | etc.
plhro,w | is | plhrw,sw, plhrw,sh|j | etc.
Page 127
pe,mpw | is | pe,myw, pe,myh|j | etc.
a;rcomai | is | a;rxwmai, a;rxh| | etc.
pei,qw | is | pei,sw, pei,sh|j | etc.
sw,zw (swd-) | is | sw,sw, sw,sh|j | etc.

314. Write the first aorist subjunctive of

aivte,w, I ask; evrwta,w, I ask (question); fanero,w, I make manifest; de,comai, I receive; gra,fw, I write; ble,pw, I see; sw,zw, I save.

315. Of course the "kind of action" of the aorist subjunctive is punctiliar; and Aktionsart is present as in the indicative. What was said in 304–306 about punctiliar action and Aktionsart applies to the aorist subjunctive.

316. It needs to be repeated that the difference in the meaning between the present subjunctive and the aorist subjunctive is in the "kind of action" expressed by the two tenses: durative action in the present, and punctiliar action in the aorist.

317. The aorist subjunctive (in the second and third persons) with mh, is used to express a prohibition.

1. Generally in the second person:

mh. a;rxhsqe le,gein, do not begin to say.

2. Less often in the third person:

mh, tij u`ma/j planh,sh|, let no one cause you to err.

318. Exercises

I. 1. tine.j de. evx auvtw/n avph/lqon pro.j tou.j Farisai,ouj kai. ei=pan auvtoi/j a] evpoi,hsen VIhsou/j. 2. evtu,flwsen auvtw/n

Page 128

tou.j ovfqalmou.j i[na mh. i;dwsi toi/j ovfqalmoi/j. 3. mh. nomi,shte o[ti h=lqon katalu/sai to.n no,mon h' tou.j profh,taj. 4. ou-toj h=lqe eivj marturi,an i[na marturh,sh| peri. tou/ fwto.j i[na pa,ntej (all) pisteu,swsin diV auvtou/. 5. zhth,swmen auvto,n. 6. mh. peri. tou,twn gra,yh|j.

II. 1. What shall we do? 2. Let us receive the Gospel. 3. Do not love the world. 4. They asked him concerning the parable. 5. If we do his will, he will love us.


38 First Aorist Active and Middle Participle

Page 128

Lesson XXXVIII

First Aorist Active and Middle Participle. Adjectives of the Third Declension. Declension of pa/j

319. Vocabulary

a;dikoj, -h, -on | unrighteous
avdu,natoj, -on | unable, impossible
avka,qartoj, -on | unclean
avmh,n | adv., truly, verily
a[paj, a[pasa, a[pan | all, altogether
avpolu,w | I release
bibli,on, to, | book, a written document
qerapeu,w | I heal
o[te | relative temporal adv. with the indicative, when
o[tan, | relative temporal adv. with the subj. and indicative, whenever, when
pa/j, pa/sa, pa/n | all, every

320. The first aorist active participle of lu,w is lu,saj (masc.), lu,sasa (fem.), lu/san (neut.).

Page 129
Stem lusont-
Singular
 | Masc. | Fem. | Neut.
Nom. | lu,saj | lu,sasa | lu/san
Gen. | lu,santoj | lusa,shj | lu,santoj
Abl. | lu,santoj | lusa,shj | lu,santoj
Loc. | lu,santi | lusa,sh| | lu,santi
Ins. | lu,santi | lusa,sh| | lu,santi
Dat. | lu,santi | lusa,sh| | lu,santi
Acc. | lu,santa | lu,sasan | lu/san
Plural
Nom. | lu,santej | lu,sasai | lu,santa
Gen. | lusa,ntwn | lusasw/n | lusa,ntwn
Abl. | lusa,ntwn | lusasw/n | lusa,ntwn
Loc. | lu,sasi | lusa,saij | lu,sasi
Ins. | lu,sasi | lusa,saij | lu,sasi
Dat. | lu,sasi | lusa,saij | lu,sasi
Acc. | lu,santaj | lusa,saj | lu,santa

a. All participles with masc. nom. in -aj are declined like lu,saj, lu,sasa, lu/san.

321. Observe: 1. The aorist tense suffix sa appears throughout. 2. To the aorist theme is added the participial ending -nt. 3. The stem is lusant-; and (1) to this is added j to form the nominative masc. sing.; nt cannot stand before j and drops out, and a is lengthened; (2) the neuter nom. sing. is the mere stem, t being dropped (234, 4); (3) the fem. nom. sing. lu,sasa is from lusansa from lusantia (see 234, 3 footnote). 4. The masc. and neuter are declined according to the third declension, and the fem. is declined according to the first declension.

Page 130

322. The first aorist middle participle of lu,w is lusa,menoj, lusame,nh, lusa,menon. Note the middle participle ending -menoj, -menh, -menon is added to the aorist theme lusa-. The first aorist middle participle, like the present and second aorist middle participles, is declined like an adjective of the first and second declensions.

323. Of course the kind of action (punctiliar) and the Aktionsart of the verb-stem apply to the participle.

324. The declension of pa/j, pa/sa, pa/n is:

Stem pant-
Singular
 | Masc. | Fem. | Neut.
Nom. | pa/j | pa/sa | pa/n
Gen. | panto,j | pa,shj | panto,j
Abl. | panto,j | pa,shj | panto,j
Loc. | panti, | pa,sh| | panti,
Ins. | panti, | pa,sh| | panti,
Dat. | panti, | pa,sh| | panti,
Acc. | pa,nta | pa/san | pa/n
Plural
Nom. | pa,ntej | pa/sai | pa,nta
Gen. | pa,ntwn | pasw/n | pa,ntwn
Abl. | pa,ntwn | pasw/n | pa,ntwn
Loc. | pa/si | pa,saij | pa/si
Ins. | pa/si | pa,saij | pa/si
Dat. | pa/si | pa,saij | pa/si
Acc. | pa,ntaj | pa,saj | pa,nta
Page 131

a. a[paj is a strengthened form of pa/j and except for the accent is declined like pa/j.

325. 1. Note that except for the accent pa/j is declined like the first aorist participle lu,saj; and the formation of genders and cases is like lu,saj.

2. Observe that the accent in the masculine and neuter singular is that of monosyllables of the third declension (226), while in the plural the accent is on the penult.

326. Examine carefully the following examples of the use of pa/j:

1. In the predicate position:

a. pa/sa h, po,lij | all the city
b. pa/sai ai` po,leij | all cities

2. In the attributive position:

a.h` pa/sa po,lij | the city as a whole
b. o` pa/j no,moj | the entire law, the whole law
c. oi` pa,ntej a;ndrej | the total number of the men

3. With a singular substantive, without the article; pa/sa po,lij or po,lij pa/sa, every city

4. pa/j o` and the participle is a common construction in the New Testament.

pa/j o` avkou,wn | every one hearing, every one who hears
pa,ntej oi` avkou,ontej | all those hearing, all those who hear
panti, twv| avkou,onti | to every one hearing, to every one who hears
pa,ntej oi` avkou,santej | all those having heard, all those who heard
Page 132

327. w[ste, so that (to be distinguished from w[ste used as an inferential conjunction, and so, therefore) is used with the infinitive (twice with the indicative) to express result:

kai. evqera,peusen auvto.n w[ste to.n tuflo.n ble,pein, and he healed him so that the blind man was seeing.

a. The accusative to.n tuflo,n is not the subject of the infinitive ble,pein. The infinitive does not have a subject; it has no personal endings, and is not a finite verb. The acc. limits an idea in content, scope, and direction. The action in ble,pein is limited by the acc. to to.n tuflo,n. This use of the acc. is generally called the acc. of general reference.

327. Exercises

I. 1. o` pe,myaj me di,kaio,j evstin. 2. tau/ta pa,nta evla,lhsen o` VIhsou/j evn parabolai/j toi/j o;cloij. 3. pa/j o` evn auvtwv| me,nwn ouvc a`marta,nei. 4. avkou,saj tau/ta ei=pen auvtwv| Ti, tou/to avkou,w peri. sou/; 5. h=lqon poih/sai to. qe,lhma tou/ pe,myanto,j me. 6. o[tan avkou,swsin to.n lo,gon, meta. cara/j lamba,nousin auvto,n. 7. avmh.n avmh.n le,gw u`mi/n o[ti e;rcetai w[ra kai. nu/n evstin o[te oi` nekroi. avkou,sousin th/j fwnh/j tou/ ui`ou/ tou/ qeou/ kai. oi` avkou,santej zh,sousin.

II. 1. Having heard this he went away. 2. He healed all the blind so that they marvelled. 3. Every one believing on him comes not into judgment. 4. When you hear his voice, you will believe. 5. Let us hear him who sent him.


39 Adjectives of the Third Declension

Page 133

Lesson XXXIX

Adjectives of the Third Declension: Stems in -ej. Irregular Adjectives, polu,j and me,gaj

329. Vocabulary

avlhqh,j, -e,j | true
avsqenh,j, -e,j | weak, sick
ga,moj, o` | marriage
me,gaj, mega,lh, me,ga | great
monogenh,j, -e,j | only begotten
polu,j, pollh,, polu, | much, many
proseuch,, h` | prayer
u`pa,gw | I go away, depart
u`gih,j, -e,j | whole, healthy

330. The declension of avlhqh,j is:

Stem avlhqes-
Singular
 | Masc. and Fem. | Neut.
Nom. | avlhqh,j | avlhqe,j
Gen. | avlhqou/j | avlhqou/j
Abl. | avlhqou/j | avlhqou/j
Loc. | avlhqei/ | avlhqei/
Ins. | avlhqei/ | avlhqei/
Dat. | avlhqei/ | avlhqei/
Acc. | avlhqh/ | avlhqe,j
Plural
 | Masc. and Fem. | Neut.
Nom. | avlhqei/j | avlhqh/
Gen. | avlhqw/n | avlhqw/n
Abl. | avlhqw/n | avlhqw/n
Loc. | avlhqe,si | avlhqe,si
Ins. | avlhqe,si | avlhqe,si
Dat. | avlhqe,si | avlhqe,si
Acc. | avlhqei/j | avlhqh/
Page 134

There are about sixty adjectives in the New Testament declined like avlhqh,j.

Compare the declension of avlhqh,j with ge,noj (290).

331. In the declension of avlhqh,j observe: 1. The neuter nom. and acc. sing. is the mere stem. 2. The masc. nom. sing. is the stem with the stem vowel lengthened. 3. In the other cases s of the stem drops out and the concurrent vowels contract. The gen. and abl. sing. avlhqou/j is from avlhqe,soj (e+o = ou); the loc., ins., and dat. sing. avlhqei/ is from avlhqe,si (e + i = ei); the masc. acc. sing. avlhqh/ is from avlhqe,sa (e + a = h); the masc. nom. plur. avlhqei/j is from avlhqe,sej (e + e = ei); the neut. nom. and acc. plur. avlhqh/ is from avlhqe,sa (e + a = h); the gen. plural avlhqw/n is from avlhqe,swn (e + w = w); the masc. and fem. acc. plur. avlhqei/j is like the nom. (probably borrowed from the nom.). 4. The masc. and fem. forms are alike. (This is the first adjective given thus far, the feminine of which is declined in the third declension.) 5. The gen., abl., loc., ins. and dat. in all three genders are alike.

332. The declension of polu,j is:

StemS polu- and pollo-, -a-
Singular
 | Masc. | Fem. | Neut.
Nom. | polu,j | pollh, | polu,
Gen. | pollou/ | pollh/j | pollou/
Abl. | pollou/ | pollh/j | pollou/
Loc. | pollwv| | pollh/| | pollwv|
Page 135
Ins. | pollwv| | pollh/| | pollwv|
Dat. | pollwv| | pollh/| | pollwv|
Acc. | polu,n | pollh,n | polu,
Plural
Nom. | polloi, | pollai, | polla,
Gen. | pollw/n | pollw/n | pollw/n
Abl. | pollw/n | pollw/n | pollw/n
Loc. | polloi/j | pollai/j | polloi/j
Ins. | polloi/j | pollai/j | polloi/j
Dat. | polloi/j | pollai/j | polloi/j
Acc. | pollou,j | polla,j | polla,

Observe: 1. The masc. and neut. nom. and acc. sing. are made on the stem polu-. 2. All the other cases (masc. fem. and neut.) are made on the stem pollo- (fem. end. -h) and declined according to the first and second declensions.

333. The declension of me,gaj is:

StemS mega- and megalo-, -a-.
Singular
 | Masc. | Fem. | Neut.
Nom. | me,gaj | mega,lh | me,ga
Gen. | mega,lou | mega,lhj | mega,lou
Abl. | mega,lou | mega,lhj | mega,lou
Loc. | mega,lw| | mega,lh| | mega,lw|
Ins. | mega,lw| | mega,lh| | mega,lw|
Dat. | mega,lw| | mega,lh| | mega,lw|
Acc. | me,gan | mega,lhn | me,ga
Page 136
Plural
 | Masc. | Fem. | Neut.
Nom. | mega,loi | mega,lai | mega,la
Gen. | mega,lwn | mega,lwn | mega,lwn
Abl. | mega,lwn | mega,lwn | mega,lwn
Loc. | mega,loij | mega,laij | mega,loij
Ins. | mega,loij | mega,laij | mega,loij
Dat. | mega,loij | mega,laij | mega,loij
Acc. | mega,louj | mega,laj | mega,la

Observe: 1. The masc. and neut. nom. and acc. sing. are made on the short stem mega-.

2. All the other cases (masc., fem., and neut.) are made on the long stem megalo- (fem. end. -h) and are declined like adjectives of the first and second declensions.

334. Study carefully the following examples of indirect discourse:

I. Indirect assertions. 1. After o[ti (that):

su. le,geij o[ti basileu,j eivmi, thou sayest that I am a King.

ei=don o[ti evsqi,ei, they saw that he was eating.

2. With the infinitive:

le,gousin auvto.n me,nein, they say that he remains.

3. With the participle:

ei;dame,n tina evkba,llonta daimo,nia, we saw one casting out demons.

II. Indirect questions:

auvto.j ga.r evgi,nwsken ti, h=n evn twv| avnqrw,pw|, for he himself knew what was in man.

ei=dan pou/ me,nei, they saw where he was abiding.

hvrw,thsan ti, fa,gwsi, they asked what they were to eat.

Page 137

III. Indirect commands.

twv| Pau,lw| e;legon dia. tou/ pneu,matoj mh. evpibai,nein eivj VIeroso,luma, they said to Paul through the spirit that he should not go up to Jerusalem (literally, not to go up to Jerusalem).

335. Observe:

1. Indirect assertions are expressed (1) by o[ti and the indicative; (2) by the infinitive; (3) by the participle.

2. The same introductory words are generally used in indirect questions as those which are found in direct questions.

3. The infinitive is frequently used in indirect commands.

a. Sometimes i[na and a finite mode is used.1

4. The tense generally remains unchanged in the Greek indirect discourse.

a. Sometimes there is a change, as in the first example under II; the imperfect h=n seems to represent a present in the direct.

5. The mode generally remains unchanged in the Greek indirect discourse. The subjunctive mode (fa,gwsi) in the third example under II was in the direct.

6. The person of the verb is or is not changed according to the circumstances.

In the third example under II the third person was first or second in the direct.

Page 138

336. Exercises

I. 1. kai. evge,neto fo,boj me,gaj evpi. pa,ntaj. 2. ti,j ga,r evstin avnqrw,pwn o]j ouv ginw,skei th.n VEfesi,wn 2 po,lin newko,ron 3 ou=san th/j mega,lhj VArte,midoj; 3. le,gousin avna,stasin mh. ei=nai. 4. kai. polu. plh/qoj avpo. th/j Galilai,aj hvkolou,qhsen auvtwv|. 5. ei=pen o[ti mega,lh evsti.n h` pi,stij auvtou/. 6. e;ti polla. e;cw u`mi/n le,gein. 7. meta. tau/ta h;kousa w`j fwnh.n mega,lhn o;clou pollou/. 8. ginw,skomen o[ti avlhqh.j ei=.

II. 1. They did not know what they would see. 2. They know that there shall be great tribulation. 3. Many saw the Lord coming and said that he was the Saviour of the world. 4. This one is the only begotten son.

Footnotes

1 Also used as object-clause after verbs of striving, beseeching, etc.

2 VEfe,sioj, -h, -on, Ephesian.

3newko,roj, o` or h`, temple-keeper


40 First Aorist Passive Indicative and Subjunctive

Page 138

Lesson XL

First Aorist Passive Indicative and Subjunctive. Future Passive Indicative

337. Vocabulary

avnaginw,skw | I read
a;nwqen | adv. from above, again
au;rion | adv. tomorrow
evggu,j | adv. near
evpau,rion | adv. on the morrow
luse,w | I grieve
o[pou | rel. adv. where
po,qen | interrogative adv. whence
saleu,w | I shake
stauro,w | I crucify

338. The stem of first aorist passive is formed by adding qe directly to the verb-stem. Thus luqe- is the first aorist stem of lu,w.

Page 139

339. The first aorist passive indicative of lu,w is:

Singular |  | Plural
1. evlu,qhn | I was loosed | 1. evlu,qhmen | we were loosed
2. evlu,qhj | you were loosed | 2. evlu,qhte | you were loosed
3. evlu,qh | he was loosed | 3. evlu,qhsan | they were loosed

First aorist passive infinitive—luqh/nai, to be loosed

Observe: 1. The vowel e of the aorist passive tense suffix qe is lengthened to h (qh) throughout the indicative, and in the infinitive. 2. The personal endings of the aorist passive indicative are the secondary active personal endings (66). 3. The endings are added directly to the aorist passive stem. 4. In the indicative there is an augment as in the aorist active ind. (182, 3 and 296, 3), and is formed on the same principles as in the imperfect (70). 5. The aorist passive infinitive ending is -nai; the accent of the aorist passive infinitive is always on the penult.

340. The aorist passive subjunctive of lu,w is:

Singular | Plural
1. luqw/ | 1. luqw/men
2. luqh/|j | 2. luqh/te
3. luqh/| | 3. luqw/si

Observe: 1. The subjunctive has the primary personal endings. 2. The subjunctive mode sign w/h contracts with e of the passive suffix. 3. The circumflex accent is written over the contracted syllable. 4. The subjunctive does not have an augment.

341. Review the "kind of action" (punctiliar) of the aorist tense and Aktionsart of the verb-stem,

Page 140

178–180, 305–307. These of course apply to the aorist passive as well as to active and middle.

342. For the meaning of the passive voice see 51. Some defective (152) verbs have no aorist middle, but passive form; but not the passive meaning: the meaning is either middle or active (or intransitive):

poreu,omai, I go; evporeu,qhn, I went.

Some verbs have both aorist middle and passive forms, as avpekrina,mhn, avpekri,qhn.

343. Verbs with stems ending in a short vowel (a, e, o) generally lengthen (a³ to a¯ after e, i, or r) the vowel of the stem before the tense suffix qe in formation of the aorist passive. Thus:

poie,w; | aorist passive | evpoih,qhn.
genna,w; | aorist passive | evgennh,qhn.
fanero,w; | aorist passive | evfanerw,qhn.

a. A few verbs like tele,w do not lengthen e; but have s before qe, as evtele,sqhn.

344. The future passive is made upon the aorist passive stem. Thus luqh,somai, I shall be loosed, is the aorist passive stem luqh + so (the future tense suffix and thematic vowel) + mai (the primary middle ending). The future passive of lu,w is:

Singular |  | Plural
1. luqh,somai | I shall be loosed | 1. luqhso,meqa | we shall be
2. luqh,sh| | you shall be loosed | 2. luqh,sesqe | loosed, etc.
3. luqh,setai | he, she or it shall be loosed | 3. luqh,sontai
Page 141

Observe that the future passive is conjugated like the future middle except that the stem of the passive is luqhs-, whereas the stem of the middle is lus-.

345. In some verbs (having no first aorist passive) there is found a second aorist passive with suffix -e (-h) added directly to the verb-stem. The conjugation is like that of the first aorist passive, except there is no q.

Thus: the second aorist passive of gra,fw is evgra,fhn,1 evgra,fhj, etc.: stre,fw, evstra,fhn, etc. Second aorist passive infinitive grafh/nai.

The second future passive is built on the second aorist stem. The second future passive of fai,nw (second aor. pass., evfa,nhn) is fanh,somai.

346. Exercises

I. 1. kai. evxelqw.n evporeu,qh eivj e[teron to,pon. 2. avmh.n avmh.n le,gw soi, eva.n mh, tij gennhqh/| a;nwqen, ouv du,natai ivdei/n th.n basilei,an tou/ qeou/. 3. eivj tou/to evfanerw,qh o` ui`o.j tou/ qeou/ i[na lu,sh| ta. e;rga diabo,lou. 4. le,gei auvtwv| Si,mwn Pe,troj, Ku,rie, pou/ u`pa,geij; avpekri,qh VIhsou/j {Opou u`pa,gw ouv du,nasai, moi nu/n avkolouqh/sai. 5. evggu.j h=n o` to,poj th/j po,lewj o[pou evstaurw,qh o` VIhsou/j.

II. 1. If he be made manifest, we shall be like (o[moioi) him (associative-instrumental case). 2. Those who believed were begotten of (evk) God. 3. It was written in order that the Scripture might be fulfilled. 4. The powers of the heavens shall be shaken.

Footnotes

1 The second aorist passive is really an active form that came to have a passive meaning.


41 Aorist Passive

Page 142

Lesson XLI

Aorist Passive (Continued)

347. Vocabulary

avlhqw/j | adv. truly, surely
avnoi,gw | I open
dia,noia, h` | mind, understanding
evpiqumi,a, h` | desire
kalw/j | adv. finely, well
peira,zw | I test, tempt
pro, | prep, with abl. before
teleio,w | I end, complete, fulfill

348. The formation of the first aorist and future passive given in Lesson XL is typical of all verbs with stems ending in a vowel.

349. Verbs with stems ending in a mute (217–218) suffer euphonic changes in the mute before the passive suffix qe.

1. A labial mute, pbf, before q (of the suffix) becomes f. pe,mpw, stem pemp-, aorist passive evpe,mfqhn.

2. A palatal mute, kgc, before q, becomes c. a;gw, stem avg-, aorist passive h;cqhn.

3. A lingual mute, tdq, before q becomes s. pei,qw, stem peiq-, aorist passive evpei,sqhn.

These changes may be represented to the eye in tabular form, thus:

p, b, f before q = fq.

k, g, c before q = cq.

t, d, q, before q = sq.

After these changes are made the conjugation follows the form of evlu,qhn. Thus lei,pw:

Aorist passive indicative evlei,fqhn, etc.

Aorist passive subjunctive leifqw/, etc.

Aorist passive infinitive leifbh/nai

Future passive indicative leifbh,somai, etc.

Page 143

350. The stem of the aorist passive participle is made on the aorist passive stem with the participial ending -nt. The stem of the aorist passive participle of lu,w is lu,qent-.

The declension of the aorist passive participle of lu,w is:

Singular
 | Masc. | Fem. | Neut.
Nom. | luqei,j | luqei/sa | luqe,n
Gen. | luqe,ntoj | luqei,shj | luqe,ntoj
Abl. | luqe,ntoj | luqei,shj | luqe,ntoj
Loc. | luqe,nti | luqei,sh| | luqe,nti
Ins. | luqe,nti | luqei,sh| | luqe,nti
Dat. | luqe,nti | luqei,sh| | luqe,nti
Acc. | luqe,nta | luqei/san | luqe,n
Plural
Nom. | luqe,ntej | luqei/sai | luqe,nta
Gen. | luqe,ntwn | luqeisw/n | luqe,ntwn
Abl. | luqe,ntwn | luqeisw/n | luqe,ntwn
Loc. | luqei/si | luqei,saij | luqei/si
Ins. | luqei/si | luqei,saij | luqei/si
Dat. | luqei/si | luqei,saij | luqei/si
Acc. | luqe,ntaj | luqei,saj | luqe,nta

Observe: 1. The masc. nom. sing. is formed by adding -j to the stem luqent = luqentj; nt cannot stand before j and drops out; the e is lengthened (compensatory) to ei. 2. The fem. nom. sing. is formed from luqentia = luqensa = luqeisa; e is lengthened (compensatory) to ei; see 321, 3 (3); 234, 3 footnote. 3. The neut. nom. (and acc.) sing, is the

Page 144

mere stem, without t (see 234, 3). 4. For the forms of the masc. and neut. loc., ins., and dat. plural see 229, 2, and lengthening of e to ei see above. 5. Note the position of the accent on the aorist passive participle in comparison with the other participles.

351. The aorist passive participle of

pe,mpw is pemfqei,j, -qei/sa, -qe,n.

a;gw is avcqei,j, -qei/sa, -qe,n.

pei,qw is peisqei,j, -qei/sa, -qe,n.

genna,w is gennhqei,j, -qei/sa, -qe,n.

fanero,w is fanerwqei,j, -qei/sa, -qe,n.

The second aorist passive participle of

gra,fw is grafei,j, -ei/sa, -e,n.

fai,nw is fanei,j, -ei/sa, -e,n.

stre,fw is strafei,j, -ei/sa, -e,n.

352. The aorist passive participle is used in all the participial constructions that have been studied.

353. It cannot certainly be told beforehand what form of the aorist passive a verb will have. The aorist passive stem must be known.

1. Some of the second aorist passives found in the New Testament (besides those already given) are:

-evko,phn (fut. pass. koph,somai) | pres. ko,ptw, I beat, strike
evkru,bhn | pres. kru,ptw, I hide
evspa,rhn | pres. spei,rw, I sow
(avp) evsta,lhn | pres. (avpo) ste,llw, I send
hvnoi,ghn (fut. pass. avnoicqh,somai, avnoigh,somai) | pres. avnoi,gw, I open
Page 145

2. Some verbs have apparently irregular forms in the first aorist and future passive:

Present | First aorist passive | Future passive
avkou,w | hvkou,sqhn | avkousqh,somai
ba,llw | evblh,qhn | blhqh,somai
ginw,skw | evgnw,sqhn | gnwsqh,somai
evgei,rw | hvge,rqhn | evgerqh,somai
kale,w | evklh,qhn | klhqh,somai
lamba,nw | evlh,mfqhn | lhmfqh,somai
Stem ovp- | w;fqhn | ovfqh,somai.

(Presents used, ble,pw, o`ra,w, and ovpta,nomai).

354. Exercises

I. 1. evklh,qh de. o` VIhsou/j eivj to.n ga,mon. 2. kai. th/| tri,th| h`me,ra| evgerqh,setai. 3. o` de. diekw,luen 1 auvto.n le,gwn VEgw. crei,an e;cw u`po. sou/ baptisqh/nai. 4. ou-toj me,gaj klhqh,setai evn th/| basilei,a| tw/n ouvranw/n. 5. u`mei/j de. ti,na me le,gete ei=nai; avpokriqei.j o` Pe,troj le,gei auvtwv| Su. ei= o` Cristo,j. 6. pi,stei Mwush/j gennhqei.j evkru,bh tri,mhnon (three months) u`po. tw/n pate,rwn auvtou/. 7. h;cqh o` VIhsou/j u`po. tou/ pneu,matoj eivj th.n e;rhmon peirasqh/nai u`po. tou/ diabo,lou. 8. meta. tau/ta w;fqh pa/si toi/j avposto,loij.

II. 1. The prince of this world will be cast out. 2. Let us be led by the spirit. 3. If I touch him, I shall be saved. 4. He who was begotten of God will keep you. 5. If we be raised from the dead, they shall be raised.

Footnotes

1 diakwlu,w, I hinder.


42 Irregular Substantives of the Third Declension

Page 146

Lesson XLII

Some Irregular Substantives of the Third Declension. Some Uses of the Infinitive

355. Vocabulary

avnti, | prep. (original meaning "at ends" [face to face]) with the gen., opposite, against; instead of, in place of, for
a;xioj, -a, -on | fitting, worthy
evpiqume,w | I desire
nefe,lh, h` | cloud
pa,sca, to, | (indeclinable), the Passover
pa,scw | I suffer; second aorist e;paqon
siga,w | I am silent, keep silent
sunesqi,w | I eat with (someone)
fobe,omai | I am afraid, I fear
fwne,w | I call, speak aloud
croni,zw | I spend time, tarry

356. Learn the forms of the following irregular substantives of the third declension given in § 12: go,nu, to,, knee; gonh,, h`, woman; qri,x, h`, hair; ku,wn, o`, dog; ou=j, to,, ear; u[dwr, to,, water.

Note especially the forms not in parentheses—the forms in parentheses do not occur in the New Testament.

357. The infinitive, as we have learned, has tense and voice; but it has no manner of affirmation and is not a mode.

There are a great many uses of the infinitive. Note carefully some of the uses of the infinitive in the following:

1. As an indeclinable verbal substantive (of

Page 147

neuter gender) the infinitive may be used in any case (not vocative) with or without the article. With the article it is indeclinable; but the neuter article with the infinitive is declined and shows the case of the infinitive.

(1) kalo,n soi, evstin eivselqei/n eivj zwh,n, it is good for thee to enter into life. eivselqei/n is in the nominative case.

(2) h;lqomen proskunh/sai, we came to worship. proskunh/sai is in the dative case. In this construction the infinitive is common for the expression of purpose.

(3) evzh,thsan tou/ katalu/sai ta. e;rga auvtou/, they sought to destroy his work. tou/ katalu/sai is in the genitive case. tou/ and the infinitive is common in the New Testament to express purpose.

2. The infinitive with the article is used in most of the constructions in which any other substantive is used.

(1) The infinitive is used with such verbs as: du,namai, qe,lw, zhte,w, a;rcomai, etc. In fact, the infinitive can be used with almost any verb that can be used with a substantive.

qe,lei avkou,ein to. euvagge,lion, he wishes to hear the gospel.

ouv du,natai auvtwv| douleu,ein, he is not able to serve him.

(2) The infinitive is used with substantives, most frequently with those expressing time, fitness, ability, need, etc.

e;comen evxousi,an gene,sqai ta. te,kna tou/ qeou/, we have power to become the children of God.

e;cei pi,stin tou/ swqh/nai, he has faith to be healed (saved).

Page 148

(3) The infinitive is used with adjectives, commonly with

a;xioj, dunato,j, i`kano,j.

ouvke,ti eivmi. a;xioj klhqh/nai ui`o,j sou, I am no longer worthy to be called a son of thine.

dunato,j evstin auvto. fula,xai, he is able to guard (keep) it.

(4) The infinitive with the article is used with many prepositions.

pro. tou/ se Fi,lippon fwnh/sai ei=do,n se, before Philip called thee, I saw thee.

ei=pen parabolh.n dia. to. evggu.j ei=nai VIerousalh.m auvto,n, he spoke a parable because he was near Jerusalem.

meta. to. avpoqanei/n auvto.n avph/lqon, after he died, they went away.

tau/ta ei=pon u`mi/n eivj to. mh. me,nein u`ma/j evn th/| a`marti,a|, I said this to you in order that you might not remain in sin.

Note: eivj to. and an infinitive is a common construction to express purpose.

kai. evqau,azon evn twv| croni,zein evn twv| nawv| auvto,n, and they marvelled while he was tarrying in the temple.

a. Observe that the case of the infinitive has its proper meaning. The prepositions, as with cases of other substantives, help out the meaning of the cases. What the resultant meaning is depends on the meaning of the word, the case with the preposition, and the context. In the first example the resultant meaning of pro. tou/ fwnh/sai (abl. case) is temporal; of the second example, dia. to. ei=nai, causal; of the third, meta. to. avpoqanei/n, temporal; of the fourth, eivj to. mh. me,nein, purpose; of the fifth,

Page 149

evn twv| croni,zein (loc. case), temporal. b. The voices of the infinitive have the usual significance. c. The tenses have their force in the infinitive, as in the modes and participle. Tense in the infinitive has no time except in indirect discourse. d. It is not necessary for the article to come next to the infinitive. Several words may intervene (see first example under (4)) and the clause may be one of considerable extent. e. The infinitive is not a mode and is not limited by personal endings; and, therefore, does not have a subject. See 327, a.

358. Exercises

I. 1. pro. ga.r tou/ evlqei/n tina.j avpo. VIakw,bou meta. tw/n evqnw/n sunh,sqien o` Pe,troj. 2. ouvk e;stin kalo.n labei/n to.n a;rton tw/n te,knwn kai. balei/n toi/j kusi,n. 3. meta. de. to. sigh/sai auvtou.j avpekri,qh VIa,kwboj. 4. evpequ,mhsa tou/to to. pa,sca fagei/n meq' u`mw/n pro. tou/ me paqei/n. 5. evfobh,qhsan de. evn twv| eivselqei/n auvtou.j eivj th.n nefe,lhn.

II. 1. After he entered the house, the crowd went away. 2. While the woman was going away, he spoke to his disciples. 3. The son of man has power to save men. 4. He was worthy to receive the glory. 5. Before he saw you I called you.


43 The Perfect and Pluperfect Indicative Active

Page 149

Lesson XLIII

The Perfect and Pluperfect Indicative Active

359. Vocabulary

avpagge,llw | I announce, declare
e;xw | adv. without; used also with abl.
su,rw | I drag, draw
yeu,sthj, -ou, o` | liar
maka,rioj, -a,- on | blessed, happy
o`ra,w | I see; fut. o;yomai; second aor. ei=don.
feu,gw | I flee, take flight; second aorist, e;fugon.
Page 150

360. The perfect indicative active of lu,w is:

Singular |  | Plural
1. le,luka | I have loosed, | 1. lelu,kamen
2. le,lukaj | etc. | 2. lelu,kate
3. le,luke |  | 3. lelu,kasi or le,lukan

Perfect active infinitive, leluke,nai

a. In the second pers. sing. a form like le,lukej occurs a few times. b. In the third pers. plur. a form like le,lukan occurs ten times in the New Testament.

361. Observe: 1. To the verb-stem (lu-) is prefixed its initial consonant (l) with e. This is called reduplication. 2. The suffix -ka is added to the reduplicated verb-stem: thus is formed, in the indicative, the first (or k) perfect stem (active). 3. The personal endings seem to be the secondary personal endings, except -asi in the third plur.

362. The first (or k.) perfect (active) is generally formed from verb-stems ending in a vowel, a liquid (l, r), or a lingual (dental) mute (t, d, q).

1. Vowel stems. If the final vowel of the stem is long (or a diphthong) -ka is added to the reduplicated verb-stem without change, as pepi,steuka.

If the final vowel of the stem is short, it is lengthened before -ka as nika,w, I conquer, neni,khka; poie,w, I do, pepoi,hka; plhro,w, peplh,rwka.

Here a, e, and o follow the same principle of lengthening as in the future and first aorist active and passive.

Page 151

2. Liquid stems. -ka is added to the reduplicated verb-stem, as ste,llw (stal-), e;stalka (for reduplication see below).

3. Lingual mute stems. t, d, or q is dropped before -ka, as sw,zw (swd), se,swka.

363. Verbs beginning with a vowel, two consonants (except a mute and liquid), a double consonant (z, x, y), or r`, form the reduplication like the augment. r is generally doubled. Thus: avgapa,w, hvga,phka; ste,llw, e;stalka; xhrai,nw, evxh,rammai.

364. Verbs beginning with a rough mute (f, c, q) have the corresponding smooth mute (p, k, t), in reduplication. Thus: file,w, pefi,lhka; -qnh,skw, te,qnhka.

365. A few verbs have a seemingly irregular perfect, as

ginw,skw, perf. act. e;gnwka.

o`ra,w, perf. act. e`w,raka.

366. In formation of the perfect active a few verbs add -a and not -ka to the reduplicated verb-stem. These are called second or strong perfects, and are older than the k- perfects. Conj. like k- perf.

Present | Second perfect
avkou,w | avkh,koa
gi,nomai | ge,gona
gra,fw | ge,grafa
e;rcomai | evlh,luqa
pa,scw | pe,ponqa
pei,qw | pe,poiqa
feu,gw | pe,feuga.
Page 152

367. The tense in Greek called perfect is really a present perfect. The perfect presents the action of the verb in a completed state or condition. When the action was completed the perfect tense does not tell. It is still complete at the time of the use of the tense by the speaker or writer. The perfect expresses the continuance of completed action. It is then a combination of punctiliar action and durative action. This kind of action expressed by the perfect tense is sometimes called perfective action.

368. The perfect tense as tense is timeless. But in the indicative the time element is present. The perfect indicative generally expresses the present result of a past action. It then has to do with the past and the present. The English perfect is not an equivalent to the Greek perfect. The translations given in the paradigms are not at all to be taken as equivalent to the Greek perfect, but as a means of associating the verb meaning with the verb. Aktionsart of the verb applies to the perfect. E.g.,

ge,grafa, I wrote and the statement is still on record.

evlh,luqa, I came (punctiliar) and am still here (durative).

369. The pluperfect (past perfect) indicative active of lu,w is

Singular |  | Plural
1. [(ev)lelu,kein] | I had loosed, | 1. [(ev)lelu,keimen]
2. [(ev)lelu,keij] | etc. | 2. (ev)lelu,keite
3. (ev)lelu,kei |  | 3. (ev)lelu,keisan

a.The forms in brackets do not occur in the New Testament.

Page 153

Observe: 1. The pluperf. is made upon the perfect stem. 2. The thematic vowel is ei. 3. The personal endings are the secondary personal endings. 4. There is an augment before the reduplication. The augment is usually dropped in the pluperf. in the New Testament.

370. If a second perfect has a pluperfect, the pluperf. is made on the second perfect stem and is called the second pluperfect. Thus:

Present | Second perf. | Second pluperf. (third pers. sing.)
gi,nomai | ge,gona | (ev)gego,nei
e;rcomai | evlh,luqa | evlhlo,qei

The pluperfect expresses continuance of the completed state in past time up to a prescribed limit in the past.

371. Exercises

I. 1. o] e`wra,kamen kai. avkhko,amen avpagge,llomen kai. u`mi/n. 2. evn tou,tw| evsti.n h` avga,ph, ouvc o[ti h`mei/j hvgaph,kamen to.n qeo,n, avllV o[ti auvto.j hvga,phsen h`ma/j. 3. le,gei auvtwv| VIhsou/j {Oti e`w,raka,j me pepi,steukaj, maka,rioi oi` mh. ivdo,ntej kai. pisteu,santej. 4. yeu,sthn pepoi,hke auvto.n o[ti ouv pepi,steuken eivj th.n marturi,an h]n memartu,rhken o` qeo.j peri. tou/ ui`ou/ auvtou/. 5. au[th de, evstin h` kri,sij o[ti to. fw/j evlh,luqen eivj to.n ko,smon. 6. to.n Pau/lon e;suron e;xw th/j po,lewj, nomi,zontej auvto.n teqnhke,nai.

II. 1. We have made him King. 2. He said "What I have written, I have written." 3. We have kept the faith. 4. I have come to do the will of him who sent me.


44 The Perfect Tense

Page 154

Lesson XLIV

The Perfect Tense (Continued)

372. Vocabulary

e`orth,, h` | feast
h[lioj, o` | sun
qerapeu,w | I heal
evmo,j, -h,, -o,n | poss. pron. of first pers. my, mine
so,j,- h,,- o,n | poss. pron. of the second pers., thy, thine
h`me,teroj, -a, -on | poss. pron. of the first pers., our
u`me,teroj, -a, -on | poss. pron. of the second pers., your

373. The declension of the perfect active participle of lu,w is

Singular
 | Masc. | Fem. | Neut.
Nom. | lelukw,j | lelukui/a | leluko,j
Gen. Abl. | leluko,toj | lelukui,aj | leluko,toj
Loc. Ins. Dat. | leluko,ti | lelukui,a| | leluko,ti
Acc. | leluko,ta | lelukui/an | leluko,j
Plural
Nom. | leluko,tej | lelukui/ai | leluko,ta
Gen. Abl. | leluko,twn | lelokuiw/n | leluko,twn
Loc. Ins. Dat. | leluko,si | lelukui,aij | leluko,si
Acc. | leluko,taj | lelukui,aj | leluko,ta
Page 155

Observe: 1. The perfect act. part. is made on the perfect act. stem. 2. In the masc. and neut. it is declined according to the third declension, and in the fem. according to the first declension. 3. The accent seemingly is irregular.

374. The second perfect act. part. is made on the second perfect act. stem, and is commonly declined like lelukw,j, -kui/a, -ko,j. Thus,

Present | Second perf. | Second perf. part.
lamba,nw | ei;lhfa | eivlhfw,j, -fui/a,-fo,j

375. The perfect indicative middle and passive of lu,w is:

Singular | Plural
1. le,lumai | 1. lelu,meqa
2. le,lusai | 2. le,lusqe
3. le,lutai | 3. le,luntai

Perf. midd. and pass. infinitive, lelu,sqai

Observe: 1. The stem of the perf. middle and pass. is the reduplicated verb-stem. 2. The primary middle personal endings are attached directly to the reduplicated verb-stem. 3. There is no thematic vowel

a. The translations I have loosed (for) myself (midd.) and I have been loosed (pass.) do not give accurately the meaning of the perfect tense in Greek.

376. Verbs with stems in a short vowel (a, e, o) lengthen the vowel (as in the fut., aor., etc.) before the personal endings, as,

plhro,w, peplh,rwmai; qea,omai, teqe,amai.

Page 156

377. Of verbs with stems in a labial mute (p, b, f), a palatal mute (k, g, c), a liquid (l, r), or a nasal (m, n), the third pers. sing. only of the perf. middle and passive occurs in the New Testament. Of verbs with stems in a lingual mute (t, d, q) the first and third pers. sing. and the first pers. plur. occur in the New Testament. See p. 240, § 31.

378. The pluperfect indicative middle (and passive) is formed by adding the secondary middle endings to the perfect middle stem. Sometimes there is also an augment. The pluperf. indic. middle third pers. plur. of lu,w is (ev)le,lunto. The pluperfect indic. middle (and passive) of verbs with stems in a consonant is so rare that the forms are not given here.

379. The perfect middle (and passive) participle is formed by adding the middle participle endings,-me,noj, -me,nh, -me,non, to the perfect middle stem. Thus the perfect middle (and passive) participle of lu,w is:

Masc. | Fem. | Neut.
lelume,noj | lelume,nh | lelume,non

With the exception of the accent, it is declined like other participles in menoj, -h, -on.

380. It needs to be remembered that perfective action runs through the whole perfect tense, and that Aktionsart of the verb-stem modifies the tense action.

The perf. participle, then, may represent a state or a completed action. The time of the perf. part. is relative to the time of the principal verb. The action of the participle may be:

Page 157

1. Coincident with that of the principal verb; e.g., ei=don h;dh auvto.n teqnhko,ta, they saw that he was already dead.

2. Antecedent to that of the principal verb; e.g., polloi. tw/n pepisteuko,twn h;rconto, many of those having believed were coming.

The perf. part. may be used in any of the constructions in which other participles are used.

381. The second class conditional sentence. It is the condition determined as unfulfilled. The condition is assumed to be contrary to fact. The thing in itself may be true, but it is treated as untrue. The condition has only to do with the statement, not with the actual fact. The condition has eiv + a past tense of the indicative; the conclusion has a past tense of the indicative usually with a;n.

a;n cannot be really translated into English. It seems to have a definite sense, in that case, and an indefinite sense. It is a particle used to give more color to the mode with which it occurs.

1. The imperf. ind. is used in unfulfilled conditions about present time; e.g.,

eiv h=n o` profh,thj, evgi,nwsken a;n, if he were the prophet, he would know.

2. The aorist ind. or pluperf. ind. is used in unfulfilled conditions about past time; e.g.,

eiv ga.r e;gnwsan, ouvc a'n to.n ku,rion th/j do,xhj evstau,rwsan, for if they had known, they would not have crucified the Lord of glory.

a. Sometimes one tense occurs in one clause,

Page 158

another tense in the other clause. b. Each tense has its proper kind of action. c. The negative with the protasis (if-clause) is mh,, with the apodosis ouv.

382. Exercises

I.1. avpekri,qh o` VIhsou/j VAmh.n avmh.n le,gw soi, eva.n mh, tij gennhqh/| evx u[datoj kai. pneu,matoj, ouv du,natai eivselqei/n eivj th.n basilei,an tou/ qeou/. to. gegennhme,non evk th/j sarko.j sa,rx evstin, kai. to. gegennhme,non evk tou/ pneu,matoj pneu/ma, evstin. 2. evn tou,tw| h` avga,ph tou/ qeou/ tetelei,wtai. 3. evx h`mw/n evxh/lqan, avllV ouvk h=san evx h`mw/n. eiv ga.r evx h`mw/n h=san, memenh,keisan a'n meqV h`mw/n. 4. ge,graptai evn twv| no,mw| kai. toi/j profh,taij. 5. h`mei/j de. khru,ssomen Cristo.n evstaurwme,non.

II. 1. If we had seen him, we would have loved him. 2. The days have been fulfilled. 3. We receive those who have believed on the Lord.


45 Reflexive Pronoun. Reciprocal Pronoun.

Page 158

Lesson XLV

Reflexive Pronoun. Reciprocal Pronoun. Indefinite Relative Pronoun

383.Vocabulary

evlpi,zw | I hope
musth,rion, to, | mystery
plhsi,on | adv., near
o` plhsi,on | neighbor
tapeino,w | I make low, humble

384. The reflexive pronouns are:

evmautou/, -h/j | myself
seautou/, -h/j | thyself
e`autou/, -h/j, -ou/ (rarely au`tou/, -h/j, -ou/), | himself, herself, itself
Page 159

They are declined as follows:

1. First person:

 | Singular |  | Plural
 | Masc. | Fem. | Masc. | Fem.
Gen. Abl. | evmautou/ | evmauth/j | e`autw/n | e`autw/n
Loc. Ins. Dat. | evmautwv| | evmauth/| | e`autoi/j | e`autai/j
Acc. | evmauto,n | evmauth,n | e`autou,j | e`auta,j

2. Second person:

 | Singular |  | Plural
 | Masc. | Fem. | Masc. | Fem.
Gen. Abl. | seautou/ | seauth/j | e`autw/n | e`autw/n
Loc. Ins. Dat. | seautwv| | seauth/| | e`autoi/j | e`autai/j
Acc. | seauto,n | seauth,n | e`autou,j | e`auta,j

3. Third person:

Singular
 | Masc. | Fem. | Neut.
Gen. Abl. | e`autou/ | e`auth/j | e`autou/
Loc. Ins. Dat. | e`autwv| | e`auth/| | e`autwv|
Acc. | e`auto,n | e`auth,n | e`auto,
Page 160
Plural
 | Masc. | Fem. | Neut.
Gen. Abl. | e`autw/n | e`autw/n | e`autw/n
Loc. Ins. Dat. | e`autoi/j | e`autai/j | e`autoi/j
Acc. | e`autou,j | e`auta,j | e`auta,

Observe: 1. These pronouns occur in the oblique cases only. 2. They are formed from the personal pronouns plus auvtój. 3. There is no neuter gender in the reflexive pronouns of the first and second persons. 4. The plural form is the same for all three persons.

385. Examine carefully the following examples of the use of the reflexive pronouns.

1. evgw. doxa,zw evmautón, I glorify myself.

2. e;cei zwh.n evn e`autwv|, he has life in himself.

3. ti, le,geij peri. seautou/; what dost thou say concerning thyself?

4. auvtoi. evn e`autoi/j stena,zomen, we ourselves groan within ourselves.

In these examples it is seen that the pronoun refers back to the subject of the clause, hence the name reflexive.

386. The reciprocal pronoun is avllh,lwn, of one another. It occurs in the New Testament only in the masculine forms avllh,lwn, avllh,loij, avllh,louj. No fem. and neut. forms occur.

e;legon pro.j avllh,louj, they said to one another.

Page 161

387. oi=da, I know, an old perfect with a present (durative) meaning is conjugated in the indicative active as follows

Singular |  | Plural
1. oi=da | I know,etc. | 1. oi;damen
2. oi=daj |  | 2. oi;date
3. oi=de |  | 3. oi;dasi

Infinitive, eivde,nai

388. The forms of the (indefinite) relative pronoun o[stij, h[tij, o[ti, given below are the forms found in the New Testament.

Singular
 | Masc. | Fem. | Neut.
Nom. | o[stij | h[tij | o[ti
Acc. |  |  | o[ti
Plural
Nom. | oi[tinej | ai[tinej | a[tina

a. An old form o[tou (gen.) is found in certain set phrases.

This pronoun is made from the relative o[j and the indefinite tij. It is used with the meanings "anyone" (indefinite) and "somebody" in particular (definite), i.e., "whoever" (indef.) and "who" (def.).

389. Exercises

1. 1.evme. oi;date kai. oi;date po,qen eivmi,. kai. avpV evmautou/ ouvk evlh,luqa, avllV e;stin avlhqino.j o` pe,myaj me, o]n u`mei/j ouvk oi;date. 2. kai. u`pe.r auvtw/n evgw. a`gia,zw evmauto,n. 3. avgaph,seij to.n plhsi,on sou w`j seauto,n. 4. o[stij ou=n tapeinw,sei e`auto.n w`j to. paidi,on tou/to, ou-to,j evstin o` mei,zwn (greatest) evn th/| basilei,a| tw/n ouvranw/n. 5. ouv gavr e`autou.j

Page 162

khru,ssomen avlla. Cristo.n VIhsou/n Ku,rion, e`autou.j de. dou,louj u`mw/n dia. VIhsou/n. 6. kai. polloi. mish,sousin avllh,louj.

II. 1. You shall love one another. 2. I have not spoken concerning myself. 3. We preached not ourselves, but Christ. 4. They said that he made himself the son of God.


46 Future and Aorist Active and Middle of Liquid Verbs

Page 162

Lesson XLVI

Future and Aorist Active and Middle of Liquid Verbs

390. Vocabulary

avpoktei,nw | I kill, slay
evktei,nw | I stretch out
kra,battoj, o` | pallet, bed
pro,baton, to, | sheep
swthri,a, h` | salvation
ovfei,lw | I owe, ought; (sec. aorist without augment, o;felon)

391. Verbs with stems in a liquid (l, n, r) form the futures by adding -e o/e 1 to the stem. The e of the suffix contracts with the thematic vowel o/e. (Remember that the present stem is not always the same as the verb-stem.)

392. The conjugation of kri,nw in the future indicative is:

Active
Singular | Plural
1. krinw/ (krine,w) | 1. krinou/men (krine,omen)
2. krinei/j (krine,eij) | 2. krinei/te (krine,ete)
3. krinei/ (krine,ei) | 3. krinou/si (krine,ousi)
Page 163
Middle
Singular | Plural
1. krinou/mai (krine,omai) | 1. krinou,meqa (krineo,meqa)
2. krinh/| (krine,h|) | 2. kriuei/sqe (krine,esqe)
3. krinei/tai (kriue,etai) | 3. krinou/ntai (krine,ontai)

Observe that when one of the uncontracted syllables has an accent the contracted form has an accent (the circumflex, if possible).

a. The uncontracted forms do not occur. They are given to exhibit the vowels that are contracted.

b. Table of the vowel contractions.

e + w = w | e + o = ou
e + ei = ei | e + ou = ou
e + e = ei |

393. Verbs with stems in a liquid form the aorist active and middle by lengthening the stem vowel and adding -a.2 a of the stem is lengthened to h (but a¯ before r), e to ei, i³ to i and u³ to u¯. The conjugation through all the modes, infinitives, and participles is like the regular first aorist; thus the aor. ind. act. of me,nw is e;meina, etc.; the subj., mei,nw, etc.; infinitive, mei/nai part., mei,naj. The aor. ind. middle of kri,nw is evkrina,mhn, etc. Notice that these verbs have no s in the aorist.

394. Liquid verbs may have a second aorist, as ba,llw (bal-), e;balon.

Page 164

395. Learn the stem, the future, and aorist of the following verbs:

Present | Stem | Future | Aorist act.
avgge,llw | avggel- | avggelw/ | h;ggeila
ai;rw | avr- | avrw/ | h=ra
avpoktei,nw | (avpo)kten- | avpoktenw/ | avpe,kteina
avposte,llw | (avpo)stel- | avpostelw/ | avpe,steila
ba,llw | bal- | balw/ | e;balon
evgei,rw | evger- | evgerw/ | h;geira

Of course the compound forms of these verbs form their tenses in the same way as the uncompounded forms, as

evpagge,llw, evpaggelw/, evph,ggeila

avpoktei,nw and avposte,llw are compound verbs.

396. The tenses of the verb in Greek are divided into nine tense-systems. As we have seen each tense-system has a distinct stem, called tense-stem.

Page 165
Systems |  | Tenses
1. Present | including | present and imperfect in all voices.
2. Future | including | future active and middle.
3. First aorist | including | first aorist act. and middle (and liquid aorists also).
4. Second aorist | including | second aorist act. and middle.
5. First perfect | including | first perfect and pluperf. active.
6. Second perfect | including | second perfect and pluperf. active.
7. Perfect middle | including | perfect and pluperf. middle and passive (and future perfect).
8. First passive | including | first aorist and future passive.
9. Second passive | including | second aorist and future passive.

a. Most verbs have only six of these nine systems, since very few verbs have both the first and second forms of the same tense; many verbs have less than six. No verb occurring in the New Testament is used in all nine systems.

397. The principal parts of a Greek verb are the first person singular indicative of every system used in it; e.g.,

lu,w, lu,sw, e;lusa, le,luka, le,lumai, evlu,qhn.

ba,llw, balw/, e;balon, be,blhka, be,blhmai, evblh,qhn.

gi,nomai, genh,somai, evgeno,mhn, ge,gona, gege,nhmai, evgenh,qhn.

To know a verb one must know its principal parts.

398. Exercises

I. 1. kaqw.j evme. avpe,steilaj eivj to.n ko,smon, kavgw. 3 avpe,steila auvtou.j eivj to.n ko,smon, kai. u`pe.r auvtw/n evgw. a`gia,zw evmauto,n, i[na kai. auvtoi. w=sin h`giasme,noi evn avlhqei,a|. 2. o` evgei,raj to.n VIhsou/n kai. h`ma/j su.n VIhsou/ 4 evgerei/. 3. kai. avpoktenou/sin auvto,n, kai. th/| tri,th| h`me,ra| evgerqh,setai. 4. eva.n evn u`mi/n mei,nh| o] avp' avrch/j hvkou,sate, kai. 5 u`mei/j evn twv| ui`wv| kai. 6 evn twv| patri. menei/te. 5. kai. h=re to.n kra,batton auvtou/. 6. evxh/lqen o` spei,rwn tou/ spei/rai.

Page 166

II. 1. They sought to kill him. 2. The disciples sowed the word. 3. I will send unto them prophets and apostles. 4. If we remain in the truth, the truth will remain in us.

Footnotes

1 Originally -eso/e. s was expelled.

2 Originally s was expelled after a liquid.

3 kavgw. = kai. evgw,, see § 4.

4 Associative-ins.case.

5 See kai.. . .kai. in 415.


47 The Imperative Mode

Page 166

Lesson XLVII

The Imperative Mode

399. Vocabulary

a;rcomai | I begin
nao,j, o` | temple
nhsteu,w | I fast
u`pokrith,j-, -ou/, o` | pretender, hypocrite

400. The imperative is comparatively a late development in Greek. More of its forms came from an old injunctive mode than from any other source.

401. The personal endings of the imperative are:

Active
Singular | Plural
2. —, -qi, -j | -te
3. -tw. | -twsan.
Middle (And Passive)
2. -so | -sqe
3. -sqw | -sqwsan.

a. -qi (probably an old adverb) is found in a few old verbs, and, except in the aor. pass., is not used in the active forms of the imperative of most verbs. The ending -j is found only in a few old verbs. b. -tw is probably an old ablative form of a demonstrative pronoun.

Page 167

402. The present imperative active, middle, and passive is made on the present tense-stem. See 396.

403. The present active imperative of lu,w is:

Singular |  | Plural
2. lu/e | loose (thou) | 2. lu,ete | loose (ye)
3. lue,tw | let him loose | 3. lue,twsan | let them loose

a. lu/e is the verb-stem with the thematic vowel e. Note the thematic vowel e in all persons.

404. The present middle imperative of lu,w is:

Singular | Plural
2. lu,ou, loose (for) thyself | 2. lu,esqe, loose (for) yourself
3. lue,sqw, let him loose (for) himself | 3. lue,sqwsan, let them loose (for) themselves

a. lu,ou is for lu,eso, s is expelled, and e and o contract to ou.

405. The present passive imperative of lu,w is:

Singular | Plural
2. lu,ou, be (thou) loosed | 2. lu,esqe, be (ye) loosed
3. lue,sqw, let him be loosed | 3. lue,sqwsan, let them be loosed

Observe that the pres. passive imperative is like the pres. middle in form.

406. The second aorist active imperative of ba,llw is:

Singular | Plural
2. ba,le | 2. ba,lete
3. bale,tw | 3. bale,twsan
Page 168

a. The second pers. sing. of some second aorists is accented on the ultima, as eivpe,, evlqe,, eu`re,; accent of imps. recessive. b. No augment.

407. The second aorist middle imperative of ba,llw is

Singular | Plural
2. balou/ | 2. ba,lesqe
3. bale,sqw | 3. bale,sqwsan

a. Note the accent of balou/.

Observe that in the endings the imperative of the second aor. act. and middle is like that of the present act. and middle. The difference between them is the difference in tense-stem: the present tense-stem is ball-, the second aorist tense-stem is bal-.

408. The imperative, like the subjunctive, is always future in time, though it may apply to the immediate future.

The difference in meaning between the present imperative and the aorist imperative is in the kind of action,—durative action in the present, and punctiliar action in the aorist. The pres. imperative, then, has to do with action in progress. The aorist imperative has to do with the simple act without regard to progress. E.g.,

ba,lle li,qouj, keep on (or go on) throwing stones.

mh. ba,lle, stop (or quit) throwing stones.

ei;selqe eivj to.n oi=kon, enter the house.

mh. eivse,lqh|j eivj to.n oi=kon, do not (do not begin to) enter the house.

It will be observed that the first and second examples (present) have reference to the continuance of

Page 169

the action, while the third and fourth examples (aorist) have reference to the simple act. In the second example mh. with the pres. imperative forbids the continuance of the action; while in the fourth example mh. with the aor. subjunctive forbids the beginning (ingressive) of the action. In the second example the action is going on; in the fourth example the action has not begun. Thus Aktionsart must be considered. In prohibitions to forbid a thing not yet done the aor. subj. (not the imperative) is used with mh, (see fourth example above).

409. The first aorist act. imperative of lu,w is:

Singular | Plural
2. lu/son | 2. lu,sate
3. lusa,tw | 3. lusa,twsan

a. The origin of -on of the second pers. sing. is obscure.

Observe that the stem is the aorist stem lusa-.

410. The first aorist middle imperative of lu,w is:

Singular | Plural
2. lu/sai | 2. lu,sasqe
3. lusa,sqw | 3. lusa,sqwsan

a. The second pers. sing. ending -ai probably came from the aorist infinitive. Note accent, ba,ptisai.

411. The aorist passive imperative of lu,w is:

Singular |  | Plural
2. lu,qhti | be (thou) loosed, etc. | 2. lu,qhte
3. luqh,tw |  | 3. luqh,twsan

a. -ti of the second pers. sing. was -qi. q was changed to t to avoid the repetition of the rough mute.

Page 170

Observe that the forms are made on the aor. pass. stem luqe (h).

412. In the imperative in Greek there is no first person form. In the first person the subjunctive is used instead of the imperative.

413. The original significance of the imperative was demand or exhortation; but it was not confined to this idea.

The imperative is used in:

1. Commands or exhortations—

avkoue,tw, let him hear.

ei;selqe eivj to.n oi=kon, enter the house.

2. Prohibitions—

mh, kri,nete, quit (don't go on) judging.

3. Entreaties—

pa,ter a[gie, th,rhson auvtou.j evn twv| ovno,mati, sou, Holy Father, keep them in thy name.

Note.—The negative of the imperative is mh,.

414. Exercises

I. 1. mh. kri,nete i[na mh. kriqh/te. 2. a`giasqh,tw to. o;noma, sou, evlqa,tw h` basilei,a sou, genhqh,tw tò qe,lhma, sou, w`j evn ouvranwv| kai. evpi. gh/j. 3. o[tan de. nhsteu,hte, mh. gi,nesqe w`j oi` u`pokpitai. skuqrwpoi,.1 4. o` e;cwn w=ta avkou,ein avkoue,tw. 5. poreu,qhti pròj tòn laòn tou/ton. 6. a;rqhti kai. blh,qhti eivj th.n qa,lassan. 7. le,gei auvtwv| :Ercou kai. i[de.

II. 1. Let him depart. 2. Guard thyself from the evil one. 3. Say to this people all the words of this life. 4. Quit saying evil things.

Footnotes

1 skuqrwpo,j, adj., of a gloomy countenance.


48 Numerals.

Page 171

Lesson XLVIII

Numerals. ouvdei,j

415. Vocabulary

diya,w | I thirst
kai. . . . kai. | both—and
mh,te . . . mh,te | neither—nor
ouvke,ti | no longer, no more
ou;te . . . ou;te | neither—nor
pa,lin | adv., again
peina,w | I hunger, am hungry
pw,pote | ever yet
te. . . . kai, | both—and

416. Learn the numerals (cardinal and ordinal) from one (first) to twelve (twelfth).

Cardinals | Ordinals
1. ei-j, one, etc. | prw/toj, first, etc.
2. du,o | deu,teroj
3. trei/j | tri,toj
4. te,ssarej | te,tartoj
5. pe,nte | pe,mptoj
6. e[x | e[ktoj
7. e`pta, | e[bdomoj
8. ovktw, | o;gdooj
9. evnne,a | e;natoj
10. de,ka | de,katoj
11. e[ndeka | e`nde,katoj
12. dw,deka | dwde,katoj
dekadu,o |

Other numerals may be learned from a lexicon as they are needed.

417. The ordinals have the regular terminations of adjectives of the first and second declensions, as

Page 172

tri,toj (masc.), tri,th (fem.), tri,ton (neut.), and are so declined.

418. The cardinals are indeclinable, except the first four and from 200 onward.

The first four are declined as follows:

1. ei-j, mi,a, e[n, one |  |  | 2. du,o, two
Masc. |  | Fem. | Neut. | Masc., Fem., and Neut.
Nom. | ei-j | mi,a | e[n | Nom. | du,o
Gen. Abl. | e`no,j | mia/j | e`no,j | Gen. Abl. | du,o
Loc. Ins. Dat. | e`ni, | mia/| | e`ni, | Loc. Ins. Dat. | dusi,
Acc. | e[na | mi,an | e[n | Acc. | du,o.

3. trei/j, tri,a, three |  |  | 4. te,ssarej, te,ssara, four
Masc. and Fem. |  | Neut. | Masc. and Fem. |  | Neut.
Nom. | trei/j | tri,a | Nom. | te,ssarej | te,ssara
Gen. Abl. | triw/n | triw/n | Gen. Abl. | tessa,rwn | tessa,rwn
Loc. Ins. Dat. | trisi, | trisi, | Loc. Ins. Dat. | te,ssarsi | te,ssarsi
Acc. | trei/j | tri,a | Acc. | te,ssaraj | te,ssara.

These cardinals agree with the substantives with which they are used.

419. The declension of ouvdei,j, ouvdemi,a, ouvde,n, no one (nobody), nothing, is:

Page 173
Negatives
 | Masc. | Fem. | Neut.
Nom. | ouvdei,j | ouvdemi,a | ouvde,n
Gen. Abl. | ouvdeno,j | ouvdemia/j | ouvdeno,j
Loc. Ins. Dat. | ouvdeni, | ouvdemia/| | ouvdeni,
Acc. | ouvde,na | ouvdemi,an | ouvde,n

Like ouvdei,j is declined mhdei,j, mhdemi,a, mhde,n, no one, nothing. mhdei,j is generally used wherever mh, would be the appropriate negative.

420. A negative sentence in Greek may have more than one negative particle. In Greek the succession of negatives merely strengthens the first negative if the second (and third) is a compound form like ouvde,, ouvdei,j, ou;pw, mhdei,j, etc., e.g.,

mhdeni. mhde.n ovfei,lete, owe no one anything.

421. ouv and mh, are used in direct questions to indicate the kind of answer expected.

1. ouv expects the answer yes.

ouv twv| ovno,mati evprofhteu,samen; Did we not prophesy by thy name?

2. mh, expects the answer no.

paidi,a, mh, ti prosfa,gion e;cete; Little children, have you anything to eat? (You haven't anything to eat, have you?)

422. ouv mh, is used with the aorist subjunctive (rarely present) or occasionally the future ind. in the sense of an emphatic negative future indicative.

Page 174

kai. to.n evrco,menon pro,j me ouv mh. evkba,lw e;xw, and him who comes to me I will NOT cast out.

423. Exercises

I. 1. kai. ouvk e;fagen ouvde.n evn tai/j h`me,raij evkei,naij, kai. suntelesqeisw/n auvtw/n evpei,nasen. 2. ouvdei.j du,natai dusi. kuri,oij douleu,ein, to.n ga.r e[na mish,sei kai. to.n e[teron avgaph,sei. 3. o` evrco,menoj pro.j evme. ouv mh. peina,sh|, kai. o` pisteu,wn eivj evme. ouv mh. diyh,sei pw,pote. 4. ei=pen ou=n o` VIhsou/j toi/j dw,deka Mh. kai. u`mei/j qe,lete u`pa,gein; 5. ouvk eivmi. evleu,qeroj; ouvk eivmi. avpo,stoloj; 6. o` qeo.j fw/j evstin kai. skoti,a ouvk e;stin evn auvtwv| ouvdemi,a. 7. ouvdei.j avgaqo.j eiv mh. 1 ei-j o` qeo,j. 8. ou;te evme. oi;date ou;te to.n pate,ra mou.

II. 1. Let no one enter the house. 2. Did he not see me? 3. I will not serve him. 4. Is he able to serve two masters?

Footnotes

1 eiv mh, (or eva.n mh,) with a substantive means except.


49 Present System of Contract Verbs

Page 174

Lesson XLIX

Present System of Contract Verbs in -e,w.

424. Vocabulary

avrne,omai | I deny
doke,w | I think, suppose; impers. it seems
qewre,w | I look at, gaze, see
metanoe,w | I repent
oivkodome,w | I build
o`mologe,w | I agree with, confess
peripate,w | I walk (live)
file,w | I love

425. The conjugation of verbs with stems in a, e, or o, has been given in all tenses except the present and imperfect. The conjugation of these verbs (stems in a, e, or o) differs from that of regular w- verbs in the present and imperfect tenses only.

Page 175

426. In the present and imperfect tenses the vowel (a, e, or o) of the stem unites with the thematic vowel (and in some forms the personal ending also) and forms a diphthong or a single long vowel. This is called contraction.

427. The conjugation of file,w in the present system is as follows:

1. The present indicative:

Active
Singular | Plural
1. filw/ (file,w) | 1. filou/men (file,omen)
2. filei/j (file,eij) | 2. filei/te (file,ete)
3. filei/ (file,ei) | 3. filou/si (file,ousi)
Middle And Passive
Singular | Plural
1. filou/mai (file,omai) | 1. filou,meqa (fileo,meqa)
2. filh/ (file,h|) | 2. filei/sqe (file,esqe)
3. filei/tai (file,etai) | 3. filou/ntai (file,ontai)

2. The present subjunctive:

Active
Singular | Plural
1. filw/ (file,w) | 1. filw/men (file,wmen)
2. filh/|j (file,h|j) | 2. filh/te (file,hte)
3. filh/| (file,h) | 3. filw/si (file,wsi)
Middle And Passive
Singular | Plural
1. filw/mai (file,wmai) | 1. filw,meqa (filew,meqa)
2. [filh/| (file,h)] | 2. filh/sqe (file,hsqe)
3. filh/tai (file,htai) | 3. filw/ntai (file,wntai)
Page 176

3. The present imperative:

Active
Singular | Plural
2. fi,lei (fi,lee) | 2. filei/te (file,ete)
3. filei,tw (filee,tw) | 3. filei,twsan (filee,twsan)
Middle And Passive
Singular | Plural
2. filou/ (file,ou) | 2. filei,sqe (file,esqe)
3. filei,sqw (filee,sqw) | 3. filei,sqwsan (filee,sqwsan)

4. The present infinitive:

Active filei/n (file,ein)

Middle And Passive filei/sqai (file,esqai)

5. The present participle:

Active

filw/n (file,wn), filou/sa (file,ousa), filou/n (file,on)

Middle And Passive

filou,menoj, -h, -on (fileo,menoj, -h, -on)

6. The imperfect indicative:

Active
Singular | Plural
1. evfi,loun (evfi,leon) | 1. evfi,lou/men (evfile,omen)
2. evfi,leij (evfi,leej) | 2. evfilei/te (evfile,ete)
3. evfi,lei (evfi,lee) | 3. evfi,loun (evfi,leon)
Middle And Passive
Singular | Plural
1. evfilou,mhn (evfileo,mhn) | 1. evfilou,meqa (evfileo,meqa)
2. evfilou/ (evfile,ou) | 2. evfilei/sqe (evfile,esqe)
3. evfilei/to (evfile,eto) | 3. evfilou/nto (evfile,onto)
Page 177

428. The declension of the present active participle filw/n, -ou/sa, -ou/n is:

Singular
 | Masc. | Fem. | Neut.
Nom. | filw/n (file,wn) | filou/sa (file,ousa) | filou/n (file,on)
Gen. Abl. | filou/ntoj (file,ontoj) | filou,shj | like masc.
Loc. Ins. Dat. | filou/nti (file,onti) | filou,sh| | like masc.
Acc. | filou/nta (file,onta) | filou/san | filou/n (file,on)

Plural
 | Masc. | Fem. | Neut.
Nom. | filou/ntej (file,ontej) | filou/sai (file,ousai) | filou/nta (file,onta)
Gen. Abl. | filou,ntwn (fileo,ntwn) | filousw/n | like masc.
Loc. Ins. Dat. | filou/si (file,ousi) | filou,saij | like masc.
Acc. | filou/ntaj (file,ontaj) | filou,saj | filou/nta (file,onta).
Page 178

429. The scheme of contraction for regular -ew verbs is as follows:

e + e = ei | e + ei = ei
e + o = ou | e + h| = h|
e + w = w | e + ou = ou

430. Observe that: 1. The syllable resulting from contraction has an accent if either one of the component syllables had an accent in the uncontracted form. 2. The accent is circumflex, if the first vowel (of the contracting vowels) had the acute; but it is an acute, if the second vowel had the acute.

431. Exercises

I. 1. kalw/j poiei/te toi/j misou/sin u`ma/j. 2. mh. qauma,zete, avdelfoi,, eiv misei/ u`ma/j o` ko,smoj. 3. tau/ta auvtou/ lalou/ntoj polloi. evpi,steusan. 4. ti, de. u`mi/n dokei/; 5. eva,n ti aivtw,meqa kata. to. qe,lhma auvtou/ avkou,ei h`mw/n. 6. kai. meta. tau/ta periepa,tei VIhsou/j evn th/| Galilai,a|, ouv ga.r h;qelen evn th/| VIoudai,a| peripatei/n, o[ti evzh,toun auvto.n oi` VIoudai/oi avpokti/nai. 7. evfobou/nto to.n lao,n.

II. 1. Who is seeking to kill you? 2. He who hates his brother walks in darkness. 3. Follow me. 4. Quit doing these things. 5. They feared the crowd.


50 Comparison of Adjectives and Adverbs

Page 178

Lesson L

Comparison of Adjectives and Adverbs

432. Vocabulary

e;xestin | it is lawful, is possible
ne,oj, -a, -on | young, new
palaio,j, -a,, -o,n | old, ancient
perisso,j, -h,, -o,n | abundant
plou,sioj, -a, -on | rich
Page 179

433. The comparative degree of an adjective in -oj is generally formed by adding -teroj, -a, -on to the masc. stem of adj. as found in the positive degree. To form the superlative1 degree, -tatoj, -h, -on is added to the masc. stem of adj. as found in the positive degree.

433. Examine carefully the following examples:

Positive | Comparative | Superlative
1.ivscu/ro,j,-a,, -o,n, strong | ivscuro,teroj, -a, -on, stronger | [ivscuro,tatoj,-h,-on] strongest
2. ne,oj, -a, -on | new,teroj, -a, -on | [new,tatoj, -h, -on]
3. sofo,j, -h,, -o,n | sofw,teroj, -a, -on | [aofw,tatoj, -h, -on]

a. The forms enclosed in brackets are not found in the New Testament.

Similarly adjectives in -ej make the comparison.

4. a,sqenh,j, -e,j a,sqene,steroj, -a, -on [avsqene,statoj, -h, -on]

435. Observe: 1. If the penult of the adjective (with nom. sing. masc. in -oj) is short2 in the positive, the o of the stem is lengthened to w 3 in the comparative and superlative. 2. All comparatives and superlatives have recessive accent.

436.The stem from which the comparative is formed may be an adverb, e.g.,

e;xw | out | evxw,teroj | outer
a;nw | up, above | avnw,teroj | higher
Page 180

437. With the comparative degree (of adverbs also) the ablative is commonly used to express the standard of comparison, e.g.,

to. mwro.n tou/ qeou/ sofw,teron tw/n avnqrw,pwn, the foolishness of God (is) wiser than men.

e;rcetai de, o` ivscuro,tero,j mou, but there comes one stronger (mightier) than I.

438. The comparative may be followed by h; (than), then the standard of comparison is in the same case as the object compared, e.g.,

Sodo,moij evn th/ h`me,ra| evcei`nh avnecto,teron e;stai h; th/| po,lei evkei,nh|, it will be more tolerable in that day for Sodom than for that city.

a. h; is used also in the comparison of clauses.

438. The superlative form is rare in the New Testament. When it occurs, it generally has, not the true superlative sense, but the elative sense of very or exceedingly.

In the New Testament the comparative with the article generally performs the peculiar functions of the superlative, e.g.,

o` de, mikro,teroj evn th/ basilei,a| tw/n ouvranw/n, the least in the kingdom of heaven.

438.Adverbs are made from adjectives also. Note carefully the following example.

Positive | Comparative | Superlative
avkribw/j, accurately adj. avkribh, | avkribe,steron, more accurately | [avkribe,stata] most accurately
Page 181

Observe: 1. The positive degree of the adverb is made by adding the ablative ending -wj to the adjective stem. (In a mechanical way the positive degree of the adverb is formed from the positive degree of the adjective by changing final n of the ablative plural neuter to j and retaining the accent of the adjective.) 2. The comparative of the adverb is the neut. sing. acc. of the adjective. 3. The superlative of the adverb is the neut. plur. acc. of the superlative of the adjective.

441. o` de,, h` de,, oi` de, are used demonstratively to refer to persons already mentioned in an oblique case, e.g.,

pa,lin de. o` Peila/toj prosefw,nhsen auvtoi/j, qe,lwn avpolu/sai to.n VIhsou/n. oi` de, evpefw,noun le,gontej Stau,rou stau,ron auvto,n, And again Pilate spoke to them, wishing to release Jesus. But they shouted, saying, "Crucify, crucify him."

oi` de, refers to auvtoi/j.

441. In comparisons ma/llon (more, rather) and h; are used with the positive degree.

443. Exercises

I. 1. kai` to. avsqene.j (weakness) tou/ qeou/ ivscuro,teron tw/n avnqrw,pwn. 2. maka,rio,n evstin ma/llon dido,nai (to give) h; lamba,nein. 3. o` de. ovpi,sw mou evrco,menoj ivscuro,tero,j mou evsti,n. 4. Sa,bbato,n evstin, kai, ouvk e;xesti,n soi a=rai to.n kra,batton. o[j de, avpekri,qh auvtoi/j ~O poih,saj me u`gih/ evkei/no,j moi ei=pen +Aron to.n kra,batto,n sou kai. peripa,tei. 5. au[th de, evsti,n h` kri,sij o[ti to. fw/j evlh,luqen eivj to.n ko,smon kai` hvga,phsan oi` a;nqrwpoi ma/llon to. sko,toj h; to. fw/j, h=n ga.r auvtw/n ponhra. ta. e;rga. 6. avpokriqei.j de. o` h`gemw.n ei=pen auvtoi/j Ti,na qe,lete avpo. tw/n du,o avpolu,sw u`mi/n; oi` de. ei=pan To`n Barabba/n.

Page 182

II. 1. That man is stronger than I. 2. He said to them, "Come unto me." They said to him, "We are not able to go." 3. The children of God loved light rather (ma/llon) than darkness. 4. Seek ye rather to enter the kingdom than to die in sin.

Footnotes

1There are only three superlative forms in -tatoj in the New Testament.

2A penult, although its vowel is short, is considered long if its vowel is followed by two consonants or a double consonant.

3Sometimes -w,teroj occurs instead of -o,teroj, and vice versa.


51 Comparison of Adjectives and Adverbs

Page 182

Lesson LI

Comparison of Adjectives and Adverbs (Continued). Declension of Adjectives with Stems in -on-

444. Vocabulary

a;frwn,-on | foolish
eu= | well
euvqe,wj | adv., straightway, at once
te,leioj, -a, -on | finished, complete
polu, | adv., much
tace,wj, tacu, | adv., quickly
sw,frwn, -on, | of sound mind, sober-minded
w-de | adv., here, hither

445. The following adjectives show irregularities of comparison.

Comparative suffix -iwn (masc.)

Superlative suffix -istoj (masc.)

Positive | Comparative | Superlative
avgaqo,j | krei,sswn | kra,tistoj
 | krei,ttwn | (only as title)
kako,j | cei,rwn |
 | h[sswn |
me,gaj | mei,zwn | me,gistoj
mikro,j | mikro,teroj |
 | evla,sswn | evla,cistoj
polu,j | plei,wn | plei/stoj
 | ple,wn |
Page 183

446. The declension of mei,zwn, -on, the comparative of me,gaj, is:

Stem mei,zon- (meizos-)
Singular
 | Masc. and Fem. | Neut.
Nom. | mei,zwn | mei/zon
Gen. Abl. | mei,zonoj | mei,zonoj
Loc. Ins. Dat. | mei,zoni | mei,zoni
Acc. | mei,zona, mei,zw | mei/zon.
Plural
 | Masc. and Fem. | Neut.
Nom. | mei,zonej, mei,zouj | mei,zona, mei,zw
Gen. Abl. | meizo,nwn | meizo,nwn
Loc. Ins. Dat. | mei,zosi | mei,zosi
Acc. | mei,zonaj, mei,zouj | mei,zona, mei,zw.

447. Comparatives in -(i)wn are declined like mei,zwn; so krei,sswn, plei,wn, etc. The superlatives in -istoj, -h, -on are declined like adjectives of the first and second declensions.

448. Adjectives with stems in -on- are declined like mei,zwn, except that they do not have the second forms like mei,zw and mei,zouj: as a;frwn, -on, sw,frwn, -on, etc.

The voc. sing. of a;frwn is a;frwn (like nom.).

Page 184

449. Observe carefully the following examples of the comparison of irregular adverbs. (See 438, 1-3):

Positive | Comparative | Superlative
eu= | be,ltion | ---------
kalw/j | ka,llion | ---------
kakw/j | h-sson | ---------
(ma,la) | ma/llon | ma,lista
polu, | plei/on | ---------
 | ple,on |
evggu,j | evggu,teron | e;ggista
ta,ca or | ta,cion | ta,cista
tace,wj | ta,ceion |

a. The positive of the adverb is sometimes made from the neut. acc. sing. of the adjective.

450. Exercises

I. 1. h;kousan oi` Farisai/oi o[ti VIhsou/j plei,onaj maqhta.j poiei/ kaiv bapti,zei h' VIwa,nhj. 2. o` pisteu,wn ei,j evme. ta. e;rga a] evgw. poiw/ ka,kei/noj 1 poih,sei kai. mei,zona tou,twn poih,sei, o[ti evgw. pro.j to.n pate,ra poreu,omai. 3. a;frwn, tau,th th/ nukti. th.n yuch,n sou aivtou/si avpo. sou/. 4. le,gei ou=n auvtwv| VIhsou/j, {O poiei/j poi,hson ta,ceion. 5. ouvk e;stin dou/loj mei,zwn tou/ kuri,ou auvtou/ ouvde. avpo,stoloj mei,zwn tou/ pe,myantoj auvto,n. 6. evgw. ga,r eivmi o` evla,cistoj tw/n avposto,lwn. 7. ti,j a;ra 2 mei,zwn evsti.n evn th/| basilei,a| tw/n ouvranw/n; o[stij ou=n tapeinw,sei e`auto.n w`j to. paidi,on tou/to, ou-to,j evstin o` mei,zwn evn th/| basilei,a| tw/n ouvranw/n.

II. 1. My brother is greater than I. 2. I hope to come unto you quickly. 3. I am able to do more work than this. 4. Is it lawful to do well on the sabbath?

Footnotes

1 See § 4, p. 217.

2a;ra an inferential particle, then, therefore.


52 Present System of Contract Verbs

Page 185

Lesson LII

Present System of Contract Verbs in -a,w

451. Vocabulary

dialogi,zomai | I consider, reason, discuss
evperwta,w | I question, ask (a question)
iva,omai | I heal
plana,w | I cause to wander, lead astray
teleuta,w | (I finish) I die
tima,w | I honor
tolma,w | I dare
siwpa,w | I am silent, keep silence

452. The conjugation of genna,w, as an example of the -a,w verbs, in the present system, is:

1. The present indicative:

Active
Singular | Plural
1. gennw/ (genna,w) | 1. gennw/men (genna,omen)
2. genna/|j (genna,eij) | 2. genna/te (genna,ete)
3. genna/| (genna,ei) | 3. gennw/si (genna,ousi)
Middle And Passive
Singular | Plural
1. gennw/mai (genna,omai) | 1. gennw,meqa (gennao,meqa)
2. genna/sai (genna,esai) | 2. genna/sqe (genna,esqe)
3. genna/tai (genna,etai) | 3. gennw/ntai (genna,ontai)

2. The present subjunctive:

Active
Singular | Plural
1. gennw/ (genna,w) | 1. gennw/men (genna,wmen)
2. genna/|j (genna,h|j) | 2. genna/te (genna,hte)
3. genna/| (genna,h|) | 3. gennw/si (genna,wsi)
Page 186

Note that the contract forms of the indicative and subjunctive active are alike.

Middle And Passive
Singular | Plural
1. gennw/mai (genna,wmai) | 1. gennw,meqa (gennaw,meqa)
2. [genna/| (genna,h|)] | 2. genna/sqe (genna,hsqe)
3. genna/tai (genna,htai) | 3. gennw/ntai (genna,wntai)

3. The present imperative:

Active
Singular | Plural
2. ge,nna (ge,nnae) | 2. genna/te (genna,ete)
3. genna,tw (gennae,tw) | 3. genna,twsan (gennae,twsan)
Middle And Passive
Singular | Plural
2. gennw/ (genna,ou) | 2. genna/sqe (genna,esqe)
3. genna,sqw (gennae,sqw) | 3. genna,sqwsan (gennae,sqwsan)

4. The present infinitive:

Active

genna/n (genna,ein); some editors write genna/|n

Note. genna/n really represents gennaeen, for the inf. ending -ein is a contraction of the thematic vowel e and en.

Middle And Passive

genna/sqai (genna,esqai)

5. The present participle:

Active

gennw/n (genna,wn), gennw/sa (genna,ousa), gennw/n (genna,on)

Middle And Passive

genw,menoj, -h, -on (gennao,menoj)

Page 187

6. The imperfect indicative:

Active
Singular | Plural
1. evge,nnwn (evge,nnaon) | 1. evgennw/men (evgenna,omen)
2. evge,nnaj (evge,nnaej) | 2. evgenna/te (evgenna,ete)
3. evge,nna (evge,nnae) | 3. evge,nnwn (evge,nnaon)

Note. In the third plur. a form like evge,nnoun is sometimes found. Thus from evrwta,w, imperfect hvrw,toun. This confusion between -a,w and -e,w verbs began early in the Ionic.

Middle And Passive
1. evgennw,mhn (evgennao,mhn) | 1. evgennw,meqa (evgennao,meqa)
2. evgennw/ (evgenna,ou) | 2. evgenna/sqe (evgenna,esqe)
3. evgenna/to (evgenna,eto) | 3. evgennw/nto (evgenna,onto)

453. The declension of the present active participle gennw/n, -w/sa, w/n is:

Singular
 | Masc. | Fem. | Neut.
Nom. | gennw/n (genna,wn) | gennw/sa (genna,o sa) | gennw/n (genna,on)
Gen. Abl. | gennw/ntoj (genna,ontoj) | gennw,shj (gennaou,shj) | like masc.
Loc. Ins. Dat. | gennw/nti (genna,onti) | gennw,sh| (gennaou,sh|) | like masc.
Acc. | gennw/nta (genna,onta) | gennw/san (genna,ousan) | gennw/n (genna,on)
Page 188
Plural
 | Masc. | Fem. | Neut.
Nom. | gennw/ntej (genna,ontej) | gennw/sai (genna,ousai) | gennw/nta (genna,onta)
Gen. Abl. | gennw,ntwn (gennao,ntwn) | gennwsw/n (gennaousw/n) | like masc.
Loc. Ins. Dat. | gennw/si (genna,ousi) | gennw,saij (gennaou,saij) | like masc.
Acc. | gennw/ntaj (genna,ontaj) | gennw,saj (gennaou,saj) | gennw/nta (genna,onta)

454. The scheme of contraction for regular -a,w verbs is as follows:

a + e = a | a + o = w
a + h = a | a + w = w
a + ei = a| | a + ou = w (since ou in these uncontracted forms is a spurious diphthong, i.e., u is not present in the uncontracted form of ou).
a + ei (= e + e) = a |
a + h| = a| |

For the accent see 430.

Page 189

455. Exercises

I. 1. eva.n ei;pwmen o[ti a`marti,an ouvk e;comen, e`autou.j planw/men kai. h` avlh,qeia ouvk e;stin evn h`mi/n. 2. oi` a`martwloi. tou.j avgapw/ntaj auvtou.j avgapw/sin. 3. kai. evn th/| oivki,a| geno,menoj evphrw,ta auvtou,j Ti, evn th/| o`dwv| dielogi,zesqe; oi` de evsiw,pwn. 4. Ti,ma to.n pate,ra sou kai. th.n mhte,ra. 5. tekni,a, mhdei.j plana,tw u`ma/j. 6. kai. pa/j o` o;cloj evzh,toun a[ptesqai auvtou/, o[ti du,namij parV auvtou/ evxh,rceto kai. iva/to pa,ntaj. 7. Ti, evxh,lqate eivj th.n e;rhmon qea,sasqai; 8. o` mh. avgapw/n to.n avdelfo.n auvtou/ o]n e`w,raken, to.n qeo.n o]n ouvc e`w,raken ouv du,natai avgapa/|n.

II. I. Let us love one another. 2. He who loves his brother keeps the commandment of God. 3. The disciples were not able to heal him. 4. They were asking him concerning the kingdom.


53 Impersonal Verbs

Page 189

Lesson LIII

Impersonal Verbs. pri,n (h;) and the Infinitive. Constructions with kai. evge,neto

456. Vocabulary

avle,ktwr, -oroj, o` | cock
avparne,omai | I deny
diakone,w | I serve, minister
dia,konoj, o` | servant, minister, deacon
koino,j, -h,, -o,n | common, unclean
koino,w | I make common, unclean
manqa,nw | I learn; second aor. e;maqon
stauro,j, o` | cross
qanato,w | I put to death

457. There are some verbs used in the third person singular with an impersonal subject, called impersonal verbs. Examine the following examples:

Page 190

1. dei/, it is necessary. dei/ me kai. ~Rw,mhn ivdei/n, I must see Rome also (it is necessary for me to see Rome also). me is the acc. of general reference with ivdei/n; ~Rw,mhn is the object of ivdei/n. Observe that the subject of dei/ is ivdei/n.

2. dokei/, it seems (good). ti, u`mi/n dokei/; what think you? (What seems (good) to you?) Observe the case of u`mi/n. doke,w is used in the personal construction also.

3. e;xesti, it is possible, it is lawful. ouvk e;xesti,n soi e;cein auvth,n, it is not lawful for thee to have her. Observe that e;cein is the subject of e;xestin, and that soi is in the dative case.

4. me,lei, it concerns, it is a care. kai. ouv me,lei auvtwv| peri. tw/n proba,twn, he cares not for the sheep (it is not a care to him concerning the sheep).

458. pri,n (or pri.n h;), before, is frequently used with the infinitive (in the ablative case). E.g.,

pri.n VAbraa.m gene,sqai evgw. eivmi,, before Abraham came into being, I am.

458. The idioms containing kai. evge,neto (or evge,neto de,), and it came to pass (and it happened), are so common in the New Testament that they call for a special note. The New Testament has four constructions with kai. evge,neto.

1. kai. evge,neto kai. + the verb.

kai. evge,neto evn mia/| tw/n h`merw/n kai. auvto.j h=n dida,skwn, and it came to pass, on one of the days, that he was teaching.

2. kai. evge,neto + the verb.

kai. evge,neto avph/lqen eivj to.n oi=kon auvtou/, and it came to pass that he departed to his home.

Page 191

3. kai. evge,neto kai. ivdou, + the verb.

kai. evge,neto kai. ivdou. a;ndrej du,o evpe,sthsan auvtai/j, and it came to pass that, behold, two men stood by them.

4. kai. evge,neto + an infinitive.

kai. evge,neto auvto.n evn toi/j sa,bbasin diaporeu,esqai dia. tw/n spori,mwn, and it came to pass that he was going through the grain-fields on the Sabbath.

460. Exercises

I. 1. dei/ u`ma/j gennhqh/nai a;nwqen. 2. pri.n avle,ktora fwnh/sai tri.j avparnh,sh| me. 3. ti, me dei/ poiei/n i[na swqw/; 4. evge,neto de. evn e`te,rw| sabba,tw| eivselqei/n auvto.n eivj th.n sunagwgh.n kai. dida,skein. 5. ti, dokei/ soi,; 6.h`mi/n ouvk e;xestin avpoktei/nai ouvde,na. 7. dokw/ ga.r kavgw. pneu/ma qeou/ e;cein. 8. dida,skale, oi;damen o[ti avlhqh.j ei= kai. ouv me,lei soi peri. ouvdeno,j.

II. 1. It is necessary to go into the house. 2. He does not care for any one. 3. It came to pass before he went into the house that his brothers came to him. 4. It is not lawful for a man to kill any one.


54 Present System of Contract Verbs

Page 191

Lesson LIV

Present System of Contract Verbs in -o,w

461. Vocabulary

diakoni,a, h` | service, ministry
dikaio,w | I declare righteous, justify
evkporeu,omai | I go out
evnw,pion | prep. with gen., before, in presence of
zhlo,w | I am jealous, desire eagerly
lh|sth,j, ou/, o` | robber
o`moio,w | I make like
profhteu,w | I prophesy
Page 192

462. The conjugation of plhro,w, as an example of the -o,w verbs, in the present system, is:

1. The present indicative:

Active
Singular | Plural
1. plhrw/ (plhro,w) | 1. plhrou/men (plhro,omen)
2. plhroi/j (plhro,eij) | 2. plhrou/te (plhro,ete)
3. plhroi/ (plhro,ei) | 3. plhrou/si (plhro,ousi)
Middle And Passive
Singular | Plural
1. plhrou/mai (plhro,omaii) | 1. plhrou,meqa (plhroo,meqa)
2. plhroi/ (plhro,h|) | 2. plhrou/sqe (plhro,esqe)
3. plhrou/tai (plhro,etai) | 3. plhrou/ntai (plhro,ontai)

2. The present subjunctive:

Active
Singular |  | Plural
1. plhrw/ (plhro,w) | 1. | Like the present indicative (probably)
2. plhroi/j (plhro,h|j) | 2.
3. plhroi/ (plhro,h|) | 3.

The plural of the present subjunctive active of -ow verbs in New Testament seems to be like the pres. indic. Note that the pres. indic. and subj. active are alike. The pres. subj. act. was probably assimilated to the pres. ind. act. There is doubt concerning the plur. forms that occur in the New Testament.

Middle And Passive
Singular | Plural
1. plhrw/mai (plhro,wmai) | The plural does not occur in the New Testament
2. [plhroi/ (plhro,h|)]
3. plhrw/tai (plhro,htai)
Page 193

If the plural had been used in the New Testament it would have probably been like the pres. ind.

Forms in brackets [ ] are not found in the New Testament.

3. The present imperative:

Active
Singular | Plural
2. plh,rou (plh,roe) | 2. plhrou/te (plhro,ete)
3. plhrou,tw (plhroe,tw) | 3. plhrou,twsan (plhroe,twsan)
Middle And Passive
Singular | Plural
2. plhrou/ (plhro,ou) | 2. plhrou/sqe (plhro,esqe)
3. plhrou,sqw (plhroe,sqw) | 3. plhrou,sqwsan (plhroe,sqwsan)

4. The present infinitive:

Active

plhrou/n (plhro,ein); some editors write plhroi/n.

plhrou/n is for plhroeen. See note to 452, 4.

Middle And Passive

plhrou/sqai (plhro,esqai).

5. The present participle:

Active

plhrw/n (plhro,wn), plhrou/sa (plhro,ousa), plhrou/n (plhro,on)

Middle And Passive

plhrou,menoj, -h, -on (plhroo,menoj).

Page 194

6. The imperfect indicative:

Active
Singular | Plural
1. evplh,roun (evplh,roon) | 1. evplhrou/men (evplhro,omen)
2. evplh,rouj (evplh,roej) | 2. evplhrou/te (evplhro,ete)
3. evplh,rou (evplh,roe) | 3. evplh,roun (evplh,roon)

In the third plur. a form like evplhrou/san (evplhro,osan) is found.

Middle And Passive
Singular | Plural
1. evplhrou,mhn (evplhroo,mhn) | 1. evplhrou,meqa (evplhroo,meqa)
2. evplhrou/ (evplhro,ou) | 2. evplhrou/sqe (evplhro,esqe)
3. evplhrou/to (evplhro,eto) | 3. evplhrou/nto (evplhro,onto)

463. The present active participle plhrw/n, plhrou/sa, plhrou/n is declined like filw/n, filou/sa, filou/n (427). The result of contraction is the same in both cases: e + o = ou; and o + o = ou.

463. The scheme of contraction for regular -o,w verbs is as follows:

o + e = ou | o + w = w | o + ou = ou
o + o = ou | o + ei = oi |
o + h = w | o + h| = oi |

465. Exercises

I. 1. w[ste, avdelfoi, mou, zhlou/te to. profhteu,ein. 2. ta. de. evkporeuo,mena evk tou/ sto,matoj evk th/j kardi,aj evxe,rcetai, kavkei/na koinoi/ to.n a;nqrwpon. 3. kai. su.n auvtwv| staurou/sin du,o lh|sta,j. 4. kai. ei=pen auvtoi/j ~Ymei/j evste. oi` dikaiou/ntej e`autou.j evnw,pion tw/n avnqrw,pwn. 5. kai. ei;pate VArci,ppw| Ble,pe th.n diakoni,an h]n pare,labej evn kuri,w|, i[na auvth.n

Page 195
plhroi/j. 6. e;legon th.n e;xodon (departure) auvtou/ h]n h;mellen plhrou/n evn VIerousalh,m.

II. 1. They were crucifying him with two robbers. 2. Let us love him who justifies us. 3. The works of the righteous are being made manifest. 4. That which goes into the mouth does not defile man.


55 Conjugation of mi-verbs

Page 195

Lesson LV

Conjugation of mi-verbs: di,dwmi. Second Aorist of ginw,skw

466. Vocabulary

di,dwmi | I give, deliver
avpodi,dwmi | give up or back; restore; pay; midd., sell
evpiginw,skw | I recognize, discover
evpidi,dwmi | I give over
paradi,dwmi | I give over (to another), deliver up, betray
467. Greek verbs are of two main conjugations, the w-conjugation and the mi-conjugation. The conjugation which has been studied thus far, except eivmi,, is the w-conjugation (w-verbs). The verbs in -w are by far more common than the verbs in -mi. The verbs (or conjugations) are so named because the ending of the first person singular present indicative active of one is -w and of the other is -mi.

468. mi-verbs differ from w-verbs only in the present and second aorist (called mi-aorist) systems. The essential difference between the mi-verbs and w-verbs in these systems is that the mi-verbs do not have the thematic vowel o/e which the w-

Page 196

verbs have, before the personal endings. The subjunctive of the mi-verbs, however, has the thematic vowel w/h (mode-sign). In the other tense systems the mi-verbs and the w-verbs are conjugated alike.

469. The principal parts of di,dwmi 1 are:

di,dwmi, dw,sw, e;dwka, de,dwka, de,domai, evdo,qhn

Observe that: 1. The verb stem is do-. 2. The present stem is the reduplicated verb-stem, with the vowel i in the reduplication.

469. The present active of di,dwmi is:

1. Indicative:

Singular | Plural
1. di,dwmi | 1. [di,domen]
2. di,dwj | 2. [di,dote]
3. di,dwsi | 3. dido,asi

In the first sing. a form didw/ (from dido,w) occurs.

2. Subjunctive:

Singular | Plural
1. [didw/] | 1. [didw/men]
2. [didwv|j or didoi/j] | 2. [didw/te]
3. didwv| or didoi/ | 3. [didw/si]

3. Imperative:

Singular | Plural
2. di,dou | 2. di,dote
3. dido,tw | 3. [dido,twsan]

4.Infinitive:

dido,nai

Page 197

5. Participle:

didou,j, di,dou/sa, dido,n

The participle is declined like lu,wn except for the nom. sing. masc., and the accent.

471. The imperfect indicative active of di,dwmi is:

Singular | Plural
1. [evdi,doun] | 1. [evdi,domen]
2. [evdi,douj] | 2. [evdi,dote]
3. evdi,dou | 3. evdi,dosan, evdi,doun

472. The present middle and passive of di,dwmi is:

I. Indicative:

Singular | Plural
1. [di,domai] | 1. dido,meqa
2. [di,dosai] | 2. [di,dosqe]
3. di,dotai | 3. [di,dontai]

2. Subjunctive:

Does not occur in the New Testament.

3. Imperative:

Does not occur in the New Testament.

4. Infinitive:

di,dosqai

5. Participle:

dido,menoj, -h, -on

473. The imperfect indicative middle and passive of di,dwmi is:

Singular | Plural
1. [evdido,mhn] | 1. [evdido,meqa]
2. [evdi,doso] | 2. [evdi,dosqe]
3. evdi,doto, evdi,deto | 3. [evdi,dovto]
Page 198

474. The aorist (mi-aorist) active of di,dwmi is:

1. Indicative:

Singular | Plural
1. e;dwka | 1. evdw,kamen
2. e;dwkaj | 2. evdw,kate
3. e;dwke | 3. e;dwkan, e;dosan

Aorists made with the suffix -ka are called k-aorists. Actually they are not mi- aorists.

2. Subjunctive:

Singular | Plural
1.dw/ | 1. dw/men
2. dwv|j, doi/j | 2. dw/te
3. dwv|, doi/, dw,h| | 3. dw/si

Some forms like dw,sh|, dw,swmen are probably aorist subjunctives from a first aorist e;dwsa (found in the papyri).

3. Imperative:

Singular | Plural
2. do,j | 2. do,te
3. do,tw | 3. [do,twsan]

4. Infinitive:

dou/nai

5. Participle:

dou,j, [dou/sa], [do,n]

Declined like the present act. participle.

Page 199

475. The aorist middle of di,dwmi is:

1. Indicative:

Singular | Plural
1. [evdo,mhn] | 1. [evdo,meqa]
2. [e;dou] | 2. e;dosqe
3. e;doto, e;deto | 3. e;donto

2. Subjunctive:

Does not occur in the New Testament.

3. Imperative:

Does not occur in the New Testament.

4. Infinitive:

Does not occur in the New Testament.

5. Participle:

Does not occur in the New Testament.

476. Some w-verbs have aorists conjugated like those of mi-verbs.

1. The aorist (mi-aorist) indicative active of ginw,skw is:

Singular | Plural
1. e;gnwn | 1. e;gnwmen
2. e;gnwj | 2. e;gnwte
3. e;gnw | 3. e;gnwsan

2. The subjunctive is gnw/, gnwv|j, etc., with w throughout. But third sing. is gnoi/.

3. The imperative is gnw/qi, gnw,tw, gnw/te, [gnw,twsan]

4. The infinitive is gnw/nai

5. The participle gnou,j. gnou/sa, [gno,n].

Page 200

477. Exercises

I. 1. u`mi/n to. musth,rion de,dotai th/j basilei,aj tou/ qeou/. 2. Ku,rie, ti,j evstin o` paradidou,j se; 3. panti. aivtou/nti, se di,dou. 4. eiv de. ouv poiw/ ta. e;rga tou/ patro,j mou, mh. pisteu,ete moi. eiv de. poiw/, ka'n 2 evmoi. mh. pisteu,hte, toi/j e;rgoij pisteu,ete, i[na gnw/te kai. ginw,skhte o[ti evn evmoi. o` path.r kavgw. evn twv| patri,. 5. do,te auvtoi/j u`mei/n fagei/n. 6. le,gw de, u`mi/n o[ti VHlei,aj h;dh h=lqen, kai. ouvk evpe,gnwsan auvto,n. 7. avpo,dote pa/si ta/j ovfeila,j (dues). 8. e;xestin dou/nai kh/nson (poll-tax, tribute) Kai,sari h' ou;; dw/men h' mh. dw/men;

II.1. If I know all mysteries and have not love, I am nothing. 2. I give you power to cast out demons. 3. Jesus was giving bread to the disciples that they might give it to the multitude.

1mi-verbs compounded with prepositions are numerous. The uncompounded forms of all mi-verbs are given as quotable in the New Testament, although the form may be found only in compounds.

2ka'n = kai. eva,n, "even if," "though."


56 Conjugation of mi-Verbs

Page 200

Lesson LVI

Conjugation of mi-Verbs (cont'd): i[sthmi. Present Imperative of eivmi,. Second Aorist of bai,nw fhmi,

478. Vocabulary

i[sthmi | I make to stand, place, stand
avnqi,sthmi | I set against, withstand
avni,sthmi | I raise up, rise, arise
avfi,sthmi | I put away, depart from
evmbai,nw | I go into, embark
evfi,sthmi | I stand upon or by, come upon
kaqi,sthmi | I set down, appoint
metabai,nw | I pass over, depart
pari,sthmi | I place beside, stand by
suni,sthmi | I commend, establish
Page 201
evxi,sthmi I am amazed, am beside myself

479. The principal parts of i[sthmi are:

i[sthmi, sth,sw, e;sthsa, e[sthka, [e[stamai], evsta,qhn, second aor. act. e;sthn.

Observe that: 1. The verb-stem is sta- 2. The present stem is the verb-stem reduplicated, with the vowel i in the reduplication. i`sta- is for sista- (initial s is represented by the rough breathing).

480. The conjugation of i[sthmi in the present active is:

1. Indicative:

Singular | Plural
1. i[sthmi | 1. [i[stamen]
2. [i[sthj] | 2. [i[state]
3. i[sthsi | 3. [i`sta/si]

Many forms from i`sta,nw occur. They are regular in their conjugation.

2. Subjunctive:

Does not occur in the New Testament.

3. Imperative:

Does not occur in the New Testament.

4. Infinitive:

i`sta,nai

5. Participle:

i`sta,j, [i`sta/sa], [i`sta,n]. i`sta,j is declined like pa/j.

481. Imperfect indicative active forms of i[sthmi do not occur in the New Testament.

482. The conjugation of the present middle and passive of i[sthmi is:

1. Indicative:

Singular | Plural
1. i[stamai | 1. i`sta,meqa
2. i[stasai | 2. i[stasqe
3. i[statai | 3. i[stantai

2. Subjunctive:

Does not occur in the New Testament.

3. Imperative:

Singular | Plural
2. i[staso | 2. [i[stasqe]
3 [i`sta,sqw] | 3. [i`sta,sqwsan]

4. Infinitive:

i[stasqai

5. Participle:

i`sta,menoj, -h, -on

483. The imperfect indicative middle and passive of i[sthmi is:

Singular | Plural
1. i`sta,mhn 1 | 1. i`sta,meqa
2. [i[staso] | 2. i[stasqe
3. i[stato | 3. i[stanto

484. fhmi,, I say, is found in the pres. ind. act. first pers. sing. fhmi,, third pers. sing. fhsi,, third pers. plur. fasi,, and in the imperfect ind. act. third pers. sing. e;fh. The present forms are enclitic.

485.The present imperative of eivmi,, I am, is:

Singular | Plural
2. i;sqi | 2. [e;ste]
3. e;stw, h;tw | 3. e;stwsan
Page 203

486. The aorist (mi-aorist) active of i[sthmi is:

1. Indicative:

Singular | Plural
1. e;sthn | 1. e;sthmen
2. [e;sthj] | 2. e;sthte
3. e;sth | 3. e;sthsan

The difference in meaning between e;sthn and e;sthsa (first aorist) is that e;sthn, I stood, is intransitive, and e;sthsa, I set or placed, is transitive.

2. Subjunctive:

Singular | Plural
1. [stw/] | 1. [stw/men]
2. [sth/|j] | 2. sth/te
3. sth/| | 3. stw/si

3. Imperative:

Singular | Plural
2. sth/qi, -sta | 2. sth/te
3. sth,tw | 3. [sth,twsan]

-sta occurs only in compounds.

4. Infinitive:

sth/nai

5. Participle:

sta,j, [sta/sa], [sta,n]

sta,j is declined like pa/j.

487. Like e;sthn is conjugated e;bhn the second (or mi-) aorist of bai,nw. Thus:

Ind. act. e;bhn, e;bhj, etc.

Subj. act. third sing. bh/|.

Imperative act. bh/qi and -ba, ba,tw, -bate.

Page 204

Infinitive act. bh/nai

Participle act. ba,j, declined like pa/j.

In the New Testament bai,nw occurs only in compounds (see vocabulary).

488. Exercises

I. 1. kai. avnasta,j h=lqen pro.j to.n pate,ra e`autou/ 2. kai. h;kousan fwnh/j mega,lhj evk. tou/ ouvranou/ legou,shj auvtoi/j VAna,bate w-de,1 kai. avne,bhsan eivj to.n ouvrano,n evn th[ nefe,lh. 3. ei=pen de. twv| avndri, :Egeire kai. sth/qi eivj to. me,son (midst) kai. avnasta.j e;sth. 4. kataba.j de. Pe,troj pro.j touj a;ndraj ei=pen VIdou. evgw, eivmi o]n zhtei/te. 5. pare,sth ga,r moi tau,th| th/| nukti. tou/ qeou/ ou- eivmi,, w-| kai. latreu,w (serve), a;ggeloj le,gwn Mh. fobou/, Pau/le. Kai,sari, se dei/ parasth/nai. 6. o` no,moj ga.r avnqrw,pouj kaqi,sthsin avrcierei/j e;contaj avsqe,neian.

II. 1. An angel stood by Paul in the night. 2. Two men went up into the temple. 3. Who appointed you a ruler of the people? 4. The disciples went into the boat.

Footnotes

1Long, See 70, 2.

2w/de, adv. hither, here.


57 Conjugation of mi-Verbs

Page 204

Lesson LVII

Conjugation of mi-Verbs (Continued): ti,qhmi

489. Vocabulary

ti,qhmi | I place, lay, put (down)
evpiti,qhmi | I lay upon, place upon
mnhmei/on, to, | sepulchre, tomb
parati,qhmi | I set before, commit
prosti,qhmi | I add, give in addition
Page 205

490. The principal parts of ti,qhmi are:

ti,qhmi, qh,sw, e;qhka, te,qeika, te,qeimai, evte,qhn

Observe that: l. The verb-stem is qe-. 2. The present stem is the reduplicated verb-stem, with the vowel i in the reduplication. 3. The aorist indic. has -ka as suffix.

490. The present active of ti,qhmi is:

1. Indicative:

Singular | Plural
1. ti,qhmi | 1. ti,qemen
2. [ti,qhj] | 2. ti,qete
3. ti,qhsi | 3. tiqe,asi

2. Subjunctive:

Singular | Plural
1. tiqw/ | 1. tiqw/men
2. tiqh/|j | 2. tiqh/te
3. tiqh/| | 3. tiqw/si

3. Imperative:

Singular | Plural
2. ti,qei | 2. ti,qete
3. tiqe,tw | 3. [tiqe,twsan]

4. Infinitive:

tiqe,nai

5. Participle:

tiqei,j, tiqei/sa, tiqe,n

Declined like the aorist passive participle of lu,w: luqei,j, -ei/sa, -e,n, (350).

Page 206

492. The imperfect indicative active of ti,qhmi is:

Singular | Plural
1. [evti,qhn] | 1. [evti,qemen]
2. [evti,qeij] | 2. [evti,qete]
3. evti,qei | 3. evti,qesan

A third pers. plur. evti,qoun is from tiqe,w.

493. The conjugation of the present middle and passive of ti,qhmi is:

1. Indicative:

Singular | Plural
1. ti,qemai | 1. [tiqe,meqa]
2. [ti,qesai] | 2. ti,qesqe
3. ti,qetai | 3. ti,qentai

2. Subjunctive:

Does not occur in the New Testament.

3. Imperative:

Singular | Plural
2. [ti,qeso] | 2. [ti,qesqe]
3. [tiqe,sqw] | 3. tiqe,sqwsan

4. Infinitive:

ti,qesqai

5. Participle:

tiqe,menoj, -h, -on

494. The imperfect indicative middle and passive of ti,qhmi is:

Singular | Plural
1. [evtiqe,mhn] | 1. [evtiqe,meqa]
2. [evti,qeso] | 2. [evti,qesqe]
3. evti,qeto | 3. evti,qento
Page 207

495. The aorist active of ti,qhmi is:

1. Indicative:

Singular | Plural
1. e;qhka | 1. evqh,kamen
2. e;qhkaj | 2. evqh,kate
3. e;qhke | 3. e;qhkan

As is the case with di,dwmi, so ti,qhmi has the k-aorist in the indicative active. Other modes are of the mi- aorist type.

2. Subjunctive:

Singular | Plural
1. qw/ | 1. qw/men
2. qh/|j | 2. [qh/te]
3. qh/| | 3. qw/si

3. Imperative:

Singular | Plural
2. qe,j | 2. qe,te
3. [qe,tw] | 3. [qe,twsan]

4. Infinitive:

qei/nai

5. Participle:

qei,j, [qei/sa], [qe,n]

Declined like tiqei,j.

496. The aorist middle of ti,qhmi is:

1. Indicative:

Singular | Plural
1. evqe,mhn | 1. [evqe,meqa]
2. e;qou | 2. e;qesqe
3. e;qeto | 3. e;qento
Page 208

2. Subjunctive:

Singular | Plural
1. [qw/mai] | 1. qw,meqa
2. [qh/|] | 2. [qh/sqe]
3. [qh/tai] | 3. [qw/ntai]

3. Imperative:

Singular | Plural
2. qou/ | 2. qe,sqe
3. [qe,sqw] | 3. [qe,sqwsan]

4. Infinitive:

qe,sqai

5. Participle

qe,menoj, -h, -on

497. Exercises

I. 1. pa/j a;nqrwpoj prw/ton to.n kalo.n oi=non ti,qhsin. 2. kai. fwnh,saj fwnh/| mega,lh| o` VIhsou/j ei=pen Pa,ter, eivj cei/ra,j sou parati,qemai to. pneu/ma, mou. 3. h=ran to.n ku,rion evk tou/ mnhmei,ou, kai. ouvk oi;damen pou/ e;qhkan auvto,n. 4. o` de. ku,rioj proseti,qei tou.j swzome,nouj kaqV h`me,ran 1 evpi. to. auvto,.2 5. dia. tou/to, me o` path.r avgapa/| o[ti evgw. ti,qhmi th.n yuch,n mou, i[na pa,lin la,bw auvth,n. ouvdei.j h=ren auvth.n avpV evmou/, avllV evgw. ti,qhmi auvth.n avpV evmautou/.

II. 1. The good shepherd lays down his life for the sheep. 2. The apostle commends the disciple to the Lord. 3. I do not know where they laid him. 4. He was placing his hands upon the children.

NOTE: The students may now begin to read I John and continue it as Lessons after Lesson LIX is finished.

Footnotes

1 kaqV h`me,ran, daily.

2 evpi. to. auvto,, (to the same), together.


58 Conjugation of mi-Verbs

Page 209

Lesson LVIII

Conjugation of mi-Verbs (Continued): avfi,hmi, suni,hmi

Other Verbs: Old Forms

498. Vocabulary

avfi,hmi | I send away, forgive, leave, let
eivdw,j, ui/a, o,j | knowing
e`stw,j, w/sa, o,j | standing
h;|dein | old pluperf. (with imp. meaning) of oi=da.
suni,hmi | I perceive, understand
to,te | adv., then
h;gagon | second aor. ind. act. of a;gw
kli,nh, h` | bed

499. The verb i[hmi, I send, occurs in the New Testament only in compounds. Of this verb the most common compounds are avfi,hmi (avpo, + i[hmi) and suni,hmi.

The verb-stem of i[hmi is e`-. The present stem is the reduplicated verb-stem, with i in the reduplication.

The principal parts of avfi,hmi are:

avfi,hmi, avfh,sw, avfh/ka, avfe,wntai (third plur.), avfe,qhn.

499. The following forms of avfi,hmi are those which occur most frequently in the New Testament.

Present indicative active:

Singular | Plural
1. [avfi,hmi] | 1. avfi,emen, avfi,omen
2. avfei/j (from avfi,w) | 2. avfi,ete
3. avfi,hsi | 3. avfi,ousi

Imperfect indicative active:

Third sing. h;fien (notice augment of the preposition)

Page 210

Present active imperative:

Third sing. avfie,tw.

Present active infinitive:

avfie,nai

Present indicative middle and passive:

Singular | Plural
3. avfi,etai | 3. avfi,entai
 | avfi,ontai

The aorist (k-aorist) indicative active avfh/ka is conjugated like e;qhka.

The second (mi-) aorist subjunctive active:

Singular | Plural
1. avfw/ | 1. ——
2. —— | 2. avfh/te
3. avfh/| | 3. avfw/si

The second aor. imperative active:

Singular | Plural
2. a;fej | 2. a;fete

The second aor. infinitive active avfei/nai

The second aor. participle active avfei,j (masc.).

501. The following forms of suni,hmi occur.

Present ind. act. third plur. sunia/si and suni,ousi.

Present subj. act. third plur. suni,wsi.

Present act. participle suniei,j and suni,wn.

Second aor. subj. third plur. sunw/si.

501. The verb a;gw has a reduplicated second aorist h;gagon.

Ind. | h;gagon, h;gagej, etc.
Subj. | avga,gw, avga,gh|j, etc.;
Page 211
and the rest like e;lipon, except the reduplication throughout the aorist.

503. The old pluperfect of oi=da with the meaning of the imperfect is

1. Indicative active:

Singular | Plural
1. h;|dein, I knew | 1. [h;|deimen]
2. h;|deij | 2. h;|deite
3. h;|dei | 3. h;|deisau

2. The old perfect subjunctive (with meaning of the present) of this verb is

Active
Singular | Plural
1. eivdw/ | 1. eivdw/men
2. eivdh/j | 2. eivdh/te
3. eivdh/ | 3. [eivdw/si]

3. The old perf. infinitive, eivde,nai

4. The old perf. participle, eivdw,j, eivdui/a, eivdo,j (with meaning of the present). Declined like lelukw,j, -ui/a, -o,j.

504. An old perfect active participle from i[sthmi is found also in the New Testament.

Nom. | e`stw,j | e`stw/sa | e`sto,j
Gen. | e`stw/toj | e`stw,shj | e`stw/toj

The other cases can be easily formed from these. e`stw,j has the intensive meaning, standing.

505. Exercises

I. 1. o` misqwto.j (hireling) kai. ouvk w'n poimh,n, ou- ouvk e;stin ta. pro,bata i;dia, qewrei/ to.n lu,kon (wolf) evrco,menon kai. avfi,hsin ta. pro,bata kai. feu,gei. 2. dia. tou/to evn parabolai/j auvtoi/j lalw/, o[ti ble,pontej ouv ble,pousin kai. avkou,ontej ouvk avkou,ousin ouvde. suni,ousin. 3. a;gwmen kai. h`mei/j i[na avpoqa,nwmen met' auvtou/. 4. ti, ga,r evstin euvkopw,teron (easier), eivpei/n VAfi,entai, sou ai` a`marti,ai, h; eivpei/n :Egeire kai. peripa,tei; i[na de. eivdh/te o[ti evxousi,an e;cei o` ui`o.j tou/ avnqrw,pou evpi. th/j gh/j avfie,nai a`marti,aj—to,te le,gei 1 twv| paralutikwv| (paralytic) :Egeire a=ro,n sou th.n kli,nhn kai. u[page eivj to.n oi=ko,n sou. 5. kai. qewrei/ to.n VIhsou/n e`stw/ta, kai. ouvk h;|dei o[ti VIhsou/j evsti,n. 6. VIhsou/j ou=n eivdw.j pa,nta ta. evrco,mena evp' auvto.n evxh/lqen, kai. le,gei auvtoi/j Ti,na zhtei/te;

II. 1. We saw him standing in the boat. 2. He said to the man, "Thy sins are forgiven." 3. I knew not who it was. 4. They led the servants to the house.

Footnotes

1 kli,nh, h`, a couch, a bed.


59 Optative Mode

Page 212

Lesson LIX

The Optative Mode. Wishes

506. Vocabulary

euvaggeli,zomai | I proclaim glad tidings (preach the gospel)
ovli,goj, -h, -on | few, little, small
parousi,a, h` | coming, presence
shmei/on, to, | sign
sh,meron | adv., to-day, this day

507. Besides the indicative, subjunctive, and imperative modes, there is another mode in Greek, called the Optative.

In meaning the optative is a sort of weaker subjunctive. The subjunctive and optative are really different forms of the same mode, the mode of hesitating affirmation.

Page 213

508. In the New Testament the optative mode occurs only sixty-seven times, and in the present and aorist tenses only.

509. Of the forms of the optative mode found in the New Testament the following are representative:

1. Present tense (act. and middle):

 | Singular |  | Plural
1. | dunai,mhn |
3. | ei;h (from eivmi,) e;coi qe,loi | 2. | pa,scoite
 |  | 3. | e;coien du,nainto

2. Second aorist (act. and middle):

 | Singular |  | Plural
1. | ovnai,mhn (fr. ovni,nhmi) |
3. | dw,|h (fr. di,dwmi) la,boi tu,coi fa,goi ge,noito | 3. | eu[roien

3. First aorist (act. and middle):

 | Singular |  | Plural
1. | euvxai,mhn |
3. | perisseu,sai pleona,sai katarti,sai kateuqu,nai | 3. | poih,saien yhlafh,seian

4. First aorist passive:

Third sing., logisqei,h, plhqunqei,h, thrhqei,h.

Observe that: 1. There are two mode signs for the optative, either i or ih. 2. i is used with thematic tense stems, as e;coi, euvxai,mhn. 3. ih is used with

Page 214

the non-thematic tense stems, as ei;h, dw,|h. 4. ie and ia in the third person plural of both stems. 5. The mode sign (i) contracts with the vowel of the stem.

510. A wish about the future is usually expressed in the New Testament by the optative (generally the aorist), e.g., auvto.j de. o` qeo.j th/j eivrh,nhj a`gia,sai u`ma/j o`lotelei/j, May the God of peace himself sanctify you wholly.

The commonest wish of this kind is the phrase mh. ge,noito, may it not become.

A wish about the future may be expressed by o;felon 1 and the future indicative —once in NT.

511. A wish about the present is expressed by o;felon and the imperfect indicative, e.g., o;felon yucro.j h=j h' zesto,j, would that thou wert cold or hot.

512. A wish about the past is expressed by o;felon and the aorist indicative, e.g., o;felon evbasileu,sate, would that you did reign.

513. The fourth class condition is the condition undetermined and with remote prospect of determination. eiv and the optative in the protasis, and the optative with a;n in the apodosis. In the New Testament no whole example of this class of conditions occurs. There is found the condition (protasis) or the conclusion (apodosis), but not both at the same time.

eiv kaiv pa,scoite, if you should even suffer (protasis)

euvxai,mhn a;n, I could pray (potential optative).

Footnotes

1o;felon is just the second aor. of ovfei,lw without augment.


Sounds and Writing

Page 217

A.

Sounds and Writing

§ 1. Syncope is the suppression of a short vowel between consonants for the sake of facility in pronunciation. Thus patro,j for pate,roj.

§ 2. Diaeresis (separation) is indicated by a double dot (Ø?), written over i or u to show that i or u does not form a diphthong with the preceding vowel. Thus prwi,, early; ivscu,i?, by strength; Mwu?sh,j, Moses.

§ 3. Elision is the dropping of a short vowel at the end of a word before a word beginning with a vowel. E.g., avpV avrch/j for avpo. avrch/j, ouvdV i[na for ouvde. i[na, avfV e`autou/ for avpo, e`autou/.

Note that an apostrophe marks the omission of the vowel.

§ 4. Crasis is the contraction of a vowel or diphthong at the end of a word with one at the beginning of the next word. Thus kavmoi, for kai. evmoi,; kavkei=noj for kai. evkei/noj; tou;noma for to. o;noma.

Note that crasis is indicated by the coronis (V) over the contracted form.

§ 5. When a smooth mute (p, k, t) is brought before the rough breathing by elision or in forming compounds, it is changed to the corresponding rough mute. This is called aspiration. Thus avnqV w-n for avnti. w-n; evfV w-| for evpi, w-|; avfi,hmi (avpo. + i[hmi).

Page 218

§ 6. The vowels a, e, o are often interchanged in words of the same root. Sometimes there is an interchange among different vowels. This is called interchange or gradation of vowels. Thus pei,qw, second perf. pe,poiqa; tre,fw, I nourish, trofh,, nourishment, evtra,fhn, I was nourished.

§ 7. Modern editors of Greek texts use four punctuation marks: the comma and period are used as in English; the interrogation mark (;) is in form like the English semicolon; the point above the line (·) corresponds to the English semicolon or colon.


Paradigms of Nouns

Page 219

B.

Paradigms of Nouns

(a) Substantives

§ 8. Some masculines in -aj of the first declension.

borra/j, o` , north (wind)

Singular
Nom. | borra/j | So declined are some proper names in - aj.
Gen. Abl. | borra/
Loc. Ins. Dat. | borra/|
Acc. | borra/n
Voc. | borra/

§ 9. The normal form of contract substantives (those with stems in -e- or -o- of the second declension) may be seen in the masculine and neuter of the contract adjective diplou/j (§14).

Frequently these substantives are found in the uncontracted form. Thus ovste,a, acc. plur. of ovstou/n (ovste,on).

§ 10. Substantives of the third declension with stems in - u-.

sta,cuj, o`, ear of corn

Page 220
 | Singular | Plural
Nom. | sta,cuj | sta,cuej
Gen. Abl. | sta,cuoj | stacu,wn
Loc. Ins. Dat. | sta,cui? | sta,cusi
Acc. | sta,cun | sta,cuaj

So are declined ivscu,j, h`, strength; ovsfu,j, h`, loins, ivcqu,j, o`, fish; etc.

§ 11. Substantives of the third declension with stems in -ou- (-oª-).

bou/j, o`, ox
 | Singular | Plural
Nom. | bou/j | [bo,ej]
Gen. Abl. | boo,j | bow/n
Loc. Ins. Dat. | boi< | [bousi,]
Acc. | bou/n | bo,aj

So are declined nou/j, o`, mind; plou/j, o`, voyage; and cou/j, o`, dust.

§ 12. The following substantives show some peculiarities, either of form or accent: to. go,nu, knee; h` gunh,, woman; h` qri,x, hair; to. ou=j, ear; to. u[dwr, water, and o` ku,wn, [kuno,j], [kuni,], [ku,na]. Plu. ku,nej. [kunw/n], kusi,, ku,naj.

Page 221
Singular
Nom. | [go,nu] | gunh, | qri,x | ou=j | u[dwr
Gen. Abl. | [go,natoj] | gunaiko,j | [trico,j] | [wvto,j] | u[datoj
Loc. Ins. Dat. | [go,nati] | gunaiki, | [trici,] | [wvti,] | u]dati
Acc. | [go,nu] | gunai/ka | tri,ca | ou=j | u[dwr
Voc. |  | gu,nai |  |  |
Plural
Nom. | go,nata | gunai/kej | tri,cej | w=ta | u]data
Gen. Abl. | gona,twn | gunaikw/n | tricw/n | [w;twn] | uvda,twn
Loc. Ins. Dat. | go,nasi | gunaixi, | qrixi, | wvsi, | u]dasi
Acc. | go,nata | gunai/kaj | tri,caj | w=ta | u]data
(b) Adjectives

§ 13. i;dioj, one's own, and mikro,j, small, of the a- and o- declension.

Singular
 | M. | F. | N. | M. | F. | N.
Nom. | i;dioj | ivdi,a | i;diou | mikro,j | mikra, | mikro,n
Gen. Abl. | ivdi,ou | ivdi,aj | ivdi,ou | mikrou/ | mikra/j | mikrou/
Loc. Ins. Dat. | ivdi,w| | ivdi,a| | ivdi,w| | mikrwv| | mikra/| | mikrwv|
Acc. | i;dion | ivdi,an | i;dion | mikro,n | mikra,n | mikro,n
Voc. | i;die | ivdi,a | i;dion | mikre, | mikra, | mikro,n
Page 222
Plural
Nom. | i;dioi | i;diai | i;dia | mikroi, | mikrai, | mikra,
Gen. Abl. | ivdi,wn | ivdi,wn | ivdi,wn | mikrw/n | mikrw/n | mikrw/n
Loc. Ins. Dat. | ivdi,oij | ivdi,aij | ivdi,oij | mikroi/j | mikrai/j | mikroi/j
Acc. | ivdi,ouj | ivdi,aj | i;di,a | mikrou,j | mikra,j | mikra,
Voc. | like nominative

§ 14. Contract adjectives of the a- and o- declension. diplou/j, twofold, double.

Singular
 | Masc. | Fem. | Neut.
 | diploo- | diploh- | diploo-
Nom. | diplou/j | diplh/ | diplou/n
Gen. Abl. | diplou/ | diplh/j | diplou/
Loc. Ins. Dat. | diplwv| | diplh/| | ditlwv|
Acc. | diplou/n | diplh/n | diplou/n
Plural
Nom. | diploi/ | diplai/ | dipla/
Gen. Abl. | diplw/n | diplw/n | diplw/n
Loc. Ins. Dat. | diploi/j | diplai/j | diploi/j
Ace. | diplou/j | dipla/j | dipla/

Of like form are those whose stems end in e.

Page 223

a. If e, i, or r precedes the stem vowel, a is found in the fem. sing. instead of h (sometimes h occurs).

So are declined—

crusou/j (cru,seoj), -h/, -ou/n, golden

avrgurou/j (avrgu,reoj), -a/, -ou/n, of silver

§ 15. Adjectives (of the third declension) with stem in -u- are declined like ovxu,j, sharp.

 | Singular |  |  | Plural
 | M. | F. | N. | M. | F. | N.
Nom. | ovxu,j | ovxei/a | ovxu, | ovxei/j | [ovxei/ai] | ovxe,a
Gen. Abl. | ovxe,wj | ovxei,aj | ovxe,wj | ovxe,wn | ovxeiw/n | ovxe,wn
Loc. Ins. Dat. | ovxei/ | [ovxei,a|] | ovxei/ | [ovxe,si] | ovxei,aij | [ovxe,si]
Acc. | [ovxu,n] | ovxei/an | ovxu, | ovxei/j | ovxei,aj | ovxe,a

So baru,j, heavy; bracu,j, short; euvqu,j, straight.

§ 16. Most of the participles with stems in -ont- are declined like the present participle of eivmi,. Thus:
 | Singular |  |  | Plural
 | M. | F. | N. | M. | F. | N.
Nom. | w;n | ou=sa | o;n | o;ntej | ou=sai | o;nta
Gen. Abl. | o;ntoj | ou;shj | o;ntoj | o;ntwn | ouvsw/n | o;ntwn
Loc. Ins. Dat. | o;nti | ou;sh| | o;nti | ou=si | ou;saij | ou=si
Acc. | o;nta | ou=san | o;n | o;ntaj | ou;saj | o;nta


Pronouns

Page 224

C.

Pronouns

§ 17. A few forms of the demonstrative pronoun o[de, h[de, to,de, this, occur in the New Testament. It is declined like the article (o`) with the enclitic de added.

§ 18. Most other pronouns (not personal) are declined in the first and second declensions, and may be easily learned, as they are needed, from a lexicon.


Paradigms of the Verb

Page 225

D.

Paradigms of the Verb

§ 19. Simple w-verb. lu,w.

Active Voice
 | Present | Imperfect | Future
Indic. |  |  |
S. | 1. lu,w | e;luon | lu,sw
 | 2. lu,eij | e;luej | lu,seij
 | 3. lu,ei | e;lue | lu,sei
P. | 1. lu,omen | evlu,omen | lu,somen
 | 2. lu,ete | evlu,ete | lu,sete
 | 3. lu,ousi | e;luon | lu,sousi
Subj. |  |  |
S. | 1. lu,w |  |
 | 2. lu,h|j |  |
 | 3. lu,h| |  |
P. | 1. lu,wmen |  |
 | 2. lu,hte |  |
 | 3. lu,wsi |  |
Opt. |  |  |
S. | 1. [lu,oimi] |  |
 | 2. [lu,oij] |  |
 | 3. lu,oi |  |
P. | 1. [lu,oimen] |  |
 | 2. lu,oite |  |
 | 3. lu,oien |  |
Imp. |  |  |
S. | 2. lu/e |  |
 | 3. lue,tw |  |
P. | 2. lu,ete |  |
 | 3. lue,twsan |  |
Inf. | lu,ein | lu,sein |

Part. lu,wn, lu,ousa, lu/on lu,swn, -ousa, -on

Page 226

 | 1 Aorist | 1 Perfect | 1 Pluperf.
Indic. |  |  |
S. | 1. e;lusa | le,luka | [evlelu,kein]
 | 2. e;lusaj | le,lukaj | [evlelu,keij]
 | 3. e;luse | le,luke | (ev)lelu,kei
P. | 1. evlu,samen | lelu,kamen | [evlelu,keimen]
 | 2. evlu,sate | lelu,kate | (ev)lelu,keite
 | 3. e;lusan | lelu,kasi, or -an | (ev)lelu,keisan
Subj. |  |  |
S. | 1. lu,sw |  |
 | 2. lu,sh|j | Periphrastic: Perf. act. participle and pres. subj. of eivmi,. |
 | 3. lu,sh| |  |
P. | 1. lu,swmen |  |
 | 2. lu,shte |  |
 | 3. lu,swsi |  |
Opt. |  |  |
S. | 1. [lu,saimi] |  |
 | 2. [lu,saij] |  |
 | 3. lu,sai |  |
P. | 1. [lu,saimen] |  |
 | 2. [lu,saite] |  |
 | 3. lu,seian or -aien |  |
Imp. |  |  |
S. | 2. lu/son |  |
 | 3. lusa,tw |  |
P. | 2. lu,sate |  |
 | 3. lusa,twsan |  |
Inf. | lu/sai | leluke,nai |
Part. | lu,saj lu,sasa lu/san | lelukw,j,-ui/a, -o,j |

Page 227
Middle Voice
 | Present | Imperfect | Future
Indic. |  |  |
S. | 1. lu,omai | evluo,mhn | lu,somai
 | 2. lu,h| | evlu,ou | lu,sh|
 | 3. lu,etai | evlu,eto | lu,setai
P. | 1. luo,meqa | evluo,meqa | luso,meqa
 | 2. lu,esqe | evlu,esqe | lu,sesqe
 | 3. lu,ontai | evlu,onto | lu,sontai
Subj. |  |  |
S. | 1. lu,wmai |  |
 | 2. lu,h| |  |
 | 3. lu,htai |  |
P. | 1. luw,meqa |  |
 | 2. lu,hsqe |  |
 | 3. lu,wntai |  |
Opt. |  |  |
S. | 1. [luoi,mhn] |  |
 | 2. [lu,oio] |  |
 | 3. lu,oito |  |
P. | 1. [luoi,meqa] |  |
 | 2. [lu,oisqe] |  |
 | 3. [lu,ointo] |  |
Imp. |  |  |
S. | 2. lu,ou |  |
 | 3. lue,sqw |  |
P. | 2. lu,esqe |  |
 | 3. lue,sqwsan |  |
Inf. | lu,esqai | lu,sesqai |
Part. | luo,menoj -h, -on | luso,menoj -h, -on |
Page 228
 | 1 Aorist | 1 Perfect | 1 Pluperf
Indic. |  |  |
S. | 1. evlusa,mhn | le,lumai | [evlelu,mhn]
 | 2. evlu,sw | le,lusai | [evle,luso]
 | 3. evlu,sato | le,lutai | (ev)le,luto
P. | 1. evlusa,meqa | lelu,meqa | [evlelu,meqa]
 | 2. evlu,sasqe | le,lusqe | (ev)le,lusqe
 | 3. evlu,santo | le,luntai | (ev)le,lunto
Subj. |  |  |
S. | 1. lu,swmai | Periphrastic: Perf. midd. part. and subj. of eivmi,. |
 | 2. lu,sh| |  |
 | 3. lu,shtai |  |
P. | 1. lusw,meqa |  |
 | 2. lu,shsqe |  |
 | 3. lu,swntai |  |
Opt. |  |  |
S. | 1. lusai,mhn |  |
 | 2. [lu,saio] |  |
 | 3. [lu,saito] |  |
P. | 1. [lusai,meqa] |  |
 | 2. [lu,saisqe] |  |
 | 3. [lu,sainto] |  |
Imp. |  |  |
S. | 2. lu/sai | le,luso |
 | 3. lusa,sqw | [lelu,sqw] |
P. | 2. lu,sasqe | le,lusqe |
 | 3. lusa,sqwsan | [lelu,sqwsan] |
Inf. | lu,sasqai | lelu,sqai |
Part. | lusa,menoj, -h, -on | lelume,noj, -h, -on |

Passive Voice

The passive voice of the present, imperfect, perfect and pluperfect tenses is the same in form as the middle.

Page 229
 | 1 Aorist | 1 Future | 1 Future Perf.
Indic. |  |  |
S. | 1. elu,qhn | luqh,somai | [lelu,somai]
 | 2. elu,qhj | luqh,sh| | [lelu,sh]
 | 3. elu,qh | luqh,setai | [lelu,setai]
P. | 1. elu,qhmen | luqhso,meqa | [leluso,meqa]
 | 2. elu,qhte | luqh,sesqe | [lelu,sesqe]
 | 3. elu,qhsan | luqh,sontai | [lelu,sontai]
Subj. |  |  |
S. | 1. luqw/ |  |
 | 2. luqh/|j |  |
 | 3. luqh/| |  |
P. | 1. luqw/men |  |
 | 2. luqh/|te |  |
 | 3. luqw/si |  |
Opt. |  |  |
S. | 1. [luqei,hn] |  |
 | 2. [luqei,hj] |  |
 | 3. luqei,h |  |
P. | 1. [luqei,hmen] |  |
 | 2. [luqei,hte] |  |
 | 3. [luqei,hsan] |  |
Imp. |  |  |
S. | 2. lu,qhti |  |
 | 3. luqh,tw |  |
P. | 2. lu,qhte |  |
 | 3. luqh,twsan |  |
Inf. | luqh/nai | [luqh,sesqai] |
Part. | luqei,j, -ei/sa, -e,n | luqhso,menoj |
Page 230

§20. ka,qhmai (kata + h`mai), I sit, I am seated.

Stem h`s-
 | Present | Imperfect
Indic. |  |
S. | 1. ka,qhmai | 1. [evkaqh,mhn]
 | 2. ka,qh| | 2. [evka,qhso]
 | 3. ka,qhtai | 3. evka,qhto
P. | 1. [kaqh,meqa] | 1. [evkaqh,meqa]
 | 2. [ka,qhsqe] | 2. [evka,qhsqe]
 | 3. ka,qhntai | 3. evka,qhnto
Subj. |  |
S. | 1. [kaqw/mai] |
 | 2. [kaqh/|] |
 | 3. [kaqh/tai] |
P. | 1. [kaqw,meqa] |
 | 2. kaqh/sqe |
 | 3. [kaqw/ntai] |
Imp. |  |
S. | 2. ka,qou (as if from ka,qomai)
 | 3. -------- |
P. | 2. -------- |
 | 3. -------- |
Inf. | kaqh/sqai |
Part. | kaqh/menoj, -h, -on |

§21. kei/mai, I lie, I am laid.

Stem kei-
 | Present | Imperfect
Indic. |  |
S. | 1. kei/mai | 1. [evkei,mhn]
 | 2. [kei/sai] | 2. [e;keiso]
 | 3. kei/tai | 3. e;keito
Page 231
P. | 1. kei,meqa | 1. [evkei,meqa]
 | 2. [kei/sqe] | 2. [e;keisqe]
 | 3. kei/ntai | 3. e;keinto
Inf. | kei/sqai |
Part. | kei,menoj, -h, -on |

§22. ei=mi, I am going, occurs only in compounds in the New Testament.

Stem iv-, eiv- |  |
 | Present | Imperfect
Indic. |  |
S. | 1. -------- | {1. --------
 | 2. -------- | 2. --------
 | 3. -------- | 3. -h;|ei
P. | 1. -------- | {1. --------
 | 2. -------- | 2. --------
 | 3. -i;asi | 3. -h;|esan
Inf. | -ive,nai |
Part. | -ivw,n, -ivou/sa, -ivo,n. |


Classes of Verbs

Page 232

E.

Classes of Verbs

§ 23. The various tenses are built on the verb-stem or root with certain modifications of the verb-stem and with additions of suffixes.

In Greek verbs are classified according to the method of forming the present stem from the verb-stem or root. From the verb-stem the present stem is formed in several ways.

§ 24. FIRST CLASS. The non-thematic root class. Here the verb-stem or root without the thematic vowel appears as the present stem.

Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1. du,namai, I am able | dunh,somai |  |  |  | hvdunh,qhn
2. ka,q&hmai, I sit | kaqh,somai |  |  |  |
3. kei,mai, I lie |  |  |  |  |
4. fhmi,, I say |  |  |  |  |

§ 25. SECOND CLASS. The non-thematic reduplicated present.

The reduplicated verb-stem without the thematic vowel appears as the present.

Page 233
Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1.di,dwmi, I give | dw,sw | e;dwka | de,dwka | de,domai | e;do,qhn
2. avfi,hmi, I forgive | avfh,sw | avfh/ka |  | avfe,wntai | avfe,qhn
3. i[sthmi, I stand | sth,sw | e;sthn | e[sthka |  | evsta,qhn
 |  | e;sthsa | -e`stw,j (ptc.) |  |
4. ti,qhmi, I place | qh,sw | e;qhka | te,qeika | te,qeimai | evte,qhn
§ 26. THIRD CLASS. The non-thematic present with -na- and -nu-.

Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1. dei,knumi, I show | dei,xw | e;deixa |  | de,deigmai | evdei,cqhn
2. avpo,llumi, I destroy | avpole,sw | avpw,lesa | avpo,lwla |  |

§ 27. FOURTH CLASS. The simple thematic present.

a. The thematic vowel o/e is added to the verb-stem or root to form the present stem.

Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1. a;gw (ag-), I lead | a;xw | h;gagon |  | h;gmai | h;cqhn
 |  | h=xa |  |  |
2. avgapa,w (avgapa-), I love | avgaph,sw | hvga,phsa | hvga,phka |  |
3. avkou,w (avkou-), I hear | avkou,sw | h;kousa | avkh,koa |  | hvkou,sqhn
 | avkou,somai |  |  |  |
Page 234
4. avnoi,gw (avnoig-), I open | avnoi,xw | avne,w|xa | avne,w|ga | avne,w|gmai | avnew,|cqhn
 |  | h;noixa |  | hvne,w|gmai | hvnew,|cqhn
 |  | hvne,w|xa |  | h;noigmai | hvnoi,cqhn
5. a;rcomai (avrc-), I begin | a;rxomai | hvrxa,mhn |  |  |
6. gra,fw (graf-), I write | gra,yw | e;graya | ge,grafa | ge,grammai | evgra,fhn
7. de,comai (dec-), I receive | de,xomai | evdexa,mhn |  | de,degmai | -evde,cqhn
8. doke,w (doke-), I seem |  | e;doxa (dok-) |  |  |
9. za,w (za-), I live | zh,sw | e;zhsa |  |  |
10. kale,w (kale-), I call | kale,sw | evka,lesa | ke,klhka | ke,klhmai | evklh,qhn
11. pisteu,w (pisteu-), I believe | pisteu,sw | evpi,steusa | pepi,steuka | pepi,steumai | evpisteu,qhn

b. The thematic vowel o/e is added to the strong verb-stem to form the present stem. Weak verb-stems in a, i, u, have the strong verb-stems in h, ei, eu.

Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1. pei,qw (piq-), I persuade | pei,sw | e;peisa | pe,poiqa | pe,peismai | evpei,sqhn
2. lei,pw (lip-), I leave | lei,yw | e;lipon |  | le,leimai | evlei,fqhn
3. [sh,pw, (sap-)], I rot |  |  | se,shpa |  |
4.feu,gw (fug-), I flee | feu,xomai | e;fugon | pe,feuga |  |
Page 235

§ 28. FIFTH CLASS. The reduplicated thematic present.

The thematic vowel o/e is added to the reduplicated (i in redupl.) verb-stem.

The verb-stem shows syncope of the stem vowel.

Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1. gi,nomai (gen-), I become ( *gi,gnomai gige,nomai) | genh,somai | evgeno,mhn | ge,gona | gege,nhmai | evgenh,qhn
2. pi,ptw (pet-), I fall | pesou,mai | e;peson | pe,ptwka |  |
 |  | e;pesa |  |  |
3. ti,ktw (tek-), I bear | te,xomai | e;tekon |  |  | evte,cqhn

§ 29. SIXTH CLASS. The thematic present with a suffix.

A suffix (-i, -n, -sk, -t, -q) and the thematic vowel o/e are added to the verb-stem to form the present stem.

a. With the suffix - i.

(1) With stems in d (sometimes g), di (sometimes gi) form z.

Page 236
Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1. bapti,zw (baptid-), I baptize | bapti,sw | evba,ptisa |  | beba,ptismai | evbapti,sqhn
2. evlpi,zw (evlpid-), I hope | evlpiw/ | h;lpisa | h;lpika |  |
3. kra,zw (krag-), I cry | kra,xw | e;kraxa (evke,kraxa) e;kragon | ke,kraga |  |
4. sw,zw (swd-), I save | sw,sw | e;swsa | se,swka | se,swsmai | evsw,qhn

(2) With stems in k, c, and sometimes g. k, c, or g unites with i to form ss (tt).

Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1. khru,ssw (khruk-), I announce | khru,xw | evkh,ruxa | kekh,ruca | kekh,rugmai | evkhru,cqhn
2. ta,ssw (tag-), I arrange | ta,xomai | e;taxa | te,taca | te,tagmai | -evta,ghn
 |  |  |  |  | evta,cqhn

(3) With stems in l, n, r (liquids and nasals). li forms ll. -ani and -ari form -ain and -air. -eni, -eri, -ini -iri, -uni, -uri form -ein, -eir, -i/n, i/r, -u/n, -u/r, respectively.

Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1.avgge,llw (avggel-), I announce | avggelw/ | h;ggeila | h;ggelka | h;ggelmai | hvgge,lhn
2. ai;rw (avr-), I raise | avrw/ | h=ra | h=rka | h=rmai | h;rqhn
3. avpoktei,nw (avpo&kten-), I kill | avpoktenw/ | avpe,kteina |  |  | avpekta,nqhn
Page 237
4. ba,llw (bal-), I throw | balw/ | e;balon | be,blhka | be,blhmai | evblh,qhn
5. evgei,rw (evger-), I raise up | evgerw/ | h;geira | evgh,gerka | evgh,germai | hvge,rqhn
6. kri,nw (krin-),1 I judge | krinw/ | e;krina | ke,krika | ke,krimai | evkri,qhn
7. spei,rw (sper-), I sow | sperw/ | e;speira |  | e;sparmai | evspa,rhn
8. fai,nw (fan-), I show | fanou/mai | (e;fana) |  |  | evfa,nhn
9. cai,rw (car-), I rejoice |  |  |  |  | evca,rhn

b.With a suffix containing n. Sometimes a sympathetic nasal is inserted in the root.

Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1. a`marta,nw (a`mart-), I sin | a`marth,sw | h`ma,rthsa | h`ma,rthka |  |
 |  | h[marton |  |  |
2. bai,nw (ba-),2 I go | bh,somai | e;bhn | be,bhka |  |
3. lamba,nw (lab-), I take | lh,myomai | e;labon | ei;lhfa | ei;lhmmai | evlh,mfqhn
4. manqa,nw (maq-), I learn |  | e;maqon | mema,qhka |  |
5. pi,nw (pi-), I drink | pi,omai | e;pion | pe,pwka |  | evpo,qhn
6.tugca,nw (tuc-), I happen |  | e;tucon | te,tuca |  |
Page 238

c. With the suffix t. The verb-stem is always a labial mute (p, b, f). b or f changes to p before t.

Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1. a[ptw (avf-), I fasten |  | h-ya |  |  | h[fqhn
2. kalu,ptw (kalub-), I cover | kalu,yw | evka,luya |  | keka,lumai | evkalu,fqhn
3. ko,ptw (kop-), I cut | ko,yw | e;koya |  |  | evko,phn

d. With the suffix sk or isk. Sometimes the verb-stem is reduplicated, sk is added if verb-stem ends in a vowel; isk is added if verb-stem ends in a consonant.

Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1. avpoqnh,skw (avpo&qan-), I am dying | avpoqanou/mai | avpe,qanon | (te,qnhka) |  |
2. ginw,skw (gno-), I know | gnw,somai | e;gnwn | e;gnwka | e;gnwsmai | evgnw,sqhn
3. dida,skw (didac-), I teach | dida,xw | evdi,daxa |  |  | evdida,cqhn
4. eu`ri,skw (eu`r-), I find | eu`rh,sw | eu-ron | eu[rhka |  | eu`re,qhn
 |  | eu-ra |  |  |

e. With the suffix q. Only a few verbs in this division.

1. e;sqw (es-), I am eating

2. nh,qw (na-), I spin

Page 239

§ 30. SEVENTH CLASS. This group of verbs is not properly a class as the other classes. This class consists of verbs containing in one or more tenses a verb-stem essentially different from the verb-stem of the present tense.

Present | Fut. | Aorist | Perf. act. | Perf. pass. | Aor. pass.
1. evsqi,w (evs-), I eat | fa,gomai | e;fagon |  |  |
2. o`ra,w (o`ra-), I see | o;yomai | ei=don | e`w,raka |  | w;fqhn
 |  |  | e`o,raka |  |
3. tre,cw (trec-), I run |  | e;dramon |  |  |
4. fe,rw (fer -), I bear | oi;sw | h;negka (-on) | evnh,noca |  | hvne,cqhn

Many other verbs may be included in this class.

§ 31. Perfect stems that end in a mute (217) suffer euphonic changes in the perfect and pluperfect middle (and passive) before the personal endings:

1. A labial mute (p b f) before m becomes m.

2. A palatal mute (k g c) before m becomes g.

3. A lingual mute (t d q) before m becomes s.

4. A lingual mute before a lingual mute becomes s.

5. A mute of the stem before a mute of the personal ending becomes coordinate, as bt>pt, ft>pt, gt>kt, ct>kt, pq>fq, bq>fq, kq>cq, gq>cq.

Page 240

6. s coming between two consonants is dropped.

Perfect indicative middle (and passive) of

 | ta,ssw | gra,fw | pei,qw
Stem | tetag | gegraf | pepeiq
 | te,tagmai | ge,grammai | pe,peismai
 | te,taxai | ge,grayai | pe,peisai
 | te,taktai | ge,graptai | pe,peistai
 | teta,gmeqa | gegra,mmeqa | pepei,smeqa
 | te,tacqe | ge,grafqe | pe,peisqe
 | tetagme,noi eivsi, | gegramme,noi eivsi, | pepeisme,noi eivsi,

Likewise the same changes of the stem occur in the pluperfect, as (ev)gegra,mmhn, (ev)ge,grayo, (ev)ge,grapto, (ev)gegra,mmeqa, (ev)ge,grafqe, gegramme,noi h=san.

The third person plural of the perfect ind. middle (and passive) of mute stems is a periphrastic form made up of the perfect participle and eivsi, (perfect) or h=san(pluperfect).

Footnotes

1kri,nw has also stem kri-.

2Suffix i also has been added.


English Index

Page 243

ENGLISH INDEX 1

A

Ablative case: meaning, 29; many examples

Accent: kinds, 22; meaning, 22; where and why placed, 23 f.; recessive, 23; in declensions, 29; oxytones, 50; proclitics, 44, 50; enclitics, 63 f.; 2d Aorist Inf., 79; participles, 98; comparatives and superlatives, 179; contract verbs, 178 f.

Accusative case: meaning, 29; general reference, 132; many examples

Action: expression of, 24, 73; kind of, 25, 82, 158; durative, 25, 41, 78, etc.; linear, 25, 41, etc.; punctiliar, 78, etc.; Aorist, 78; participle, 99, 103, 104, 156 f.; imperfect, 41, 168; perfective, 152, 156; constative, ingressive, effective, 124

Active voice: meaning, 36; examples, 24–27, 62 f., 175, 73–5, 96–8, 167, 176; 41–3, 68; 77–81, 163, 81–3, 101–5; 86–93, 162 f.; 120–5, 125–7, 128–30, 169; 149–52, 154 f.; 152 f.; 153; 155

Acute accent, 22, 31, 32, 65; many examples

Adjectives: gender, number, case, 56; agree with substantive, 32, 57; attributive and predicate use, 57 f.; substituted by phrase and adverb, 59; 1st declension,—endings, 56, 59; avgaqo,j, 56; forms, 56; accent, 57; 3d declension,—pa/j, 130; accent, 131; use, 131; stems in -ej, 133; avlhqh,j, 133; forms, 134; irregulars,—polu,j, 134 f.; me,gaj, 135 f.; comparison, 178–80, 182

Adverbs: formation, 180; comparison, 180 f., 184

Affirmation, 24, 74, 212

Agent, 48

Agreement: adjectives, 32; pronouns, 67

Aktionsart: 123 f., 125, 127, 130, 139 f., 152, 156, 169

Alphabet, 19 f.

Antecedent, 67, 112

Antepenult, 23; many examples

Page 244

Aorist: First — Ind. Act. and Mid., 120–5; Subj. Act. and Mid., 125–8; Participle Act. and Mid., 128–30; Ind. and Subj. Pass., 138–43; Pass. Participle, 143

Second — Ind. Act. and Mid., 77–81 , 198 f.; Subj. Act. and Mid., 81 –3; Pass., 141

Apodosis in conditional sentence: First Class, 68; Second Class, 157 f.; Third Class, 88; Fourth Class, 214

Article, 30 f., 32, 33, 34, 49, 50

Aspiration, 217

Attributive use: adjectives, 57, 58, 31; participles, 100, 103

Augment, 42, 47, 79, 121, 139, 153

B

Breathing, 21, 23; many examples

C

Cardinals, 172

Cases: names and meaning, 29; endings, 30; with verbs, 76 f., 51, 56; of infinitive, 148

Case-endings, 30, 84

Causal use of infinitives, 148

Circumflex accent: 22, 32, 33, 35 f., 50, 54, 74; many examples

Circumstantial participle, 105, 108

Commands, 170

Comparative degree: adjectives, 179 f., 182–4; adverbs, 180 f.

Comparison of adjectives and adverbs, 178–84

Comparison, standard of, 180

Compensatory vowel lengthening, 26, 95

Complement, Infinitive as, 60

Compound verbs, 44, 70

Conditional sentence: First Class, 68; Second Class, 157 f.; Third Class, 88; Fourth Class, 214

Conjugation: meaning, 25; see examples and paradigms

Connective, 63

Consonant declension, 84

Constative action, 124

Contract verbs, 90; present system of -a,w, 185–9, -o,w, 192–4, -e,w, 174–8

Page 245

Contraction, 90 f., 163, 175, 178, 188, 194

Copula, 63, 70

Crasis, 217

D

Dative case: meaning, 29; many examples

Declension, accent in, 29

Declensions:

(a) Substantives:

First (a- stems), 49–55: gender, 49, 51; examples, 49, 52, 53, 54, 55; forms explained, 49 f., 52 f.; accent, 50, 54; contracts, 54

Second (o- stems), 27–36: stems, 28; accent, 28, 29, 31 f., 33; examples, 28, 31, 33 f.; forms explained, 28 f., 31, 33, 34; gender, 30

Third (consonant stems): neuters in -mat-, 83–6,—name, 84; endings, 84; forms explained, 84 f.; gender, 85; stem, 85 f.; examples, 85; Lingual Mutes, 93–96,—stem, 93; forms explained, 94 f.; accent, 94 f.; examples, 94 f.; Mutes and Liquids, 106–9,—examples, 106 f.; forms explained, 107 f.; labial mutes, 107; Liquids in -er (syncopated), 110 f.,—examples, 110; forms explained, 110; Stems in i, 113 f.,—examples, 114; forms explained, 114; Stems in -en and -ej, 117–20,—examples, 118 f.; forms explained, 118 f.; gender, 118; accent, 119; neuters in -oj, 119; Irregulars, 146

(b) Adjectives:

First and Second, 56–60

Third, 133 f.

Irregular, 134–6

Comparative degree, 183

(c) Pronouns:

Personal: 1st person, 61; 2d person, 61; 3d person, 66

Demonstrative, 71

(d) Participles, 97 f., 102, 143, 154, 177, 187 f.

(e) Numerals, 171–3

Defective (deponent) verbs, 69 f.

Demonstrative pronouns, 71 f., 181

Diaeresis, 217

Digamma, 118, footnote

Diphthongs, 21

Page 246

Discourse, Indirect, 136 f.

Dissyllabic Enclitic, 64

Durative action, 25, 41, 75, 78, 80, 82, 87, 99, 103, 123, 168

E

Effective action, 124

Elative sense of superlative, 180

Elision, 217

Emphasis, 62

Enclitics, 62, 63, 64 f., 116

Endings; verbs, see personal endings; cases, see case endings

Entreaties, 170

Exercises, English and Greek: see each lesson

Exhortations, 76, 170

F

Feminine gender, 49, 51 f.; many examples

First (a- stems) declension: see declensions

Formative vowel lengthening, 95, 110

Future tense: Ind. Act. and Mid., 83–93; Pass. Ind., 140 f.; Ind. Act. and Mid. of liquid stems, 162 f.; Sec. Future Pass., 141; see paradigms

G

Gender, 49, 51, 52, 56, 86; many examples

Genitive absolute, 108 f.

Genitive case: meaning, 29; many examples

Gradation of vowels, 218

Grave accent, 22, 31; many examples

H

Hesitating affirmation, 212

Historical tenses, 42; see paradigms

I

Identical pronoun, 66

Imperative mode: development, 166; personal endings, 166, 168; how formed, 167; Pres. and Aor. compared, 168; kind of action, 168 f.; Aktionsart, 169 (see Aktionsart); significance, 170; negative, 170; persons, 170; personal endings, 166; examples, 167–70; see paradigms

Page 247

Imperfect tense: stem, 41; kind of action, 41; personal endings, 41, 46, see personal endings; thematic vowel, 42, 47, see thematic vowel; augment, 42 f., 47, see augment; examples, 41–43, 46 f., 68, 176; see paradigms

Impersonal verbs, 189 f.

Indefinite pronoun, 115–7

Indefinite relative pronoun, 161

Indicative mode: Present, 24–27, 36–40, 62 f., 175; Imperfect, 41–3, 46 f., 68, 176; Future, 86–93 , 140–2, 145, 162 f.; Second Future, 141; Aorist, 120–5, 138 f., 145, 163; Second Aorist, 77–81, 141, 144, 163; Perfect, 149–52, 155 f.; Pluperfect, 152 f., 156; Second Pluperfect, 152 f. See paradigms

Indirect discourse: assertions, 136 f.; questions, 136; commands, 137

Infinitive: no personal endings, 27, 132, 149; as complement, 60; action of, 79 f.; future, 87 footnote; voice and tense but not mode, 146; verbal substantive, 146 f.; with neuter article, 147; purpose, 147 f.; in substantive constructions, 147 f.; temporal, 148 f.; causal, 148; time, 149; tense, 149; no augment, 79; no subject, 132, 147; case, 148 f.; negative, 148; examples, see paradigms

Ingressive action, 124, 169

Instrumental case: meaning, 29; many examples

Intensive pronoun, 66

Interchange of vowels, 218

Interrogative pronoun, 115–7

Iota-subscript, 21, 28, 49, 74, 76; many examples

K

Koiné, 19

L

Labial mutes, 91, 107, 123, 142

Linear action, 25, 41, 75, 78, 82, 123

Lingual mutes, 91, 93–6, 123, 151, 156

Lingual mute stems, 93–6

Liquids, 106–8, 110 f., 142, 151, 156, 162–5

Locative case: meaning, 29; many examples

Page 248

M

Masculine gender, 30, 51 f., 54; many examples

mi- verbs: w- and mi- conjugations, 63, 195 f.; examples, 196–9, 199, 201–3, 203 f., 205–8, 209 f.; compounds, 196 footnote

Middle voice: meaning, 36 f.; primary personal endings, 37, 40; thematic vowel and personal endings, 38; examples, 36–9, 46 f., 75–7, 77–81, 81–3, 86–93, 98 f., 120–5, 125–30, 155 f.; 167–9, 175 f.; see paradigms

Monosyllables, 94

Monosyllabic Enclitic, 64

Mode, 24–73; see indicative, subjunctive, imperative, optative; see paradigms

Movable n, 65 footnote

Mutes, 91 f., 93–6, 106–8, 123, 142, 151, 156

N

Nasal stems, 107, 150

Negatives: in conditional sentence, 68, 158; with participle, 101; with infinitive, 148; with imperative, 170; in ordinary sentence, 173; in direct questions, 173

Neuter gender, 51 f., 119; many examples

Nominative case: meaning, 29; many examples

Number, 48, 51; many examples

Numerals: list, 171; declension, 171–3

O

Old forms of verbs, 210 f.

Optative mode: meaning, 212; N. T. use, 213; examples, 213 f., see paradigms; wish about present, past, future, 214; fourth class condition, 214

Oxytones, 50

w conjugation, 63; verbs, 195

P

Palatals, 91, 123, 142

Paradigms:

Nouns: (a) Adjectives.—a- and o- declension, 221 f.; 3d declension stem in -n-, 223; participles in -nt-, 223

(b) Substantives—Masculines in -aj of 1st decl., 219;

Page 249

3d declension stems in -u-, 219 f., in -ou-, 220; some peculiar forms, 220 f.

Verbs: lu,w, 225–9; ka,qhmai, 230; kei/mai, 230 f.; ei=mi, 231

Participles: gender, 97; accent, 98; verbal adj., 99; time, 99; tense, 99; no personal endings and mode, 100; attributive use, 100, 103; negative, 101; position, 104; declension, 97 f., 102, 143, 154, 177, 187 f.; formation, 99; endings, 101, 156; predicate use, 103; action, 104, 156; Aktionsart, 130, 156; circumstantial, 105; examples, 98 f., 96–101, 105–5, 128–30, 143 f., 154 f., 156

Passive voice: meaning, 36; form, 39, 140; examples, 39 f., 46 f., 75–7, 98 f., 138 f., 140 f., 142–5, 155 f., 167, 169 f., 175 f.; see paradigms

Penult, 23; many examples

Perfect tense: meaning, 152; formation, 150 f., 155 f.; Aktionsart, 152; examples, 149–52, 154–6; see paradigms

Perfective: action, 152, 156; force, 45

Person, 48

Personal endings: meaning, 24, 48

(a) Primary—26, 37, 38, 40, 74, 76, 82, 88, 120, 126, 139, 140, 155

(b) Secondary—41, 46, 79, 120, 121, 139, 156

Personal endings of imperative, 166

Personal pronouns, 60–2; 65–7

Pluperfect tense: formation, 153; meaning, 153; examples, 152 f., 156; second, 153; see paradigms

Plural subject with singular verb, 86

Positive degree: adjectives, 179; adverbs, 179–80; with ma/llon, 181

Postpositives, 61

Predicate nominative, 63

Predicate position: adjectives, 57 f., 131; participles, 103

Prepositions: meaning, 44; proclitics, 44; with cases, 44 f.; in compound verbs, 45; final vowel dropped, 45

Present tense, 24–27, 62 f., 73–5, 75–7, 167, 175 f.; see paradigms

Present system of contract verbs: in -e,w, 174–8; in -a,w, 185–9; in -o,w, 191–5

Primary personal endings: see personal endings

Primary tenses, 26 footnote, 46 footnote

Principal parts of verb, 165; see paradigms

Proclitics, 44, 50, 65

Page 250

Prohibitions, 127, 170

Pronoun: meaning, 61; use, 61; personal, 60–2; 65–7; identical, 66; intensive, 66; interrogative, 115 f.; indefinite, 115–7; relative, 111 f., 161; reciprocal, 160; reflexive, 158–60; indefinite relative, 161; demonstrative, 66, 71 f., 224

Protasis: first class condition, 68; second class, 157 f.; third class, 88; fourth class, 214

Punctiliar action, 78, 79, 82, 87, 99, 103, 123, 124, 127, 139 f., 168

Punctuation, 218

Purpose: clauses of, 74; with infinitive, 147 f.

Q

Questions: direct, 116; negative, 173; indirect, 116; doubt, 83

Question mark, 75 footnote

R

Recessive accent, 23, 178 f.

Reciprocal pronoun, 160

Reduplication, 150 f., 155

Reflexive pronoun, 158–60

Relative pronoun: antecedent, 111 f.; attraction, 112; declension, 111

Result: w[ste with infinitive, 132

Rough breathing, 21, 33; many examples

S

Second declension, 27–36; see declensions

Secondary personal endings: see personal endings

Secondary tenses, 26 footnote, 42, 46 footnote

Sounds and writings, 217 f.

Strong perfects, 151

Stem: meaning; (a) Substantives—85, 93–6, 107; (b) Verbs—25 f., 41, 80, 87, 92, 93, 142, 150 f., 155 f.

Stem, Thematic, 80, 101 f.; see thematic vowel

Stress of voice, 22

Subjunctive mode: meaning, 74; tense, 74; clauses of purpose, 74; mode sign, 74, 76; personal endings, 74, 76; negative, 75; action, 75; time, 75; examples, 73–5, 75–7, 81–3, 125–7, 139, 175; see paradigms

Page 251

Suffix, 88, 90

Superlative degree, 179 f.

Supplement to Part 1, 217–39

Syllables, 20

Syllabic augment, 42

Syncope, 217

T

Temporal use of infinitive, 148

Temporal augment, 42

Tense: meaning, 25, 73; systems, 164 f.; see paradigms

Thematic stem, 80, 101 f.

Thematic vowel, 25, 26, 38, 42, 47, 74, 76, 80, 82, 88, 96, 99, 126, 139, 140, 153, 162, 168

Third declension: see declensions

Time, 25, 82, 96; see various tenses

Tone of voice, 22

U

Ultima, 23, 33; many examples

V

Verbal adjective, 99

Verbs: personal endings, 24 (see personal endings); tense, mode, and voice, 24; primitive form, 26; classes of, 232–9; see paradigms

Vocative case: meaning, 29; numerous examples

Vocabularies: see each lesson

Voice, 36 f., 73, 48; see various conjugations

Vowels, 21; lengthening, 26, 122, 140, 179; contraction, 163, 188, 194

Vowel stems, 140 f., 142, 150 f.

W

Writings and sounds, 217 f.

Footnotes

1All references are made to pages.


English-Greek Vocabulary

Page 255

GREEK-ENGLISH Vocabulary

A

avgaqo,j, -h,, -o,n, good

avgapa,w, I love

avga,ph, -hj, h`, love

avgaphto,j, -h,, o,n, beloved

a;ggeloj, -ou, o`, messenger, angel

a`gia,zw, I sanctify

a[gioj, -a, -on, holy

avgora,zw, I buy

a;gw, I lead, bring, go; sec. aor., h;gagon.

avdelfo,j, -ou/, o`, brother

a;dikoj, -on, unrighteous

avdu,natoj, -on, unable, impossible

ai-ma, -atoj, to,, blood

ai;rw, I take up, bear

aivsqa,nomai, I perceive

aivte,w, I ask for (something)

aivw,n, -w/noj, o`, age (space of time), world

aivw,nioj, -a, -on, eternal

avka,qartoj, -on, unclean

avkolouqe,w, I follow

avkou,w, I hear

avkribw/j, adv., accurately

avle,ktwr, -oroj, o`, cock

avlh,qeia, -aj, h`, truth

avlhqh,j, -e,j, true

avlhqino,j, -h,, -o,n, true

avlhqw/j, adv., truly, surely

avlla,, adversative conj., but

avllh,lwn, (gen. masc. plu.), of one another

a;lloj, -h, -o, other

avllo,trioj, -a, -on, belonging to another (another's), strange

a`marta,nw, I sin

a`marti,a, -aj, h`, sin

avmh,n, adv., truly, verily

avmpelw,n, -w/noj, o`, vineyard

a;n, see page 157

avna,, prep., on, upon, along; only used with acc. in N. T.

avnabai,nw, I go up, come up, ascend

avnable,pw, I look up, recover sight

avnaginw,skw, I read

avna,stasij, -ewj, h`, resurrection

a;nemoj, -ou, o`, wind

avnh,r, avndro,j, o`, man

avnqi,sthmi, I set against, withstand

a;nqrwpoj, -ou, o`, man

avni,sthmi, I raise up, rise, arise

avnoi,gw, I open

avnti,, prep., with gen., opposite, against; instead of, in place of, for

a;nw, adv., up, above

a;nwqen, adv., from above, again

a;xioj, -a, -on, fitting, worthy

Page 256

avpagge,llw, I announce, declare

avparne,omai, I deny

a[paj, a[pasa, a[pan, all, altogether

avpe,rcomai, I go away

avpe,cw, I keep off, have in full (of receipts); midd., I keep myself from, abstain

avpo,, prep., from off, used only with the abl. in the N. T.

avpodi,dwmi, I give up, give back, restore; pay; midd., sell

avpoqnh,skw, I die

avpokri,nomai, I answer

avpoktei,nw, I kill, slay

avpolu,w, I release

avposte,llw, I send forth

avpo,stoloj, -ou, o`, apostle

a[ptw, I fasten to; midd., a[ptomai, I touch

avrne,omai, I deny

a;rti, adv., now, just now, this moment

a;rtoj, -ou, o`, bread

avrch,, -h/j, h` beginning

avrciereu,j, -e,wj, o`, chief priest

a;rcomai, I begin

a;rcwn, -ontoj, o`, ruler, prince

avsqe,neia, -aj, h`, weakness

avsqenh,j, -e,j, weak, sick

au;rion, adv., tomorrow

auvto,j, -h,, -o,, self, very, same; he, she, it

a;fesij, -ewj, h`, remission, forgiveness

avfi,hmi, I send away, forgive, leave, let

avfi,sthmi, I put away, depart from

a;frwn, -on, foolish

B

bai,nw, I go

ba,llw, I throw, cast

bapti,zw, I baptize

basilei,a, -aj, h`, kingdom

basileu,j, -e,wj, o`, king

basileu,w, I am king, I reign

bibli,on, -ou, to,, book, a written document

bi,oj,-ou, o`, life, manner of life

ble,pw, I see, look at, behold

bou,lomai, I will, wish

G

ga,moj, -ou, o`, marriage

ga,r, coördinating conj., for.

ge,, enclitic, postpositive particle giving especial prominence to a word, indeed, at last

genna,w, I beget

ge,noj, -ouj, to,, race, kind

gh/, gh/j, h`, earth

gi,nomai, I become, be

ginw,skw, I know

glw/ssa, -hj, h`, tongue

gnw/sij, -ewj, h`, knowledge

go,nu, -natoj, to,, knee

gra,mma, -atoj, to,, letter (of alphabet), writing

grammateu,j, -e,wj, o`, scribe, town-clerk

grafh,, -h/j, h`, writing, scripture

gra,fw, I write

gunh,, -naiko,j, h`, woman, wife

D

daimo,nion, -ou, to,, demon, evil-spirit

Page 257

de,, copulative and adversative (milder than avlla,) conj., postpositive, in the next place, and; but, on the other hand

dei/, it is necessary

deu,teroj, -a, -on, second

dia,, prep., with gen., through, by; with acc., because of, on account of, for the sake of

dia,boloj, -ou, o`, devil

diaqh,kh, -hj, h`, covenant, testament

diakone,w, I serve, minister

diakoni,a, -aj, h`, service, ministry

dia,konoj,-ou, o`, servant, minister, deacon

dialogi,zomai, I reason with, discuss, consider

dia,noia, -aj, h`, mind, understanding

dida,skaloj, -ou, o`, teacher

dida,skw, I teach

di,dwmi, I give, deliver

die,rcomai, I go through

di,kaioj, -a, -on, righteous

dikaiosu,nh, -hj, h`, righteousness

dikaio,w, I declare righteous, justify

diya,w, I thirst

diw,kw, I follow after, pursue, persecute

doke,w, I think, suppose; dokei/, it seems good

do,xa, -hj, h`, glory

doxa,zw, I glorify

douleu,w, I am a servant, I serve

dou/loj, -ou, o`, servant

du,namai, I am able, can

du,namij, -ewj, h`, power

dunato,j, -h,, -o,n, able

du,o, two

dw,deka, twelve

dw/ron, -ou, to,, gift

E

eva,n, conditional particle, if

eva.n mh,, with a substantive = except, unless

e`autou/, -h/j, -ou/, (rarely au`tou/, -h/j, -ou/), reflexive, himself, herself, itself

e;balon, I threw, cast; sec. aor. of ba,llw.

e;bhn, I went; mi- aorist of bai,nw.

evgeno,mhn, I became; sec. aor. of gi,nomai.

e;gnwn, I knew; mi- aorist of ginw,skw.

evgra,fhn, sec. aor. passive of gra,fw.

evggu,j, adv., near

evgei,rw, I raise up

evgw,, I

e;qnoj, -ouj, to,, race, nation

e;qoj, -ouj, to,, custom

eiv, conditional particle, if

eiv mh,, with a substantive = except, unless

ei=don, I saw; sec. aor.; o`ra,w used in present

eivmi,, I am

ei=pon, ei=pa, I said; sec. aor.; le,gw used in present

eivrh,nh, -hj, h`, peace

eivj, prep., into, used only with the acc.

ei-j, mi,a, e[n, one

Page 258

eivsa,gw, I bring in

eivse,rcomai, I enter

evk. (evx), prep., out, out of, from within, used only with the abl.

evkba,llw, I throw out, cast out

evkei/, adv., there

evkei/noj, -h, -o, demons. pron., that (one)

evkklhsi,a, -aj, h`, assembly, church

evkporeu,omai, I go out

evktei,nw, I stretch out

e;labon, I took; sec. aor. of lamba,nw.

e;leoj, -ouj, to,, pity, mercy

evleu,qeroj, -a, -on, free

evlpi,zw, I hope

evlpi,j, -i,doj, h`, hope

e;lipon, I left; sec. aor. of lei,pw.

evmautou/, -h/j, reflexive pron., myself

evmbai,nw, I go into, embark

evmo,j, -h,, o,n, poss. pron., my, mine

evn, prep., in; used only with the loc.

evntolh,, -h/j, h`, commandment

evnw,pion, prep. with gen., before, in the presence of

evxe,rcomai, I go out; sec. aor. evxh/lqon.

e;xestin, it is lawful, is possible

evxi,sthmi, I am amazed, am beside myself

evxousi,a, -aj, h`, authority, power

e;xw, adv., without, outside; used with abl., without, outside

e`orth,,- h/j, h`, feast

evpaggeli,a, -aj, h`, promise

evpau,rion, adv., on the morrow

evperwta,w, I question, ask (a question)

evpiginw,skw, I recognise, discover

evpidi,dwmi, I give over

evpiqumi,a, -aj, h`, desire

evpiqume,w, I desire

evpime,nw, I remain, abide

evpiti,qhmi, I lay upon, place upon

evrgasi,a, -aj, h`, work, business

e;rgon, -ou, to,, work

e;rhmoj, -ou, h`, wilderness, desert

e;rcomai, I go, come

evrwta,w, I ask (question)

evsqi,w, I eat; e;fagon, I ate

e;scatoj, -h, -on, last

e;scon, I got; sec. aor. of e;cw.

e[teroj, -a, -on, another

e;toj, -ouj, to,, year

eu=, adv., well

euvaggeli,zomai, I proclaim glad tidings (preach the gospel)

euvqe,wj, adv., straightway, at once

eu`ri,skw, I find

eu-ron, I found; sec. aor. of eu`ri,skw.

e;fagon, I ate; sec. aor.; evsqi,w used in present

VEfe,sioj, -a, -on, Ephesian

evfi,sthmi, I stand upon or by, come upon

e;fugon, sec. aor. of feu,gw.

e;cw, I have, hold, get

Page 259

Z

za,w, I live

zhlo,w, I am jealous, desire eagerly

zhte,w, I seek

zwh,, -h/j, h`, life

H

h;, conj., or

h`gemw,n, -o,noj, o`, leader, governor

h;|dein, old pluperf. (with pres. meaning) of oi=da.

h=lqon, I went, came; sec. aor.; e;rcomai used in present

h[lioj, -ou, o`, sun

h`me,ra, -aj, h`, day

h`me,teroj, -a, -on, poss. pron., our

Q

qa,lassa, -hj, h`, sea

qa,natoj, -ou, o`, death

qanato,w, I put to death

qauma,zw, I wonder, marvel

qea,omai, I behold, see, look at

qe,lhma, -atoj, to,, will

qe,lw, I wish, will

qeo,j,-ou/, o`, God

qerapeu,w, I heal, doctor

qewre,w, I look at, gaze, see

qli,yij, -ewj, h`, tribulation, distress

qri,x, trico,j, h`, hair

qro,noj, -ou, o`, throne

quga,thr, -tro,j, h`, daughter

I

iva,omai, I heal

i;dioj, -a, -on, one's own

i`ero,n, -ou/, to,, temple

i`ereu,j, -e,wj, o`, priest

i[hmi, I send

i[na, conj. generally with subjunctive, in order that, that

i`ma,tion, -ou, to,, garment

i[sthmi, I make to stand, place, stand

ivscuro,j, -a,, -o,n, strong

K

kaqari,zw, I purify

kaqi,sthmi, I set down, appoint

kai,, conj., and; also; even; kai. . . . kai., both . . . and

kako,j, -h,, -o,v, evil, bad

kale,w, I call

kalo,j, -h,, -o,n, good, beautiful

kalw/j, adv., well, finely

kardi,a, -aj, h`, heart

karpo,j, -ou/, o`, fruit

kata,, prep., with gen., down (upon), against; with abl., down (from); with acc., down (along), through, according to

katbai,nw, I am going down

katalu,w, I destroy

katesqi,w, I eat up

kei/mai, I lie (am laid)

kefalh,, -h/j, h`, head

khru,ssw, I announce, proclaim

koino,j, h, o,n, common, unclean

koino,w, I make common, unclean

ko,ptw, I beat, strike

ko,smoj, -ou, o`, world

kra,battoj, -ou, o`, pallet, bed

kra,zw, I cry out

kri,ma, -ato,j, to,, judgment

Page 260

kri,nw, I judge

kri,sij -ewj, h`, judgement

kru,ptw, I hide

kti,sij, -ewj, h`, creation

kurieu,w, I am lord of, rule (over) with gen.

ku,rioj, -ou, o`, Lord

ku,wn, kuno,j, o`, dog

kwlu,w, I hinder

kw,mh, -hj, h`, village

L

lale,w, I speak

lamba,nw, I take, receive; sec. aor., e;labon.

lao,j, -ou/, o`, people

le,gw, I say, speak

lei,pw, I leave, abandon; sec. aor., e;lipon.

lh|sth,j, -ou/, o`, robber

li,qoj, -ou, o`, stone

li,y, libo,j. o`, the S. W. wind

lo,goj, -ou, o`, word

lou,w, I wash

lupe,w, I grieve

lu,w, I loose

M

maqhth,j, -ou/, o`, disciple

maka,rioj, -a, -on, happy, blessed

ma/llon, adv., more, rather

manqa,nw, I learn; sec. aor., e;maqon.

marture,w, I bear witness testify

ma,stix, -igoj, h`, whip, scourge, plague

ma,caira, -aj, h`, sword

me,gaj, mega,lh, me,ga, great

me,lei, it concerns, is a care, with dat.

me,llw, I am about (or going) to do something

me,loj, -ouj, to,, member

me,nw, I remain

me,roj,-ouj, to,, part

meta,, prep., with gen., with; with acc., after; meta. tau/ta, after these things, after this

metabai,nw, I pass over, depart

metanoe,w, I repent

mh,, not

mhdei,j, mhdemi,a, mhde,n, no one, nothing

mh,te . . . mh,te, neither . . . nor

mh,thr, -tro,j, h`, mother

mikro,j, -a,, -o,n, small, little

mise,w, I hate

misqo,j, -ou/, o`, pay, wages, reward

mna/, mna/j, h`, mina (a weight and a sum of money)

mnhmei/on, -ou, to,, sepulchre, tomb

mnhmoneu,w, I remember, with gen.

monogenh,j, -e,j, only begotten

mo,non, adv., only

mo,noj, -h, -on, only, alone

musth,rion, -ou, to,, mystery

N

nao,j, -ou/, o`, temple

neani,aj, -ou, o`, youth

nekro,j, -a,, -o,n, dead

ne,oj, -a, -on, young, new

nefe,lh, -hj, h`, cloud

Page 261

newko,roj, -ou, o` or h`, temple-keeper

nhsteu,w, I fast

nika,w, I conquer

ni,ptw, I wash

nomi,zw, I think, suppose

no,moj, -ou, o`, law

nu/n, adv., now

nu,x, nukto,j, h`, night

O

o`, h`, to,, the definite article the

o`do,j, -ou/, h`, way, road

oi=da, I know

oivki,a, -aj, h`, house

oivkodome,w, I build

oi=koj, -ou, o`, house

oi=noj, -ou, o`, wine

ovli,goj, -h, -on, few, little, small

o[loj, -h, -on, whole

o`moio,w, I make like

o`mologe,w, I agree with, confess

o;noma, -atoj, to,, name

o[pou, rel. adv., where

o;ptomai, I see

o`ra,w, I see; fut., o;yomai; sec. aor., ei=don

o[j, h[, o[, rel. pron., who, which, that, what

o[stij, h[tij, o[ti, indef. rel. pron., who, which, that, what

o[tan, rel. temporal adv. used with the subj. and ind., whenever, when

o[te, rel. temporal adv. used with the ind., when

o[ti, conj., because, that

ouv, not; ouvk before vowels; ouvc before rough breathing

ouv mh,, see page 173

ouvdei,j, ouvdemi,a, ouvde,n, no one (nobody), nothing

ouvke,ti, no longer, no more

ouvrano,j, -ou/, o`, heaven

ou=j, wvto,j, to,, ear

ou;te . . . ou;te, neither . . . nor

ou-toj, au[th, tou/to, demons. pron., this (one)

ovfei,lw, I owe, ought; sec. aor. without augment, o;felon

ovfqalmo,j, -ou/, o`, eye

o;cloj, -ou, o`, crowd

o;yomai, fut. midd., I shall see; o`ra,w used in present

P

paidi,on, -ou, to,, little child

palaio,j, -a,, -o,n, old, ancient

pa,lin, adv., again

para,, prep., with the loc., by or at (the side of); with the abl., from (the side of); with the acc., along (side of)

parabolh,, -h/j, h`, parable

paradi,dwmi, I give over (to another), deliver up, betray

parakale,w, I beseech, exhort, encourage

para,klhsij, -ewj, h`, exhortation

paralamba,nw, I take, receive; sec. aor., pare,labon

parati,qhmi, I set before, commit

pare,cw, I provide, supply

pari,sthmi, I place beside, stand by

parousi,a -aj, h`, coming, presence

pa/j, pa/sa, pa/n, all, every

Page 262

pa,sca, (indeclinable), to,, the Passover

pa,scw, I suffer; sec. aor., e;paqon

path,r, -tro,j, o`, father

pau,w, I stop; midd., pau,omai, I cease

pei,qw, I persuade

peina,w, I hunger, am hungry

peira,zw, I test, tempt

pe,mpw, I send

peri,, prep., with gen., about, concerning; with abl., from around; with acc., round about, about, concerning

peria,gw, I go about, carry about

peripate,w, I walk, live

perisso,j, -h,, -o,n, abundant

pisteu,w, I believe

pi,stij, -ewj, h`, faith

pisto,j, -h,, -o,n, faithful

plana,w, I cause to wander (to err), lead astray

plh/qoj, -ouj, to,, crowd, multitude

plhro,w, I make full, fill

plhsi,on, adv., near; o` plhsi,on, neighbor

ploi/on, -ou, to,, boat

plou,sioj, -a, -on, rich

pneu/ma, -atoj, to,, spirit

po,qen, interrog. adv., whence

poie,w, I do, make

poimh,n, -e,noj, o`, shepherd

po,lij, -ewj, h`, city

polu,, adv., much

polu,j, pollh,, polu,, much, many

ponhro,j, -a,, -o,n, evil

poreu,omai, I go, proceed

poth,rion, -ou, to,, cup

pou/, interrog. adv., where

pou,j, podo,j, o`, foot

presbu,teroj, -ou, o`, elder

pri,n (h;), before; see page 190

pro,, prep. with abl., before

proa,gw, I lead forth, go before

pro,baton, -ou, to,, sheep

pro,j, prep., with loc., near, by; with acc., towards, to; with abl. (once), "from the point of view of"

prose,rcomai, I go to, come to

proseuch,, -h/j, h`, prayer

prosti,qhmi, I add, give in addition

pro,swpon, -ou, to,, face

profhteu,w, I prophesy

profh,thj, -ou, o`, prophet

prw/toj, -h, -on, first

pw,pote, adv., ever yet

pw/j, adv., how

R

r`h/ma, -atoj, to,, word

S

sa,bbaton, -ou, to,, Sabbath

saleu,w, I shake

sa,lpigx, -iggoj, h`, trumpet

sa,rx, sarko,j, h`, flesh

seautou/, -h/j, reflexive, thyself

shmei/on, -ou, to,, sign

sh,meron, adv., to-day, this day

siga,w, I am silent, keep silence

siwpa,w, I am silent, keep silence

skandali,zw, I cause to stumble, offend

skhno,w, I dwell (as in a tent)

Page 263

sko,loy, -opoj, o` stake, thorn

skoti,a, -aj, h`, darkness

sko,toj, -ouj, to,, darkness

so,j, sh,, so,n, poss. pron., thy, thine

sofi,a, -aj, h`, wisdom

sofo,j, -h,, -o,n, wise

spei,rw, I sow

spe,rma, -atoj, to,, seed

stauro,j, -ou/, o`, cross

stauro,w, I crucify

ste,llw, I send

stena,zw, I groan

sto,ma, -atoj, to,, mouth

stre,fw, I turn, change

su,, thou (you)

su,n, prep., with, used only with the instrumental

suna,gw, I gather together

sunagwgh,, -h/j, h`, synagogue

sunesqi,w, I eat with (someone)

suni,hmi, I perceive

suni,sthmi, I commend, establish

su,rw, I drag, draw

sw,zw, I save

sw/ma, -atoj, to,, body

swth,r, -h/roj, o`, Saviour

swthri,a, -aj, h`, salvation

sw,frwn, -on, of sound mind, sober-minded

T

tapeino,w, I make low, humble

tace,wj, adv., quickly

tacu,, adv., quickly

te. . . . kai., both . . . and

te,knon, -ou, to,, child

te,leioj, -a, -on, finished, complete

teleio,w, I end, complete, fulfill

teleuta,w, (I finish), I die

tele,w, I finish, end, complete

te,loj, -ouj, to,, end

te,ssarej, te,ssara, four

te,tartoj, -h, -on, fourth

thre,w, I keep

ti,qhmi, I place, lay, put down

tima,w, I honor

ti,j, ti,, interrog. pron., who, which, what

tij, ti, indef. pron., one, a certain one, a certain thing; some one, something

tolma,w, I dare

to,poj, -ou, o`, place

to,te, adv., then

tou/to, see ou-toj

trei/j, tri,a, three

tri,toj, -h, -on, third

tuflo,j, -h,, -o,n, blind

tuflo,w, I make blind, blind

u`gih,j, -e,j, whole, healthy

u[dwr, u[datoj, to,, water

ui`o,j, -ou/, o`, son

u`me,teroj, -a, -on, poss. pron., your

u`pa,gw, I go away, depart

u`pe,r, prep., with abl., in behalf of, in the interest of; instead of; in place of; for the sake of; about, concerning; with acc., over, above, beyond

u`po,, prep., with abl., by; with acc., under

u`pokrith,j, -ou/, o`, pretender, hypocrite

Page 264

F

fai,nw, I shine, appear

fanero,j, -a,, -o,n, manifest

fanero,w, I make manifest

fe,rw, I bear, carry

feu,gw, I flee, take flight; sec. aor., e;fugon

file,w, I love

fi,loj, -ou, o`, friend

fobe,omai, I am afraid, I fear

fo,boj, -ou, o`, fear

fula,ssw, I guard, keep

fwne,w, I call, speak aloud

fwnh,, -h/j, h`, voice

fw/j, fwto,j, to,, light

C

cai,rw, I rejoice

cara,, -a/j, h`, joy

ca,rij, -itoj, h`, grace

ca,risma, -atoj, to,, gift, free gift

cei,r, ceiro,j, h`, hand

crei,a, -aj, h`, need

croni,zw, I spend time, tarry

cro,noj, -ou, o`, time

Y

yeu,sthj, -ou, o`, liar

yuch,, -h/j, h`, soul

W

w-de, adv., here, hither

w[ra, -aj, h`, hour

w`j, rel., comp., and temporal adv., as, when

w[ste, consecutive particle, so that

w[ste, inferential conj., and so, therefore

Page 265

ENGLISH-GREEK Vocabulary

A

Abide, me,nw, evpime,nw

After these things, meta. tau/ta

Am, eivmi.

Am able, du,namai

Am about (to do something), me,llw

And, kai,

Angel, a;ggeloj

All, pa/j, o[loj

Announce, khru,ssw

Answer, avpokri,nomai

Apostle, avpo,stoloj

Appoint, kaqi,sthmi

Ask (a question), evrwta,w

B

Bad, kako,j

Baptize, bapti,zw

Bear witness, marture,w

Because (conj.), o[ti

Become, gi,nomai

Before, pro, with abl.

Beget, genna,w

Beginning, avrch,

Behold, ble,pw

Believe, pisteu,w

Blind (adj.), tuflo,j

Blind (verb), tuflo,w

Boat, ploi/on

Bread, a;rtoj

Brother, avdelfo,j

But, avlla,

Buy, avgora,zw

By (denoting agent), u`po, with abl.

C

Call, kale,w

Came to pass, evge,neto

Care, it is a, me,lei

Cast out, evkba,llw

Cease, pau,omai

Certain (indef.), tij, ti

Child, te,knon; little child, paidi,on

Christ, Cristo,j

Church, evkklhsi,a

Come, e;rcomai

Commandment, evntolh,

Commend, suni,sthmi

Concerning, peri, with gen.

Covenant, diaqh,kh

Crowd, o;cloj

Crucify, stauro,w

D

Darkness, skoti,a, sko,toj

Daughter, quga,thr

Day, h`me,ra

Dead, nekro,j

Defile, koino,w

Demon, daimo,nion

Depart, avpe,rcomai

Destroy, katalu,w

Page 266

Devil, dia,boloj

Die, avpoqnh,skw

Disciple, maqhth,j

Do, poie,w

E

Eat, evsqi,w

Eat up, katesqi,w

Enter, eivse,rcomai

Eternal, aivw,nioj

Every, pa/j

Evil, kako,j

Eye, ovfqalmo,j

F

Face, pro,swpon

Faith, pi,stij

Faithful, pisto,j

Father, path,r

Fear, fobe,omai

Find, eu`ri,skw

First, prw/toj

Follow, avkolouqe,w

Foot, pou,j

For (conj.), ga,r

Forever, eivj to.n aivw/na, eivj tou.j aivw/naj

Forgive, avfi,hmi

Friend, fi,loj

From, avpo, with abl., para, with abl.

Fulfill, plhro,w

G

Garment, i`ma,tion

Give, di,dwmi

Glorify, doxa,zw

Glory, do,xa

Go, bai,nw, e;rcomai

Go away, avpe,rcomai

Go to, prose,rcomai

God, Qeo,j

Good, avgaqo,j, kalo,j

Gospel, euvagge,lion

Grace, ca,rij

Great, me,gaj

Guard, fula,ssw

H

Hand, cei,r

Hate, mise,w

Have, e;cw

He (in the oblique cases), auvto,j

He himself (intensive), auvto,j

Heal, qerapeu,w

Hear, avkou,w

Heart, kardi,a

Heaven, ouvrano,j

Himself, herself (reflexive), e`autou/, e`auth/j

Holy, a[gioj

Hope, evlpi,j

Hope (verb), evlpi,zw

Hour, w]ra

House, oi=koj, oivki,a

How, pw/j

I

I, evgw,

If, eiv with the ind., eva,n with the subj.

In, evn with loc.

In order that, i[na with subj.

Into, eivj with acc.

It (in oblique cases), auvto,

It itself (intensive), auvto,

Itself (reflexive), e`autou/

Page 267

J

Joy, cara,

Judge, kpi,nw

Judgment, kri,sij

Justify, dikaio,w

K

Keep, thre,w

Kill, avpoktei,nw

King, basileu,j

Kingdom, basilei,a

Know, ginw,skw, oi=da

L

Last, e;scatoj

Law, no,moj

Lawful, is, e;xesti

Lay, ti,qhmi

Lay down, ti,qhmi

Lead, a;gw

Life, zwh,

Light, fw/j

Look, ble,pw

Look up, avnable,pw

Lord, ku,rioj

Love, avga,ph

Love (verb), avgapa,w

M

Make, poie,w

Man, a;nqrwpoj

Manifest, make, fanero,w

Many, polu,j

Marvel, qauma,zw

Master, ku,rioj

Mercy, e;leoj

Month, sto,ma

Mother, mh,thr

Multitude, plh/qoj

Myself (reflexive, in oblique cases), evmautou/, -h/j.

Mystery, musth,rion

N

Name, o;noma

Nation, e;qnoj

Necessary, is, dei/

New, kaino,j, ne,oj

Night, nu,x

No one, ouvdei,j

Not, ouv, ouvk, ouvc; mh, with subj., inf., and partic.

Nothing, ouvde,n

Now, nu/n

O

Obtain, e;cw

On, evn with loc., evpi, with loc.

One another, avllh,lwn

Only begotten, monogenh,j

Other, a;lloj

Out of, evk. with abl.

P

Parable, parabolh,

Part, me,roj

Paul, Pau/loj

Peace, eivrh,nh

People, lao,j

Persuade, pei,qw

Place, to,poj

Place upon, evpiti,qhmi

Power (authority), evxousi,a

Power, du,namij

Preach, khru,ssw, euvaggeli,zw

Page 268

Priest, i`ereu,j

Proclaim, khru,ssw

Promise, evpaggeli,a

Prophet, profh,thj

Pursue, diw,kw

Q

Quickly, tace,wj, ta,ca

R

Raise, evgei,rw

Rather, ma/llon

Receive, lamba,nw

Remain, me,nw

Righteous, di,kaioj

Righteousness, dikaiosu,nh

Ruler, a;rcwn

S

Sabbath, sa,bbaton

Salute, avspa,zomai

Same, auvto,j with the article

Sanctify, a`gia,zw

Save, sw,zw

Saviour, swth,r

Scribe, grammateu,j

Scripture, grafh,

Sea, qa,lassa

See, ble,pw

Seed, spe,rma

Seek, zhte,w

Send, pe,mpw, ste,llw

Send forth, avposte,llw

Servant, dou/loj

Serve, diakone,w, douleu,w

Shake, saleu,w

She (in the oblique cases), auvto,j

She herself (intensive), auvto,j

Sheep, pro,baton

Shepherd, poimh,n

Sin, a`marti,a

So that, w[ste

Son, ui`o,j

Soul, yuch,

Sow, spei,rw

Speak, le,gw, lale,w

Spirit, pneu/ma

Stand, i[sthmi

Stone, li,qoj

Strong, ivscuro,j

Sword, ma,caira

Synagogue, sunagwgh,

T

Take, lamba,nw

Take away, ai;rw, avpai,rw

Take up, ai;rw

Teach, dida,skw

Teacher, dida,skaloj

Temple, i`ero,n

Testament, diaqh,kh

Than, h;

That, evkei/noj

The, o`, h`, to,

Thief, lh|sth,j

Third, tri,toj

This, ou-toj, au[th, tou/to

Thou, su,

Throne, qro,noj

Through, dia, with genitive

Throw, ba,llw

Thyself (reflexive), seautou/, -h/j

Touch, a[ptomai

Tribulation, qli/yij

Truth, avlh,qeia

Two, du,o

Page 269

U

Under, u`po, with acc.

V

Village, kw,mh

Voice, fwnh,

W

Walk, peripate,w

Wash, lou,w, ni,ptw

Way, o`do,j

We, h`mei/j

Well, kalw/j eu=

What, see Who

When, o[tan, o[te

Where, pou/

Who, which, that, what (relative), o[j, h[, o[

Who, which, what? (interrog.), ti,j, ti,

Whole, o[loj

Why, ti,

Will, qe,lhma

Wisdom, sofi,a

Wish, qe,lw

Word, lo,goj, r`h/ma

Work, e;rgon

World, ko,smoj

Worthy, a;xioj

Write, gra,fw

Y

You (sing.), su,

You (plu.), u`mei/j